Сергей Лукьяненко - Близится Утро

1 Сергей Лукьяненко

Часть первая

Священный город

Глава первая, в которой я удостаиваюсь высочайшей чести, но радости от того не испытываю

Плащ на мне был богатый, шелковый, с капюшоном, лицо скрывающим.
Хоть и церковная одежда, простого шитья и цветов неярких, а сразу видно - не простой послушник ее носит. Китайские шелка дорого стоят, есть чем гордиться.
И веревка, которой мои руки за спиной связаны, - шелковая.
Тоже повод для гордости, наверное?
Если уж начистоту, то это и не веревки, а поясок от того плаща, что на мои плечи накинут. И завязали его быстро, небрежно, и не годится скользкий шелк на путы, а вот уже десять минут я на ходу пальцами шевелю, пытаюсь узел ослабить - не выходит! Не так просты святые братья, как кажутся...
Хотя чем бы мне распущенный узел помог? В Урбисе, городе в городе, резиденции Юлия, Пасынка Божьего...
Да еще с двумя спутниками, что вели меня по бесконечным коридорам, крепко под локти поддерживая. Со стороны, наверное, виделось все мирно и обыденно: молодые послушники помогают идти старенькому священнику, погруженному в благочестивые раздумья...
Вот только не было во мне сейчас ни капли благочестия. Может, от того, что затылок ныл и в голове все еще плыл тягучий звон. А скорее от того, что я прекрасно понимал - ничего хорошего меня впереди не ждет.
- Ступенька, святой брат, - сказал тот, кто шел справа. Беззлобно сказал, даже заботливо.
А что уж им на меня злобиться? Теперь-то...
В щель капюшона видел я только маленький кусочек пола. Идти это не помогало, но все какое-то развлечение. Долго мы идем, и все время разный вид.
Вначале, как из кареты выбрались, под ногами был простой камень. Гладко пригнанный, чисто выскобленный, но камень - без затей. Потом деревянные полы длинных галерей. Потом мраморные, с инкрустацией, дворцовые. Потом поверх мрамора легли мягкие ковры.
Все богаче и богаче...
Хотя какая разница, что ногами топчешь?
Главное - самому под чужие ноги не лечь...
- Стойте, святой брат... Это тот, что слева. По переменке говорят. Я стоял послушно, только пальцы своевольничали: играли с узлом, пытались гладкий шелк поддеть да распустить. А послушник справа позвенел ключами - судя по звону, хорошая бронза на ключи пошла, отворил дверь.
- Ступенька, святой брат...
Странно. Я уж ожидал, что скоро под ногами самшит и красное дерево окажутся, бирюзой и сталью инкрустированные. Ошибся, снова простой камень...
Меня вели куда-то вниз, в подвалы.
Сердце застучало сбивчиво и тревожно.
Нет, я снисхождения не ждал, ко всему готовился, но не так сразу!
- Куда вы меня ведете? - не выдержал я. Конечно, ответа не было. Только пальцы конвоиров сжались крепче.
Вот так...
Шли мы по лестнице, довольно пологой, но тянулась она так долго, что до поверхности сейчас было метров десять, не меньше. Самое место для пыточных камер: никакие крики не долетят до дворцов Урбиса, не потревожат праведников.
Сжал я губы покрепче и решил, что больше задавать вопросов не стану.
Умел жить - умей и умереть.
Еще три раза гремели ключи. А вот людей нам не встретилось, и тишина стояла мертвая. Не похоже на пыточные камеры: самому искусному палачу нужны подручные, а инструмент, к делу готовящийся, шум издает немалый.
Умом я понимал - успокаиваю себя. Но так хотелось в худшее не верить! Это в самой природе человеческой: неизбежному противиться, надежды строить. И ведь помогает порой. Вот когда в египетской пирамиде у меня фонарь потух, придумал я сам себе утешение - по памяти, мол, выйду, память у меня хорошая...
И пошел.
И вышел... выполз на третий день.
Только совсем не через тот лаз, через который в гробницу забрался. Через какой-то другой, никому не известный.
Умирать никогда не хочется. Вот потому и надеешься на лучшее - до конца, - Садитесь, святой брат.
Меня толкнули в плечи, и я упал на жесткое сиденье. Впрочем, подлокотников, к которым положено руки прикручивать, не было, и это радовало.
Минуту было тихо. Конвоиры стояли молча и не шевелясь, будто и нет их.
Только дышали чересчур громко.
А потом скрипнула где-то впереди дверь. Вспыхнул свет - яркий, будто от газовых рожков или ацетиленовых ламп. Раздались шаги... и мои конвоиры будто забыли дышать.
- Снимите с него капюшон.
Сказано было негромко и вроде бы мягко. Но с такой властностью!
Капюшон с меня сдернули вмиг, в четыре руки. Наверное, и голову оторвут так же радостно, если потребуется...
Поморгал я, озираясь, привыкая к яркому свету и пытаясь понять, где очутился.
Нет, на пыточную камеру не похоже.
Вообще ни на что не похоже!
Маленький круглый зал, вдоль стен - череда газовых рожков, на потолке - древняя, потемневшая, совсем уж неразборчивая мозаика. Стены каменные, пол каменный. Я сижу на короткой деревянной скамье без спинки, конвоиры мои рядом застыли. Впереди точно такая же скамья, простая и жесткая, из темного от времени дерева. И на ней сидит человек: пожилой, все лицо в морщинах, лоб с залысиной, глазки подслеповатые, навыкате, будто сонные...
Простой человек в белой мантии, в белой тиаре...
- Освободите ему руки.
Говорил он, почти не разжимая губ. Будто каждое его слово - драгоценность, и неизвестно еще, достойны ли мы услышать сказанное.
А ведь так оно и есть!
Преемник Искупителя, глава Церкви Юлий сидел передо мной.
То, что мне не давалось, у святых братьев проблем не вызвало... Шелковый поясок развязался вмиг.
- Уходите.
Святые братья склонили головы - и беззвучно ускользнули в ту дверь, через которую привели меня.
Мы остались наедине.
И месяца не прошло с тех пор, как был я удостоен чести лицезреть епископа Ульбрихта. Помню, как бросился перед ним на колени, припал к руке, прощения и благословения прося...
А сейчас будто выжгло во мне что-то. Будто остыло. Сижу перед Пасынком Божьим и не шевелюсь...
- Понимаю... - сказал Юлий. Посмотрел куда-то в сторону, вздохнул. - Назови свое имя.
- Ильмар.
- Ты вор? - так же сонно, скучно спросил Пасынок Божий. Он слегка картавил, как человек, долго пытавшийся от косноязычия отучиться, но так до конца и не преуспевший.
- Да... ваше святейшество.
- На Печальных Островах ты помог бежать с каторги мальчику по имени Маркус?
- Да... ваше святейшество.
- Ты знал тогда, что Маркус - младший принц Дома?
- Нет.
Пасынок Божий опустил веки и будто вообще задремал. Я потихоньку оглянулся. Да быть того не может, чтобы меня, каторжника и душегуба, оставили наедине с самим Юлием!
Но никого, кроме нас, в странной этой комнате не было. И никаких амбразур, сквозь которые меня на прицеле держат, я тоже не увидел. Может, смотрел плохо?
- Почему ты его спас? - пробормотал Юлий. - А? Почему...
Вроде бы он и вопроса не задал, так, в воздух произнес. Но я ответил:
- Он мне помог бежать.
- Помог, а дальше? - Тощие плечи под белой мантией вздрогнули. - Зачем потом спасал, правды не зная?
- Сестра-Покровительница завещала товарищей не бросать...
- Чтишь Сестру... Это хорошо. - Брат Юлий посмотрел на меня:
- А Искупителя - чтишь?
- Чту.
- Верю, - легко согласился Юлий. - Поглядеть, такты Достойный сын Церкви.
Как же дошел до жизни такой?
- Какой? - тупо спросил я.
Пасынок Божий помолчал. Потом спросил, с ноткой интереса:
- Знаешь, где мы с тобой беседуем? Я замотал головой.
- Это часовня, в которой короновали Искупителя на римский престол. Вокруг нее весь Урбис строился. Это - сердце веры, Ильмар. Эта комната невзрачная, для беглого взгляда убогая, - основа Державы. Она, а не великие монастыри, пышные храмы, огромные соборы.
Меня дрожь пробила. Вот чего не ждал... А Пасынок Божий продолжал:
- Немногие удостоены чести сюда войти. Еще меньше тех, кто на эти скамьи садился. На одной из них сидел сам Искупитель... вот только на какой - неведомо. Даже мне.
Он снова на меня посмотрел. Странная у него манера, глянул - будто коснулся... и тут же взгляд отдернул.
- За что мне такая честь? - спросил я.
- Скажи правду, вор Ильмар, - моего нахального вопроса Пасынок Божий будто и не заметил. Не заметил, но ответ дал... - Здесь, в сердце веры, в символе Урбиса, ты не посмеешь сказать не правды. Ответь... - Снова быстрый взгляд - только теперь Пасынок Божий глаз не отвел, впился в меня взглядом, и голос его окреп, набрал силу:
- Кем ты считаешь Маркуса, бывшего принца Дома?
- Искупителем... - прошептал я. Пасынок Божий Тонко сжал губы. Спросил:
- Почему?
- Он Слово Изначальное узнал... - начал я. - Разве простому человеку оно дастся?
Молчал Юлий, смотрел в пол, опять будто задремав. Но я к такой его манере уже привыкать стал и ждал терпеливо.
И дождался:
- Скажи, брат мой во Сестре и Искупителе, Ильмар-вор... А почему же Церковь с таким усердием ищет повсюду невинное дите, в котором дух Искупителя приют нашел?
Перевел я дыхание, собрался с силами и ответил, как думал:
- Изначальное Слово - власть, ваше святейшество. Ключ ко всем Словам, что были, и есть, и будут. Ко всем богатствам, что в Холоде спрятаны.
- Что же с того?
- Кто Изначальным Словом владеет, тот будет миром править... - пробормотал я. - А это и для мирских владык - соблазн, и... и для Церкви Святой.
- Ильмар-вор... - начал было Юлий, да замолчал в раздумье. Потом голову поднял и будто только меня увидел - спросил:
- А расскажи-ка мне, Ильмар, что случилось в городе Неаполе, где встретился вам офицер Стражи Арнольд.
Расскажешь?
Пустой вопрос, все я уже сказал, еще на первом допросе... Плоть слаба: как стал мне итальянский искусник "Белую розу, красную розу" показывать, так и рассказал, уже на третьем белом лепестке во всех грехах признался.
- Расскажу, - кивнул я.
Хорошо хоть не с самого начала повелел Пасынок Божий рассказывать. С гиблой каторги на Печальных Островах, откуда мы с Маркусом бежали, планер похитив и летунью Хелен принудив до материка нас доставить. С города Амстердама, где на меня облаву устроили и где стал я свидетелем проступка Арнольда, офицера Стражи - в горячке схватки собственного напарника убившего. А больше всего не хотелось мне рассказывать, да и просто вспоминать, как святые братья во Сестре и в Искупителе друг друга убивали... и как я одного из них убил...
Ну а Неаполь... что по сравнению со всем этим Неаполь?
Рассказал я Пасынку Божьему, как бежали мы с Мира-кулюса: младший принц Маркус, я, летунья Хелен и настоятельница Луиза, помогавшая Маркусу на Острове Чудес от Стражи прятаться. Как Маркус своим Словом чудеса творил, как мы от линкора имперского отбились, как в дилижансе рейсовом приехали в Неаполь - прямо в засаду, устроенную Арнольдом.
И как Маркус побоище остановил, одним лишь Словом... Как холод прокатился по улочке, как испуганно ржали лошади, с которых исчезла упряжь. Как стражники, оставшиеся в один миг с голыми руками, дергались, будто тарантеллу танцуя, ощупывали себя, оглядывались, пытаясь понять, кто же их обезоружил.
Тогда Марк забрал в Холод все, что только могло послужить смертоубийству.
Забрал, даже не прикасаясь, даже не глядя - одним усилием. Далось ему это непросто, и повязали бы нас стражники, даже без оружия оставшись - если бы не Арнольд.
Что у него тогда в душе творилось? Лишь Сестре с Искупителем ведомо.
Мне-то попроще было, на меня долг офицерский не давил, я Дому не присягал...
Только Арнольд выбор сделал. И вывел нас из засады, собственных солдат раскидывая, будто кукол тряпичных, одной рукой дорогу прокладывая, другой беспамятного Маркуса к груди прижимая.
- Уверовал, значит, офицер Арнольд... - сказал Пасынок Божий. Вроде как с иронией сказал, но голос-то серьезным остался. - Писание вспомнил...
- Как же его тут не вспомнить? - отважился я на вопрос. - Ведь сам Искупитель, когда солдаты римские его с Сестрой убить хотели, то же самое сотворил!
Пасынок Божий вздохнул. Спросил:
- Дальше что было, Ильмар-вор?
- Мы в порт отправились. - Я облизнул пересохшие губы, соображая, не стоит ли хоть чуточку утаить... Да к чему? Вреда от моих слов уже не будет. - Хотели на корабле, морем, в Марсель или Нант идти. А там уже - как сложится. В колонии Вест-Индии, или еще куда.
- Маркуса прятать. От Дома правящего, от Церкви Святой... - укоризны в голосе Юлия не было. Так - размышление вслух.
- Да, ваше святейшество. Чтобы вырос, чтобы Слово во всей силе постиг...
- Дальше.
А вот про то, что дальше было, труднее всего оказалось говорить.
- Мы... мы пошли корабль искать, - начал я. - Любой, лишь бы уже паруса поднимал. А оказалось, что у каждого корабля святой брат дежурит, и без его подписи никого на борт не возьмут. Мы...
- Подкупить решили, - кивнул Юлий. - А когда не вышло - нож к горлу приставили. А когда на крик братья во Сестре сошлись - прочь кинулись. А ты, Ильмар-вор, остался бегство прикрывать. С пулевиком и ножом, один против двух десятков.
Я молчал.
- Почему ты, а не Арнольд? - спросил Пасынок Божий.
- Маркус идти не мог. Я бы его далеко не унес, а Арнольду - что пулевик за поясом, что принц на плече.
- Собой жертвовал, значит... - задумчиво сказал Юлий. - Или надеялся со всеми совладать?
- Нет, ваше святейшество. Не надеялся. Думал, там и лягу.
- Будь против тебя братья в Искупителе - лег бы, - согласился Юлий. - А вот братья во Сестре мои слова выполнили, живым тебя доставили.
Пасынок Божий встал, по часовенке прошелся мелкими шагами, ноги мантией скрыты, будто плывет, а не шагает. Вздохнул, просто так, как простой человек, делами озабоченный. Спросил:
- И где сейчас Маркус со спутниками своими - ты не знаешь?
- Не знаю.
~ А знал бы - не сказал?
~ По доброй воле - не сказал бы. А под пыткой молчаливых не бывает.
Юлий прикрыл глаза. Будто утонул в своих размышлениях, замерев на полушаге.
- Ваше святейшество... - снова не выдержал я. Опасно прерывать размышления Пасынка Божьего, но был у меня должок, который надо отдать. - Святой паладин, брат Рууд, что вез меня в Урбис и погиб в дороге от руки другого святого паладина... Он просил меня, если попаду в Урбис, сказать вам, что смиренный брат Рууд долг свой до конца выполнял.
Юлий вздохнул. Сложил руки столбом, прошептал что-то беззвучно. Потом подошел, протянул руку да и коснулся моего потного от волнения лба. Пальцы у него были холодные, старческие, но рука еще крепкая, не дрожала.
- Грехи земные тебе прощаю, Ильмар-вор... в них беда твоя, а не вина.
Грехи небесные простить не могу, буду Искупителя с Сестрой о тебе молить.
Я замер, ничего уже не понимая. Какие грехи земные? Какие небесные? И если земные прощены, так, может, за небесные лишь на том свете отвечать придется?
- Прощай, Ильмар-вор, - сказал Пасынок Божий. - Читай Святое Писание, моли Господа о милости. Мир тебе.
- Ваше святейшество...
Но задать вопрос я не успел. Мои недавние конвоиры вынырнули из дверей и вновь крепко взяли за локти. А Пасынок Божий уже повернулся спиной и брел к скамейке - медленно, тяжело, будто не пять шагов ему пройти предстояло, а полную милю.
- Подождите! - выкрикнул я. И в тот же миг один из святых братьев ткнул меня под ребро. Вроде как не сильно, вроде как невзначай - а ноги подкосились, и слова в горле застряли. Что-то хитрое, вроде японской карате-борьбы или русского або.
Похоже, и за небесные грехи расплата на земле предстоит! Обратно меня волокли, уже не набрасывая на голову капюшона. И рук не связывали. Будь на месте священников простые стражники - упрекнул бы в небрежности. А этом, пожалуй, что с руками я, что без - все едино.
Тащили меня не к лестнице, ведущей наверх, в дворцы Уобиса. Но и не вниз, хоть я нутром чуял - есть здесь еще подземные этажи. Вели по длинному коридору старой каменной кладки, почти темному - факелы висели раз на сорок шагов. Стены были сырыми, пахло плесенью и гнилью. Удивительно, рядом со святыней святынь, часовней, где Искупителя короновали, такое запустение!
- Братья во Сестре, - почему-то мне казалось, что два моих конвоира именно Сестру в молитвах вспоминают. - Пасынок Божий отпустил все мои земные грехи!
Наконец-то я дождался от них ответа.
- Мы слышали, Ильмар-вор, - ответил тот, что шел слева.
- А грехи небесные на тебе, - уточнил второй.
Значит, все.
Сейчас отправят меня к Господу - лично насчет небесных грехов договариваться. И тут уж даже Сестра не заступится.
А всего обиднее, что ноги до сих пор едва шевелятся и сопротивляться никаких сил нет.
Я насчитал восемнадцать факелов, прежде чем коридор кончился. Не бездонным провалом в земле, и не топкой огненной, как я втайне боялся, а небольшим залом, немногим посветлее коридора.
И это был не просто подземный зал: жилая комната.
У стены два топчана дощатых, заправленных грубыми одеялами. Стол простой, на нем немудреная еда: две луковицы, буханка хлеба, фарфоровая миска с двумя селедками, Две глиняные кружки с вином или водой. За столом сидели двое. Один - мужик лет сорока, лицо грубое, будто топором тесанное, кожа серая, словно он из этого подвала лет десять не поднимался. Рядом пацан лет десяти, как две капли воды похожий, сын, наверное. Оба одеты в монашеские рясы из серого сукна, и у обоих глаза... пустые глаза, будто темнотой их выело.
- Ильмар-вор, - сказал один из моих конвоиров торжественно. Словно мажордом на важном приеме гостя объявил... - Повелением Пасынка Божьего отпущены ему грехи земные, остались грехи небесные.
Старший из монахов поднялся. И на лице его появилась улыбка - сдержанная, но радостная. Будто всю свою жизнь он меня здесь ждал, успел и сына невесть от кого прижить, и кожей посереть, но дождался-таки!
- Ильмар-вор... - проскрипел монах. Голос был сиплый, видно, от вечной сырости подземелий. - Хорошо. Тринадцатая камера.
Камера?
- Пасынок Божий велел мне грехи небесные замаливать, - быстро сказал я.
- Тут все их замаливают, - сообщил один из конвоиров. - Для того тебя и привели.
Вслед за монахом-надзирателем, что открыл тяжелым ключом еще одну дверь, меня вывели в следующий коридор - длинный и темный. Мои конвоиры ловко прихватили со стены чадящие факелы. Что за отсталость, просто средневековье какое-то, будто нет в Державе ярких карбидных и керосиновых ламп!
Я успел оглянуться - и увидел, что в совсем уж темной комнате пацан в монашеской одежде жадно ест селедку, запивая вином из кружки.
- И долго мне грехи-то замаливать, братья во Сестре? - спросил я.
Мне не ответили. Да и не нужен был ответ - все я прекрасно понял.
Мы прошли коридором шагов двадцать. Миновали несколько люков в полу, накрытых решетчатыми деревянными крышками на крепких замках. Там царила полная тьма, о мне показалось, что за одной из решеток что-то шевельнулось.
У тринадцатого люка - я считал - надзиратель с кряхтением нагнулся, отпер замок и отволок решетку в сторону.
Кивнул:
- Прыгай, Ильмар-вор.
Я стоял как вкопанный. Надзиратель с неуместной заботливостью добавил:
- Прыгай, невысоко. Будет воля Сестры - не расшибешься.
Оглянувшись на охранников, я понял - сейчас помогут.
- Святые братья, мне ведь Пасынком Божьим ведено Святое Писание читать, грехи замаливать... - нашелся я. - Нельзя же так...
Охранники с сомнением переглянулись. Но надзиратель затрясся, будто его желудочные корчи пробили:
- Нет! Не положено!
- Мы узнаем у Пасынка Божьего, как тут быть, - решил один из охранников. - А сейчас прыгай.
- Подождите, подождите! - засуетился надзиратель. - Вещь-то казенная!
Он потянулся к моему плащу, явно намереваясь сорвать его. Ну, сраму стесняться тут нечего, но в камере голым сидеть - мою-то всю одежду забрали!
Нет уж!
Коленом я ударил надзирателя промеж ног. И качнулся вперед - в темную дыру. Со всех сил качнулся, забрасывая ноги в пустоту и повисая на руках охранников.
Прыгать вслед за мной святым братьям не хотелось - пальцы разжались.
Падать и впрямь было невысоко. Метра три или чуть больше. И сгруппироваться я успел, так что даже пяток не отбил - прокатился по каменному полу и встал.
Навеpxy, в светлом проеме люка, виднелись две озабоченные физиономии.
Потом к ним присоединилась третья.
Надзиратель шипел и бормотал что-то о душегубах, Богом проклятых.
- Снимай халат и кидай наверх! - потребовал охранник.
- Сейчас, уже снимаю, - ответил я, торопливо озираясь. Света мне здесь не оставят, это уж точно, надо успеть хотя бы осмотреться...
Камера была небольшой. Метра три на три, почти кубическая. Стены, пол - все из каменных плит изрядного размера. Значит, не выковырять камень, не прорыть лаза... В одном углу камеры - дыра в полу, небольшая дыра, с ладонь размером. Над ней в стене - совсем уж маленькое отверстие, из которого вода льется непрерывно, в дыру убегая., В противоположном углу камеры - груда опилок. Именно опилок, мелких и вроде даже чистых.
Хорошо придумано.
Тут тебе и вода для питья, тут тебе и сортир. Тут тебе и ложе - да такое, что на лестницу не употребишь. А до потолка не допрыгнешь. А по потолку до люка не проползешь. Руссийский зиндан, одним словом!
- Халат! - крикнул надзиратель. - Халат отдай, душегуб! Вещь отчетная!
Халат!
- Святое Писание, карбидную лампу и кирку! - крикнул я в ответ.
Надзиратель в сердцах плюнул вниз и стал задвигать деревянную решетку. В общем-то в ней и нужды не было.
- Если еды не давать, пока не вернет... - вполголоса предложил один из конвоиров.
- Не положено! - с искренней болью в голосе ответил надзиратель. - Душегуб проклятый... что ж вы не держали?
Значит, голодом меня морить не собираются. Хорошо...
- Да пусть он удавится своим халатом!
- А если и впрямь удавится?
Голоса уже удалялись. А вместе с ними - и чахлый факельный свет.

1 Следующая страница


Близится Утро 2

Я сел на пол, провел рукой по камню. Чисто, на удивление чисто. Видать, после предыдущего узника камеру отмыли.
На всякий случай я все-таки подполз к груде опилок и бережно просеял их между пальцев. Нет, ничего. Ни записок написанных кровью из жил на обрывке ткани, ни тайно припасенного инструмента, чтобы ковырять стены.
- Попал ты, Ильмар... - сказал я самому себе. - Ох и попал же...
Очень медленно - спешить мне теперь было некуда - я двинулся по периметру комнаты. И всюду, куда только дотягивался, ощупывал стены. Все камни были крепкими, надежными. Никаких выцарапанных посланий тоже не было. Да и чем их выцарапывать, если в камеру голым бросают? Ногтями? Или собственный зуб выдрать, да им попробовать? Нет, не выйдет, не найдется на свете зубов крепче гранита.
Через полчаса ощупывать стало нечего. Сложив руки ковшиком, я подставил их под лениво текущую струйку. Сестра-Покровительница, посмотри на меня, ободри, вразуми...
Вода была хорошая. Вкусная, чистая. Удивительное дело, водопровод в камере - неслыханная роскошь. Хотя кто в мире богаче Святой Церкви? Разве что Владетель... Да и то сомнительно.
Я отошел обратно к груде опилок. Уселся, скрестив ноги, подгреб под себя побольше трухи. Камеру я, можно сказать, изучил. Уж чем-чем, а умением в темноте не теряться Сестра меня щедро одарила. И не в таких переделках бывали...
Тряхнул я головой и признался себе, что не прав. В таких - не бывал.
Египетские гробницы, киргизские курганы, саксонские подземелья - все это давным-давно заброшено.
Кроме хитрых, но обветшалых ловушек нет там преград. Да и не голым я в них забирался - с веревками, лампами, прочим снаряжением. А здесь - тюрьма. Камера, в которой до конца, жизни сидеть предстоит... если не удастся выбраться, конечно.
Так что же я имею?
По стенам не забраться, до люка не допрыгнуть...
Есть у меня, конечно, халат. А из шелкового халата можно легко веревку сделать. Это и снаряжение, это и оружие...
Веревка. Груза нет, крюка нет, но придумать-то что-нибудь можно? Ведь можно? Значит, забрасываю веревку, цепляю ее за решетчатый люк, подтягиваюсь...
Снаружи раздался шум. Я поднялся, поморгал, когда в коридоре появился желтый дрожащий отблеск. Надо же, как быстро глаза от света отвыкли!
- Дальше, дальше...
Голоса - много голосов. И шаги дружные. Человек пять-шесть идет.
Люк с грохотом отодвинулся. Надзиратель заглянул вниз, а за его спиной замаячили каменные лица конвоиров.
- Ильмар-вор! - угрожающе произнес надзиратель. - Если ты сейчас же не отдашь халат доброй волей, мы спустим лестницу и заберем его силой.
Только начал побег обдумывать...
- Святые братья, не губите! - как можно жалобнее воскликнул я. - Холодно здесь, помру я! Оставьте одежду, святые братья! Даже римская стража над Искупителем так не зверствовала!
- Так и ты не Искупитель, Ильмар-вор. - Надзиратель был непреклонен. - И нечего о зверствах говорить - по полста лет люди в таких камерах жили! Халат!
- Да что ты с ним рассусоливаешь. - брезгливо бросил кто-то из святых братьев. - Он еще имя Искупителям своим грязным языком трепать будет!
Давайте...
Вниз начала опускаться лестница. Ну вот, только сломанных ребер мне не хватало! В один миг я сорвал с себя халата скомкал и швырнул вверх, прямо в лицо надзирателю..
- Забирайте! Изверги!
...Для порядка бы еще слезу пустить, пусть в моем слабодушии уверятся, но плакать совсем не хочется. Когда в душе одна лишь злость - откуда слезы?
- Может поучить его для порядка? - осведомился кто-то.
- Нет, не положено! - отрезал надзиратель. - Служба должна осуществляться со всем тщанием, но без лишней жестокости!
Экий он законник...
- Халат проверь, может, уже успел веревок надергать? - спросил тот, кто желал заняться моим воспитанием.
- А я что делаю? - обиделся надзиратель. - Все в порядке, целый халат... а поясок, поясок!
- Поясок у меня...
Решетка легла на свое место, а свет и голоса удалились. Да уж, кто по доброй воле здесь решит задержаться...
Я снова вернулся к своим опилкам. Вот так, Ильмар-вор. Нет тебе фарта.
Обходись тем, что есть. Головой.
Каждому вору, а порой и честному бюргеру, рано или поздно приходится с тюрьмой знакомство сводить. Ну, если за пьяную драку присудили тебе месяц конюшни чистить или за мелкую кражу добряк-судья год каторги пожаловал, - это дело простое. Устраивайся, обживайся, учись, как обитать за решеткой. А вот когда попал на пожизненную... ну, или на десять лет рудников, что верная смерть, - то готовься бежать.
Только по уму готовься!
Вначале пойми, как ты бежать будешь. Слабину прощупай - в стене, в полу, в стражниках. И жди момента. Не дергайся раньше времени. Но и не упусти свой шанс. Не перегори. Тюрьма, особенно одиночка, тем ужасна, что волю убивает. И тело еще не ослабло, и мысли двигаются, а воли нет - и пропал человек. Перед ним дверь открой, ключ на столе забудь, оружие оставь, а он будет тупо смотреть, шага к свободе не сделает.
Бежать. Как? Камера глухая, стены не пробить. До люка не допрыгнуть. Эх, будь у меня хорошее Слово, а на Слове... лестница, к примеру. Или хотя бы веревка с крюком, веревку можно и на слабое Слово положить. Ну и пила, конечно, бы, к люку добравшись, перепилить брусья...
Пустое это. Во-первых, даже выберусь из камеры - надо будет как-то дверь в коридор открывать. А во-вторых, нет у меня Слова.
Что у меня есть? Опилки, вода да слив для нечистот...
Можно, конечно, опилками слив забить. Даже думать противно, с чем их для этого мешать придется, но... Можно, наверное. А когда камера вся доверху водой заполнится, подплыть к решетке, попытаться с замком справиться...
Я захохотал, но смех в гулкой темноте прозвучал так страшно, что наперед я зарекся смеяться.
Это ж сколько будет наполняться камера от тонкой струйки?
Дня три, четыре...
А меня ведь кормить собираются.
Да и не смогу я трое суток в ледяной воде проплавать. В лучшем случае - утону. Но тогда уж проще жилы на руке перегрызть да и отправиться медленной скоростью на тот свет...
Значит, не там слабину ищу.

Глава вторая, в которой я делаю глупости, но вреда мне это не приносит

Уж не знаю, кто мог в такой камере пятьдесят лет прожить. Может, дикий гренландец или исландец, привыкший среди льдов жить, на морозе нужду справлять и снегом умываться. Холодно! Все время холодно, а ведь сейчас теплая ранняя осень стоит. Холод мешал спать, холод не давал думать, холод тянул силы. Хоть бы одеяло какое! Хоть бы одежду оставили!
Первую ночь в камере я не мог даже глаз сомкнуть. Промучился, то пытаясь зарыться в опилки - тогда ледяной пол высасывал из меня тепло, то сгребая все под себя - тогда мучил холод, идущий от каменных стен.
Но, проснувшись, я обнаружил, что в какой-то миг все-таки задремал. Пошел в угол, к воде и сливу, да и наткнулся на что-то круглое и мягкое, лежащее на полу.
Это оказался мой паек. Ползая по камере, я нашел две вареные картошки, маленькую репку, ломоть хлеба и кусок соленой трески. Еда была помятой, видно, ее попросту, без церемоний, скинули через решетчатый люк. Вот и рухнул еще один мой план - подкараулить надзирателя в тот момент, когда он будет разносить еду.
Справив дела и умывшись, я вернулся к своим опилкам. Очистил картофелину - интересно, скоро ли я перестану ее чистить и начну жрать с кожурой? - да и стал есть, вприкуску с треской.
В общем-то прилично кормят. Хлеб черствый, но пшеничный, из хорошей муки.
И рыба не вонючая, такую и на воле с удовольствием едят.
А вот супчика наваристого или каши горяченькой мне теперь не попробовать.
Это ведь миску потребуется спускать в камеру. Значит, есть риск, что отчаявшийся узник бросится на тюремщика... а риска святые братья не любят.
Вторую картофелину и репку я оставил на потом. Привычно уже сгреб вокруг себя опилки, будто птица, в гнезде поудобнее устраивающаяся, и стал размышлять.
По всему выходило, что своими силами мне не выбраться. Никак. До люка не добраться, подкоп не сделать, затопление устраивать никакого смысла нет. На самый худой конец я оставил попытку дыру сливную расковырять да в канализацию прыгнуть. Наверняка об этом архитекторы подумали, и ждет меня либо крепкая бронзовая решетка, либо труба такая узкая, что не протиснешься. Это та же смерть, только совсем уж позорная - в нечистотах захлебнуться.
Значит, единственная слабина, которую мне искать стоит, - в людях. В тюремщике моем ненаглядном, в человеке с мертвыми глазами. Тщание, но без лишней жестокости... хорошо говорит, как по писаному. Неужели нет у него слабых мест? Корысть, азарт, трусость... Только ведь и подкупить мне его нечем, и не запугать никак. А самое плохое - вовсе он не собирается со мной разговаривать.
Даже еду по ночам разносят, вот чего удумали!
Выходит, этой ночью придется бодрствовать...
Спать вроде как и не хотелось. Но я все-таки лег и честно попытался подремать. Получилось, и даже сон мне сниться начал. Снилось, что мы снова бежим по темным, ночным улочкам Неаполя, с опаской поглядываем на Арнольда, что тащит беспамятного Маркуса, одним лишь каменным лицом редких прохожих распугивая... Но в отличие от настоящего нашего бегства, всего три дня назад случившегося, я прекрасно знал - мы прямо на засаду движемся. Знал - и не мог о том сказать. Знал - и шел вперед. Как Искупитель, с апостолами навстречу римским солдатам движущийся...
Вот только Искупитель не зря Богу-отчиму в Гефсиманском саду молился.
Минула его смерть постыдная, принес он в мир Слово...
А я что хорошего совершил? Если не брать в расчет прежнюю мою жизнь?
Ну, помог Маркусу с каторги убежать... помог ему новых друзей и защитников обрести... в порту до беспамятства дрался, себя не щадя, лишь бы он спасся...
Неужто и вокруг Искупителя, кроме одиннадцати и одного - еще и другие апостолы были? Те, кто раньше торжества веры погиб?
Я уже совсем проснулся, лежал, уткнувшись лицом в опилки, слабо-слабо живым деревом пахнущие, и думал. Не о побеге. Об Искупителе. О Маркусе. О Святом Слове. О Святом Писании.
Может быть, Маркус мне поможет? Ведь что ни говори, а он - новый мессия!
Пусть даже еще маленький...
Вроде как не было такого, чтобы Искупитель своим верным слугам не помог!
Даже когда одиннадцать проклятых его предали и отвернулись - разве укорил он их? Напротив! Каждому должность немалую предложил, каждому хотел Слово дать.
Другое дело, что они в своем заблуждении не раскаялись. Давным-давно я проповедь одну слушал, хорошо священник излагал, даром что брат во Искупителе, а не в Сестре. Как молил Искупитель ослушников: "Истинно говорю вам - я есть Царь Земной и Царь Небесный. Покайтесь в грехах своих, ибо кто из нас без греха? Нынче же будете со мной на римском престоле!" Вот только не покаялись апостолы-отступники. И сказал тогда Искупитель: "Прощаю вам все грехи земные, а грехи небесные не вправе простить. Идите, и больше не грешите!" Обнял верного Иуду Искариота, и ушел во дворец, и скорбел три дня и три ночи...
Ушли они, одиннадцать проклятых. И никто их не сажал в подземный зиндан, чтобы там раскаивались в грехах небесных.
Воззвать бы сейчас к новому Искупителю, Маркусу, помощи у него попросить!
Только не услышит. Мал еще новый Искупитель, Нет у него таких сил, чтобы прийти в Урбис, отворить все двери и вывести меня на свет...
Я даже вздохнул, картину эту представив. И тут же сам себя устыдился.
Когда такое бывало, чтобы я, Ильмар Скользкий, лучший вор Державы, на чужую помощь надеялся? Пусть даже на помощь божественную? Сестру попросить, чтобы вразумила, Искупителю о милости взмолиться - это да, без этого никак. Но чтобы на подлинное чудо надеяться - не было такого! Это значит уподобиться святому миссионеру из притчи, который при потопе Искупителю молился, а плот вязать не стал, к проходящему кораблю не поплыл, так и утоп тихонько, в молитве искренней, чтобы потом от Искупителя укоризну услышать: "Разве не дал я тебе бревен и веревок? Разве не послал к тебе крепкий корабль?"
Чудо - оно лишь к тому приходит, кто его увидеть сумеет.
А не увижу - буду грехи небесные во тьме и холоде замаливать...
Интересно, что же имел в виду Пасынок Божий, о грехах небесных мне говоря?
То, что убил я святого брата, меня убить пытавшегося, по дороге из Амстердама в Рим? Или тех святых братьев, что покалечил я в жестокой схватке в Неаполе?
Может, и убил кого... не докладывали.
Странно это.
Юлий, Преемник Искупителя на земле, вроде как искренне говорил. Без злобы.
Не мог он не понимать, на какие муки меня обрекает. За что же отправил в подземную камеру гнить заживо?
Понятно, что для главы Церкви появление нового Искупителя - нож острый.
Кто он теперь, когда по земле настоящий Искупитель ходит? Слуга, управитель...
Но он же не атеист безумный, в мистическом умопомрачении Бога отрицающий! Что ему оставшиеся недолгие годы земной жизни, если он поперек Искупителя пойдет, на вечные муки себя обрекая?
Значит, было у него свое понятие происходящего. Другое, не как у меня.
Ворочался я, то прилечь пытался, то прыгал и руками махал, чтобы согреться. И все пытался понять свои небесные грехи. Ничего у меня не складывалось. Хоть до конца света думай...
До конца света!
Тут меня таким морозом продрало, что я сел прямо на холодный камень.
Схватился за голову.
Искупитель, значит...
Снова к нам пришел...
Как сказано в откровениях грешного апостола Иоанна Богослова, прежде должен прийти в мир ложный мессия, тот, что лишь выдавать себя станет за настоящего. А делать все наоборот. Как Искупитель был сыном простых людей, так антипод его, Искуситель, - дитем знатных родителей. Как Искупитель на римский престол взошел, неся в мир закон и порядок, так его порочный двойник от земного престола отречется. Искупитель в мир принес Слово, давшее великую власть над любыми вещами, а Искуситель захочет над живыми душами властвовать.
И прославится он чудесами и добрыми делами, и победит, и станет властвовать во всем мире, и наступит на земле произвол и беззаконие, пока не придет истинный Искупитель...
- Да нет же... - прошептал я. - Как же так?
Наверняка Пасынок Божий Юлий именно это под моими небесными грехами подразумевал. Что помогал я не Искупителю, а Искусителю. Только все это простое совпадение! Не может такого быть! Сестра-Покровительница о пришествии ложного Искупителя вообще ничего не говорила. И священник, у которого в детстве я учился, не раз объяснял: откровения брата Иоанна могут быть иносказанием. Они есть предупреждение верующим, и святые истины надо не только буквально понимать, а постигать суть их через личную молитву Искупителю и Сестре.
Вспомнил я нашего старенького деревенского священника, который, сложив руки лодочкой, обходил прихожан, давая каждому причаститься святой водой из железной плошки (в горстях-то воду носить только Сестра умела), и испуг немного отпустил. Глупость это! Никакой Маркус не Искуситель! Он ведь и впрямь всем добра хочет!
Только пока от этого добра - одно горе.
Весь наш транспорт каторжный спалили, душегубов вместе с моряками и надзирателями - лишь бы тайну сохранить. Преторианцы собственную землю десантом брали, никого не щадя, чтобы Маркуса схватить. Мне суждено в темнице заживо гнить. Правящий Дом лихорадит. Церковь, считай, на грани раскола! По всей Державе народ волнуется - Владетель уже месяц собственного отпрыска ловит и никак поймать не может. Того и гляди, Руссия с Китаем сговорятся, да и войной выступят!
Скверно получается.
Теперь мне понятно стало, почему братья во Искупителе так яростно смерти Маркуса жаждут. Для них это и впрямь - важнее даже, чем Изначальное Слово узнать! Вот братья во Сестре не верят в то, что Маркус - Искупитель. И ловят его, чтобы выведать тайну... соревнуясь в том с Владетелем.
А Пасынок Божий, которому положено два крыла веры воедино скреплять, крутится как может... Вот ведь угораздило старика! Впору пожалеть, хоть он меня и бросил в зиндан.
Я вскочил и заметался по камере, в бессильной злобе колотя по стенам.
Сестра-Покровительница, помоги! Научи, как выбраться! Не во мне дело, Сестра!
Не в каменном мешке, где мне умереть предстоит в холоде и мраке! Страдать здесь недолго, душа моя быстрее уснет, чем тело состарится, буду по полу ползать, еду подбирая да гадя под себя. Но умирать, не зная, что сотворил, - благо или зло, кому помогал - Искупителю или Искусителю, не хочу!
- Сестра, - прошептал я, цепляясь пальцами в трещину между камнями. - Помоги, дай знак!
Нет, камень под моими руками не рассыпался и не повернулся, тайную дверь открывая. Но сверху, из коридора, послышался легкий шум, и долетел робкий отблеск света. Я застыл. Если это не знак - так что же тогда знак? Главное - понять бы, что Сестра мне сказать хочет... Над решеткой совсем уж посветлело, и в дрожащем свете факела я увидел своего надсмотрщика. То, что я не спал, его явно огорчило.
- Эй, святой брат! - крикнул я. - Мне надо поговорить с Пасынком Божьим!
Пожалуй, с тем же успехом я мог просить самого Господа позвать.
Надсмотрщик, не дрогнув ни единым мускулом на лице, достал из плетеной корзины какую-то снедь и стал пропихивать через решетку.
- Я хочу важную вещь Юлию сказать! - вкладывая в голос всю убежденность, произнес я. - Тебе же плохо будет, если весть запоздает!
Никакой реакции. Да и неудивительно - кто из узников, здесь сидящих, подобных глупостей не кричал? И богатства сулил, и тайны обещал открыть, и на влиятельных покровителей ссылался...
На пол мягко упада картофелина. Потом - большое зеленое яблоко. Из-за спины надсмотрщика показалась голова его сынка - он проводил яблоко жадным взглядом. Явно не одобрял папашу, переводящего вкусные вещи на всяких заключенных...
- Ну как знаешь, - вдруг сказал я. Идея в голову пришла глупая, но когда никакой другой нет... - Выпала же мне беда... сторожа-дегенераты.
Сквозь решетку упал кусок селедки.
- Что, приучаешь своего ублюдка узников кормить? - ехидно спросил я. - Это дело. Пускай прислуживать учится. Вы оба такие же арестанты, как я. Только у вас камера побольше. Зато работать приходится.
Пацан злобно уставился на меня. Надзиратель негромко сказал, склонившись к нему:
- Каждый узник поначалу склонен оскорблять нас. Особенно в первый месяц своего заключения, и к исходу первого и третьего года. В промежутках узник обращается с жадобами и мольбами, а подлинное смирение следует лишь на четвертый год...
- Учи, учи, - поддакнул я. - Да приглядывай, чтобы он у тебя с тарелки еду не крал. Что-то вас плоховато кормят, хуже чем нас, душегубов!
- Подлинный аскет, - рука надзирателя извлекла из корзины кусок хлеба и стада пропихивать сквозь решетку, - нечувствителен к насмешкам. Ибо насмешки порождены неудовлетворенным желанием, а мы свои желания ограничиваем из любви к Господу... Повтори.
- Ибо насмешки рождены... порождены неудовлетворенным желанием... - буравя меня взглядом, прогнусавил мальчишка, - а мы свои ограничиваем...
- Из любви к Господу! - строго добавил надзиратель, отвешивая сыну легкую оплеуху.
- Из любви к Господу! - От обиды у пацана даже голос стал звонким, детским.
- То-то смотрю, лет десять назад ты не только Господа возлюбил, - высказал я надсмотрщику. - Как это у тебя получилось, страдалец? Какая женщина тебя в постели согрела, крыса подземная? Небось шлюха была дешевая...
Опасное дело - злить своего тюремщика. Уж тем более так злить! Но надсмотрщик и тут не отреагировал, лишь челюсти сжал, да движения стали резкими.
Впрочем, не на него мои оскорбления рассчитаны...
- Душегуб! - злобно крикнул мальчишка. - Моя мать достойная женщина! Моя мать в монастыре живет! Я захохотал.
- Так ты не от простой шлюхи дите прижил, а от монашки? Молодец, молодец!
От порывистого движения надсмотрщика хлеб разломился и крошками просыпался вниз. Монах молча сгреб глупого отпрыска и потащил прочь.
Прекрасно!
- Теперь буду знать, куда проштрафившихся монахов да их ублюдков ссылают!
- радостно крикнул я вслед. - Аскет! А правда, что невесты Искупителя в постели особенно сладкие и страстные? Расскажи, как она тебя ласкала?
Грохот закрываемой двери - бежали они по коридору, что ли?
Подобрав яблоко, я вернулся на свое опилочное ложе. Усмехнулся, подбрасывая в руке твердый, тяжелый плод.
Вкусное, наверное.
От греха подальше я закопал яблоко в труху и улегся спать с чувством полного удовлетворения. Словно праведник, утешивший в два раза больше вдов и сироток, чем обычно.
Прошло два дня - если меня и впрямь кормили раз в сутки. Порции уже не казались мне такими щедрыми, как раньше, хотя надо отдать должное - надзиратель рацион не уменьшил. Суровый человек, твердый, даром, что глаза у него неживые.
К сожалению, приходил он теперь без сына, и насмешки приходилось отпускать лишь в его адрес. Я интересовался, как он замаливал свой грех, не оскопился ли после проступка, и вообще, произнес больше гадостей, чем за всю прошедшую жизнь. Но надзирателя, похоже, пронять было ничем невозможно. Он не отвечал, без лишней суеты пропихивал еду и уходил, оставляя меня во тьме. На третий день мне повезло.
Я задремал и проснулся от того, что рядом с моим роскошным ложем что-то шлепнулось. Поднял голову и встретил ненавидящий взгляд сына надсмотрщика.
Все-таки выдрессировал его монах! Пацан не попытался лишить меня пайка, он лишь кинул в меня картошкой.
- А, байстрюк... - поприветствовал я его, садясь на опилках. - Что, ты даже кидаться не умеешь?
Следующая картофелина упала ближе. Я лениво пнул ее ногой и сказал:
- Ты, видать, руками привык всякие гадости делать, вот и отсыхают с молодости...
Пацан молчал, тщетно пытаясь придать лицу такую же твердость, как у отца.
Потом достал кусок соленой селедки - как же она мне надоела! Смачно плюнул на него и бросил через решетку.
- Водичка есть, отмою, - сообщил я с улыбкой. - Ублюдок клешерукий.
Удачное оказалось словцо! Обидное.
Пацан достал третью картофелину, которой вроде как и не положено было быть в пайке. Попытался примериться сквозь узкие дырки решетки. Я захохотал.
И тогда мальчишка достал связку ключей, злорадно улыбнулся и стал отпирать замок.
У меня чуть челюсть не отвисла от удивления. Я-то на деялся, что за полгода, за год сумею его в неистовство привести. Но дети - они такие чуткие, раньше повезло!
С неимоверным трудом пацан сдвинул тяжелую решетку до половины. Я вскочил и испуганно кинулся в угол. Kpикнул с надрывом:
- Эй! Эй, ты чего удумал, мерзавец!
Конечно, у пацана хватало ума, чтобы не пытаться лезть в камеру. Он просто поднял рясу, спустил штаны и принял" мочиться, метясь в мою сторону. Но напора явно не хватало - Ты даже ссать не умеешь, - уведомил я.
Пацан торопливо заправил штаны, схватил картофеля и чуть наклонился, целясь.
Вот он, мой шанс!
Яблоко, твердое зеленое яблоко, которое так хотелось было у меня в правой ладони. Я бросил его одновременно мальчишкой. Изо всей силы, будто речь о моей жизни шла.
Впрочем, так оно и было. Второй раз пацан бы на удочку не попался.
Картофелина больно ударила меня в щеку - мальчишка-то оказался не бесталанный! Но и мой снаряд не промазал - звезданул его прямиком в лоб. Самое обидное было бы, отшатнись мальчишка назад или упади на полусдвинутую решетку.
Но все получилось великолепно!
Он вскрикнул, всплеснул руками, хватаясь за голову я рухнул прямо в люк.
- Спасибо, Сестра! - завопил я, бросаясь к поверженному врагу. - Господи, да благословенны дети малые, таковых будет Царствие Небесное!
Пацан хныкал, елозя на полу и пытаясь подняться. Он, видно, еще не оценил до конца размеров катастрофы. Я рывком поднял его, встряхнул, заботливо спросил:
- Не ушибся, дружок?
- А... - заныл пацан, сообразив, что попал прямо в лапы к душегубу.
Похоже, он был цел, хранила Сестра.
- Не ори, поздно уже кричать, - утешил я его, сдирая с пацана рясу, Хорошая ряса. Крепкая, почти новая. И башмаки крепкие, на деревянной подошве.
Штаны оказались похуже, изрядно прохудившиеся и явно послужившие не одному монашку, а рубашка - совсем уж гниль. Отпустив беззвучно разевающего рот пацана, который тут же на четвереньках отполз к моим любимым опилкам, я еще раз прикинул расстояние до потолка - и принялся рвать рясу на полосы. Отчаяние придало мне силы: срывая ногти и помогая себе зубами, я справился за несколько минут. Связал полученные полосы по двое, потом - между собой. Подергал, что было сил. Выдержит?
Будет на то воля Сестры - выдержит...
Я потер щеку - она болела, и вроде как даже вкус крови был во рту, Неужто ухитрился зуб расшатать, паршивец? Нет, похоже щеку прикусил.
- Лопнет веревка! - плаксиво сообщил мальчишка. - Тогда стану из тебя веревки вить. - Я поднял башмак, привязал к концу веревки. Примерился и бросил в люк. С первого же раза башмак застрял на решетке. Я осторожно повис на веревке - держит...
Малолетний тюремщик с воплем бросился на меня, повис на ноге - я едва успел отцепиться. Его небольшой вес мог послужить той последней каплей, что переполнит чашу.
- Тебя убьют, убьют! - колотя меня кулачками по груди, кричал мальчишка.
Тоже мне пророк...
Рукавом рубашки я заткнул ему рот, а порванной рубашкой связал руки и ноги. Накрепко, уж узлы вязать я умею.
Уложил на опилки - зверствовать не к чему, зачем простужать мальца? И вернулся к веревке.
Сейчас - или никогда...
Веревка потрескивала, но держала. Я лез, пытаясь двигаться как можно более плавно, но притом быстро. Решетка немного накренилась, но вроде бы застряла в проеме надежно.
Наконец я смог протянуть руку - и вцепиться в край люка. Еще мгновение - и выбрался в коридор. Голый, грязный, страшный, трясущийся от возбуждения и, чего скрывать, страха.
- Спасибо, Сестра... - еще раз прошептал я, глядя в темную дыру, где едва угадывался ворочающийся на опилках мальчишка.
Факел торчал из выемки в стене и, похоже, собирался скоро догореть. Под ним стояла корзина с остатками снеди - не я один обитал в каменном мешке, валялась связка из трех ключей и благословенное яблоко. Я поднял его, отер о тряпицу, которой были прикрыты пайки в корзине, откусил.
Кислое. И совсем невкусное.
С факелом и ключами в руке, с веревкой вокруг пояса, я пошел по коридору.
Не прекращая грызть яблоко.
На все решетки в коридоре был один ключ. Я открыл одну, за которой заметил шевеление. Позвал. Присел, вглядываясь в темноту и покрепче держась - не поймали бы меня на собственном приеме!
Но человек, распростершийся на тонком слое чего-то слежавшегося, когда-то бывшего опилками, не реагировал. Тупо смотрел на меня, сжимая в руке надкушенный кусок хлеба. Потом медленно повернулся спиной, съежился и продолжил есть. Он весь был в грязи, длинные волосы прикрывали спину до лопаток.
Ему уже не помочь. Его под руку выведи из темницы - обратно поползет.
- Эх, святые братья... - прошептал я. - Лучше бы на плаху... все добрее.
На связке оставалось еще два ключа. Я подошел к двери, ведущей в комнату надсмотрщика, прислушался.
Тихо...
Подобрав ключ, я осторожно провернул его в замке. Ни скрипа, ни шороха - механизм был заботливо смазан.
Готовый и к схватке, и к бегству, я заглянул внутрь. От Света трех факелов - четвертый недавно догорел и тихонько чадил - у меня заболели глаза. Да... привыкать придется. Меня сейчас на белый свет выпустить - хуже крота буду.
Надсмотрщик спал. Лежал в одном исподнем на нерасправленной койке, на спине, тихонько похрапывал. Человек как человек, когда глаза закрыты...
Я осторожно обошел комнату. Нашел небольшую дубинку - вряд ли предназначенную для усмирения узников, скорее крыс гонять. Но чем человек хуже крысы?

Предыдущая страница 2 Следущая страница


3 Сергей Лукьяненко

Подойдя к надсмотрщику, я без лишних церемоний огрел его по голове. Не в полную силу, спящего убить - это грех смертный, а чтобы на четверть часа, на полчаса вырубить.
Оказалось - слабо бил! Монах дернулся, открыл глаза и мгновенно выбросил вперед руку, целясь в шею. Я едва успел отшатнуться, иначе он разбил бы мне горло. И врезал дубинкой еще раз, теперь уж покрепче.
Сознания надсмотрщик не потерял, но обмяк. Я быстро связал ему руки, прикрутил к кровати. Рот заткнул тряпицей, валявшейся на неприбранном столе.
Там же был и кувшин с остатками вина. Глотнул чуток - голова закружилась.
Крепкое винцо монахи пьют!
Подтащив к койке стул, я уселся и спросил:
- Ну что? Кляп выну - будешь кричать? Надсмотрщик смотрел на меня своими пустыми глазами и не шевелился. От него пахло спиртным вот с чего он сынка арестантов кормить послал...
- Подумай, - предложил я. Пошел к рукомойнику в углу, смочил полотенце и обтерся с ног до головы. Остатки воды просто на голову вылил, тщательно рясой надсмотрщика вытерся. Вроде бы и умывался в камере каждый день дармовой водичкой, а все равно кажется, будто грязью с головы до ног покрыт!
В шкафу нашлись еще две рясы, бельишко, пара штанов. С каким же удовольствием я оделся! Это только в постели или на пляже приятно голым поваляться. Накинув на голову капюшон, я подошел к своему тюремщику. Тот уже немного отошел, подергивался.
- Будешь говорить? - спросил я. И уточнил:
- Тихим голосом?
Он энергично закивал, и я вынул кляп.
- Душегуб... - прошептал надсмотрщик.
- Очень приятно, Ильмар. Ну так что? Жить хочешь?
- Где мой сын?
Не за себя волнуется... значит, есть у него что-то человеческое в душе.
- В камере. Живой он, живой.
Надсмотрщик кивнул. Что-то уж больно по-доброму я с ним!
- Лежит на опилках, связанный... - добавил я. И приврал:
- А сток заткнут.
Как ты думаешь, часа за три наберется столько воды, чтобы мальчонку с головой покрыть?
- Ду... - заревел было монах, но я мгновенно прикрыл ему рот ладонью.
Через пару мгновений надсмотрщик одумался, перестал дергаться, и я убрал руку.
Сказал:
- А еще я думаю, что вовсе не надо трех часов ждать. Вода-то ледяная.
Полчаса, час - да и высосет все тепло. Он молчал. Думал.
- Хочешь жить сам и сына спасти?
- Мне уже не жить... - бесцветным голосом сказал монах.
- Неужто святые братья казнят друг друга за провинности?
- Кто в чем повинен, тот такое же наказание и примет... - прошептал тюремщик.
- На мое место попадешь? - понял я. Надсмотрщик размышлял.
- Тебе решать, - сказал я. - Мне все одно. Так и так в бега уйду.
Получится - хвала Сестре, схватят - живым не дамся. От тебя одно зависит, что с тобой и твоим сынком станет.
- Мне не жить... - вяло сказал надзиратель.
- А ты до этого жил? - почти весело спросил я. Вроде и торопиться мне надо было... но сидела внутри какая-то злобная жажда поглумиться над поверженным врагом.
Монах посмотрел мне в глаза и вдруг кивнул:
- Нет. Я уж лет десять, как умер. Твоя правда, вор. Все желание издеваться над ним пропало.
- Объясни, как бежать отсюда, - сказал я. - Тогда сток открою, будет жить твой сын. И тебя не трону, связанным оставлю - и все.
- Разве ты моим словам поверишь? - тяжело спросил монах. - Да и объяснить это... ночи не хватит.
- Тогда прощай, - сказал я. Потянулся за кляпом.
- Про сток ты наврал, - неожиданно сказал монах. - Знаю, что наврал, глаза тебя выдают. Жив мой сын?
Я бы ему и так сказал, что ничего ребенку не грозит, конечно...
- Живой он, - признался я.
- Убей его, душегуб.
- Что? - Едва я руку удержал, чтобы не огреть его дубинкой за такие речи.
- Вина на нем, душегуб. Я с ума не сошел, чтобы послать сына волков кормить. Видно... видно, понял, что я пьян. Или над тобой поглумиться решил.
Найдут его в камере, меня здесь... все поймут. Меня в монастырь на севере, за недосмотр. Его - в камере и оставят. Лучше убей его, Ильмар-вор. Пусть этот грех на мне будет.
- Что ж вы, святые братья, способны такого мальца в зиндан упечь? - Я не поверил своим ушам.
- Он не малец, он святой брат, как все мы...
Вот уж не было печали!
Когда бежишь, когда дерешься - тут все едино. И если б пацан шею сломал, в камеру падая, принял бы я этот грех. Но вот так, уйти, зная, что мальчонка сгниет заживо в каменном мешке!
- Не смогу убить, рука не поднимется, - прошептал я. - Вор я, а не душегуб! Понимаешь? Вор!
Надсмотрщик застонал. От той боли, что разрывает сердце, а не от ударов моей дубинки...
- Как тебя звать? - спросил я.
- Йене.
- Йене, я развяжу тебе ноги. Доведу до камеры. Прыгнешь туда. Подашь мне сына. Его я оставлю здесь, на койке. Объяснишь ему... что сказать, чтобы на нем вины не числили.
Монах смотрел на меня с растерянным недоумением. Потом спросил:
- Зачем тебе это?
- Да затем, что не душегуб я!
- В шкафу пол двойной, - помолчав, произнес Йене. - Подними доску, под ней тайник. Там нож есть и немного. железа. Нож плохой, и монет немного... но тебе все равно сгодятся.
- Спасибо, - теперь растерялся я.
- Не благодари. Я тебя об одном прошу... когда схватят тебя - заколись: а то на пытке расскажешь, как все взаправду было.
- Уверен, что схватят?
- Уверен, - коротко сказал надсмотрщик. - Снимай с ног веревки.
Через пару минут мы уже подходили обратно к моей камере. Йене шел впереди, чуть покачиваясь, вряд ли от похмелья, скорее от моих ударов дубинкой. Я шел следом, с ножом в одной руке и дубинкой в другой. Когда мы остановились над люком, пацан радостно замычал, дергаясь на опилках. Видно, решил, что его отважный отец душегуба скрутил да и ведет обратно. А как увидел, что на самом деле я с оружием, затих.
- Не поднимешь на меня руки? - спросил я монаха. Тот посмотрел вниз, в вонючую темную дыру, кивнул:
- Не подниму.
- Нет уж, святой брат. Клянись! Сестрой-Покровительницей, Искупителем, верой своей клянись! Что не попытаешься мне вреда причинить или в камеру обратно спихнуть!
- Клянусь, что не причиню тебе вреда и в камеру не брошу. Искупителем и Сестрой его клянусь тебе в том, Ильмар.
Теперь у него и голос стал мертвым, как раньше глаза. И то сказать, он сейчас смотрел в камеру, где теперь ему придется жизнь доживать.
- Хорошо, - сказал я. Рассек ножом веревку на руках, отступил на шаг, готовый ко всякой беде. Йене медленно растер запястья. Посмотрел на меня, спросил:
- А откуда ты знаешь, может, я время тяну, ужасами тебя пугаю? А сейчас придет сменщик, да и конец тебе?
- Тогда это судьба, - сказал я. - Только не зря же Сестра сказала: "Не знаешь как поступить, поступай по-доброму". Йене скривился в странной улыбке. И прыгнул вниз. Я подошел к люку. Подождал, пока надсмотрщик развяжет ревущего пацана, вытрет ему сопли и отвесит оплеуху. Сказал:
- Давай, подавай наверх.
- Подожди! - резко отозвался Йене. Заговорил с сыном, тихо и быстро что-то ему объясняя. Один раз пацан попробовал вякнуть что-то поперек, получил затрещину и стих. Потом, подхватив мальчишку под мышки, Йене подошел к люку.
Поднял пацана на вытянутых руках.
Тот еще брыкался, сволочь! Не хотел, видишь ли, свободу из рук душегуба принимать!
Пришлось тоже подзатыльник для успокоения применить. Крепко держа мальчишку за руку, я сказал:
- Ну что, Йене. Не держи зла. Прощай.
- Схватят тебя... - произнес монах. И вдруг посмотрел на меня с какой-то искоркой жизни. - Хочешь выведу?
- Не желаешь тут гнить? - спросил я. - А с чего мне тебе верить?
- Не с чего.
Несколько секунд колебался я, проклиная себя за нерешительность. В одном Йене прав - даже в одеждах монаха трудно выбраться из Урбиса. Не знаю я здешних порядков, приветствий, даже дороги не знаю.
- Привязывай! - Я протянул пацану веревку. - Йене! Выдержит тебя веревка - твое счастье.
Сопя и снова хныкая, мальчишка привязал веревку. Плохо привязал, скользящим узлом. Я покачал головой, но вмешиваться не стал.
Йене осторожно взялся за веревку. Посмотрел вверх. Глотнул - качнулся под кожей кадык. И стал взбираться. Быстро, рывком.
Узел все-таки выдержал, а вот веревка затрещала. В последний миг Йене успел выбросить руку, уцепился за решетку, повис. Решетка накренилась, медленно опускаясь в люк. Пацан взвыл, схватил отца за запястье, попытался потянуть.
- Уйди... - прохрипел тюремщик. - Уйди, дурак!
- Да чтоб вам в аду леденеть! - крикнул я и, нагнувшись, потащил Йенса вверх. Понимая, что делаю глупость. Что ему сейчас стоит схватиться за меня и утащить за собой в камеру? А сынок приведет стражников...
Рыча, сжимая зубы, Йене выкарабкался из люка. Отполз на шаг.
- Страшно там? - спросил я.
Йене молчал. А сволочной пацан попытался пнуть меня под коленку. Хорошо, что этой пакости я ждал, отвел ногу - и вмазал ему очередную затрещину.
Следующую он получил от отца.
- За добро не платят злом... - прошептал Йене.
- Он душегуб! - пискнул пацан. - Отец, тебя накажут!
- Он вор... - тихо сказал Йене. - Идем. Снова вооружившись дубинкой и ножом, я пошел за ними. Впритык, чтобы не успели дверь в коридор захлопнуть. Но они не пытались это сделать.
В комнате Йене дал пацану ночную рубашку, а потом собственноручно связал сына. Крепко связал, я наблюдал. Сказал:
- Ты спал. Ничего не знаешь. Проснулся, когда душегуб тебя ударил и связал. Понял? Пацан ревел.
- Не ори, тебе ничего не будет, - сказал Йене устало. Взял тряпку, что и ему кляпом послужила, заткнул сыну рот. И все - больше даже не посмотрел в его сторону. Оделся сам, потом подошел, несколькими движениями оправил мою одежду.
Трудное дело - в рясу облачаться без опыта... Обронил:
- Капюшон... и нож спрячь. Иди не спеша. Молчи.
И двинулся к двери.

Глава третья, в которой я придумываю удивительную похлебку, но никто не спешит ее попробовать

Йене шел впереди, я следом - пряча в рукаве нож. Не было у меня веры Йенсу, да и быть, не могло. И уж если предаст, то первым и погибнет.
Коридор был пуст, дверь, ведущая в часовню, заперта. Я, увидев, что Йене слегка склонил голову, сложил руки святым столбом и мысленно возблагодарил Искупителя. За то, что строгий взгляд отвел в сторону, за то, что шанс мне дал.
Никогда ведь такого не бывало, чтоб человек из церковных застенков сбегал!
Отпускали - бывало. Миловали высочайшим указом, например, если в повинном военачальнике нужда у Державы возникла - тоже случалось.
Но чтобы человек убежал - никогда не слышал!
- Сейчас будут три поста, - сказал вдруг Йене. - Первый пройдем легко.
Только не говори ни слова.
- А второй и третий?
- Третий тоже пройдем. Если второй пропустит. Думаю я, не мешай.
Когда меня вниз тащили, постов я и не приметил. То ли моих конвоиров хорошо знали, то ли вниз пройти легче, чем наружу выйти...
- Шаг мельче и ровнее... - напомнил Йене. - Остановлюсь - тоже стой. Пойду - иди следом.
Первый пост был так неприметен, что я бы точно мимо прошел, сразу подозрения охраны вызвав. Это была ниша в стене коридора, и там, за маленьким столом, без всякого света, сидели трое монахов. Перед двумя на столе лежали арбалеты: с тупыми стрелами, которые обычно не убивают, а оглушают.
Перед третьим лежал лист бумаги и самописное перо, что почему-то еще страшнее казались, чем оружие.
- Мир вам, братья... - сказал Йене, остановившись. Стражники убрали руки с арбалетов.
- И тебе мир, датчанин, - сказал монах с пером насмешливо. Словно происхождение Йенса какой-то повод для шуток давало. - Как дела? Смирно твои сидят? Побегов не замышляют?
Все трое заулыбались.
- Замышляют, каждый день, - сдержанно ответил Йене. - Кто сегодня на кухне?
Охранник скорчил недовольную рожу:
- Пьер... можешь не спешить...
- Храни нас Святой Себастьян от желудочных колик... - сказал Йене.
Все три монаха заржали.
- Ты сегодня в ударе, Йене! - сообщил охранник, что-то выписывая на бумаге. - Давай топай...
Следом за Йенсом я пошел дальше по коридору. Как только мы удалились от поста шагов на пятьдесят, тихо спросил:
- За кого они меня приняли? Почему не спросили ничего?
- Дальше по коридору, за тюрьмой, кельи для провинившихся монахов, - ровно сказал Йене. - Они наказаны на различные сроки обетом молчания и одиночеством... но не так строго, конечно, как... как мои подопечные. Мне позволено брать кого-то из них в помощь, когда я иду за пайками. Я беру... всегда, даже если могу унести корзину один. Для них это в радость.
- Понятно... а второй пост?
Йене остановился. Повернулся, кивнул:
- В том-то и дело. За второй пост им выходить нельзя.
- Сколько там человек?
- Пятеро. Ильмар, я не позволю тебе убивать своих братьев.
- Тогда придумай, как пройти без крови!
Он думал. Действительно думал. Знать бы еще, о чем...
- Ильмар-вор, ты знаешь галльский?
- Да.
- Хорошо?
- Никто не жаловался.
- Пошли...
Мы прошли еще по коридору, остановились возле уходящего вбок прохода. Йене сказал:
- Мне надо посмотреть, кто на втором посту. Нет ли там людей, знающих Пьера.
Я покачал головой:
- Нет, Йене. Я твой план понял. Но не отпущу тебя одного. Рискнем.
- Тогда пошли на кухню... - без всякого удивления сказал Йене.
Еще в коридорчике я почувствовал запах готовящейся пищи. И он мне не понравился.
Стукнув в дверь, Йене вошел на кухню. Я - следом. Там было светло, ослепительно светло от нескольких газовых рожков. Посередине кухни стояла хорошая плита, тоже газовая, на ней булькали и пузырились кастрюли. За разделочным столом, с хорошим стальным ножом в руках, стоял этот самый Пьер - крепкий детина с младенчески невинным пухлым лицом, в белом переднике поверх рясы и грязноватом белом колпаке, лихо сдвинутом на затылок. Я на него был похож разве что ростом.
- О! Йене! - радостно завопил Пьер. То ли он был глуховат, то ли просто предпочитал орать, а не разговаривать. - Ты рано, Йене! Еще не готова похлебка!
- Да мы не за похлебкой, брат... - виновато сказал Йене. Посмотрел на меня, спросил:
- Голос запомнил? Я кивнул. Йене резко развернулся и огрел Пьера кулаком по лбу.
- Ой-ля-ля... - грустно сказал повар и рухнул на пол. Я от удивления головой затряс, словно сам по ней получил. Никогда такого не видел, чтобы сраженный тяжелым ударом человек успевал что-то членораздельное сказать. Это разве что в пьесах герои успевают и Искупителю взмолиться, и проклятие выкрикнуть, и что-нибудь нравоучительное пискнуть. А в настоящей жизни - шиш!
Разве что обрывок бранного слова вместе с соображением вылетит...
- Крепкий... - Йене тоже был удивлен. - Ой-ля-ля, крепкий...
Объяснять мне ничего не требовалось. Вдвоем мы быстро стянули с Пьера рясу, передник, колпак. Затушили плиту - не то погаснет огонь, и отравится галлиец газом. Связали Пьеру руки и ноги.
- Рот можно не затыкать, - решил Йене. - Все равно никто воплей не услышит. А он вечно гнусавит, нос у него плохо дышит, может задохнуться от кляпа.
Закончив переодеваться, я спросил:
- Похож?
Йене с сомнением смотрел на меня. Покачал головой:
- Нет. Разве что для того, кто Пьера один раз видел, да и то в темноте.
Я сдвинул колпак на затылок. Взял поварской нож, обрезал со лба слишком длинные волосы, чтобы хоть чуток короткую стрижку монашескую напоминали.
Сказал:
- Ты рано, Йене!
Закусив губу, надсмотрщик взирал на меня. Пожал плечами:
- Голос похож... Не знаю. Пьера перевели к нам недавно, в наказание. Может быть, и не узнают.
- На вся воля Сестры и Искупителя. Знаешь... давай-ка еще...
Я снял с плиты кипящую там кастрюльку. Понюхал. Гадостный супчик, но не совсем уж мерзкий.
- Где здесь помойное ведро? - выплескивая половину кастрюли в медный котел с тушащейся капустой, спросил я.
- Вот...
- Лей доверху.
Сморщившись от отвращения. Йене поднял крепкое дубовое ведерко и щедро плеснул в котелок. Вышло замечательно! От одного вида этого супчика - с картофельной шелухой, луковыми шкурками, какими-то совсем уж безнадежными обрезками мяса и жил, подозрительного вида лохмотьями чего-то совсем странного - блевать хотелось.
- Господи, пару раз он что-то такое и подавал... - прошептал Йене.
- Пойдешь впереди, - велел я. - Ну и ругайся...
- Понятно.
Едва мы вышли в основной коридор, как Йене возвысил голос:
- Это еда? Это суп? Свинья не станет есть такие помои!
- Ой-ля-ля! - воскликнул я. Уж очень запомнился мне прощальный выкрик Пьера. - Это суп! Это галлийский луковый суп! Вкусно!
- Вкусно? Попробуй сам! Съешь при мне тарелку этого супа! - ревел Йене. - Даже арестантов нельзя кормить помоями! А ты сварил это для нас! Для своих братьев! Никто не будет такое есть!
- Это можно есть! - отбивался я. То ли в образ вошел, то ли азарт охватил, но мне и впрямь хотелось переспорить Йенса. - Горячий суп! В Галлии все едят такой суп!
- Никто не станет это есть! Тут помои! - Йене потряс котелком, выплескивая горячую жижу на пол. - Пусть брат Луиджи посмотрит на это!
В яростной перепалке мы и дошли до второго поста. Это тоже была ниша в стене коридора, но внушительная ниша, и там стояло два ярких ацетиленовых фонаря. Пятеро монахов зачарованно взирали на наше маленькое шествие.
- Посмотрите, что он сварил! Душегуб! - яростно закричал Йене, брякая котелок на стол перед охраной.
- Спаси Сестра, - прошептал один из монахов, складывая руки лодочкой. - Какой кошмар...
Кто-то, самый любопытный, наклонился к кастрюле. Йене поднял ее, почти утыкая монаху в нос. Уж не знаю, что он там узрел, но лицо его позеленело, он схватился за горло и бросился вон - в маленькую дверку в нише.
- Я хочу, чтобы брат Луиджи увидел это! - крикнул Йене. - И пусть Пьер сам съест свои помои!
Сообразив, что зря перевел внимание на меня, монахи начали было поднимать головы, Йене крикнул:
- Тут плавают черви! Большие черви! И мы бы это ели!
Видно, хорошо кормили святых братьев в Урбисе - новость оказалось для них слишком тяжелой. С перекошенными лицами они отстранились от Йенса, трясущего котелком и старательно заслоняющего меня спиной. Эх, попробовали бы каторжной баланды...
- Я сам все объясню брату Луиджи! - крикнул я и быстро пошел вперед. - Сам, ой-ля-ля! Брат поймет!
- Нет уж, мы пойдем вместе! - завопил Йене и бросился за мной.
Шокированные монахи нам не препятствовали. Кажется, их больше занимало, когда же освободится туалет, из которого доносились понятные звуки.
Когда мы ушли от поста, Йене хрипло сказал:
- Тебя спас этот котелок... тот брат, которого стошнило, прекрасно знает Пьера. Вечно у него кусочничал, добавку выпрашивал...
Я молчал, переводя дыхание. Мы прошли еще несколько шагов, когда сзади донесся топот и послышался крик:
- Постойте, братья! Йене, Пьер, стойте!
Нас догонял один из монахов. Но именно один...
- Что? - спросил Йене, поворачиваясь.
- Надо же расписаться! - Монах помахал бумагой. - Давайте...
Йене поставил котелок на пол, молча взял лист, повернул монаха спиной - тот покорно встал, упершись руками в стену, нацарапал роспись. Пальцем показал мне, где ставить роспись. Внимательно посмотрев на роспись Пьера - ничего особенного, закорючка с завитком, я скопировал ее.
- Чтоб тебя, Йенсу, в яму упекли! - злобно пожелал монах, поворачиваясь и даже не глянув мне в лицо. - Отравитель...

Предыдущая страница 3 Следущая страница


Близится Утро 4

Третий пост был уже на выходе из подземелий. Даже окна, пусть и зарешеченные, здесь имелись! Был он самым большим, и дежурили тут не только монахи, но и стражники из церковной гвардии, с пулевиками, мечами и прочим смертоносным оружием.
И как всегда бывает на посту, где смешаны две власти, на нем царил бардак.
Я к тому времени уже избавился от поварского фартука и колпака, Йене - от котелка с бурдой. Мы просто молча подошли к монаху с книгой записей и поставили росписи о том, что вышли из подземной части Урбиса.
Не удержавшись - все равно никто не смотрел на нас, я оставил свою настоящую роспись. Монах кивнул и повернулся к приятелям, которые увлеченно играли с гвардейцами в азартную и не слишком-то поощряемую Церковью игру "корова".
Миновав двух алебардщиков у двери, тоже зачарованно взирающих на веселящихся товарищей, мы вышли на улицу. Я остановился, осознав наконец-то, что бегство удалось. Или почти уже удалось - на выходе из Урбиса пропусков не спрашивают.
Был поздний вечер, солнце уже почти село. Молодые послушники с факелами шли по тротуару, зажигая газовые фонари. Почти все здесь были монахи, но встречались и мирские люди - то ли работающие в Урбисе на какие-то церковные нужды, то ли пришедшие на исповеди, службы, за советом и помощью. Тут ведь не только канцелярии да подземные тюрьмы, тут еще лечебницы церковные, консистория, самый крупный в Державе собор - Святого Иуды Искариота, да и опера местная, ставящая исключительно библейские постановки, на весь мир славится.
И все-таки пока я был в западне. Пусть открытой настежь, но в западне.
Стоит лишь монахам найти связанного Пьера, или сына Йенса - и все. Через десять минут все выходы будут кордонами закрыты.
- Спасибо тебе, Йене, - сказал я. - Куда идти теперь?
- Пять минут до ворот Святого Патрика. - Йене кивнул. - Идем.
- Значит, решил? Бежишь тоже?
- Бегу, - кивнул Йене.
Мы зашагали по улице, легкими кивками раскланиваясь со снятыми братьями, по-пасторски осеняя мирян святым столбом. Йене негромко сказал:
- Самому не верится... что вышло.
- Думал, схватят?
- Уверен был.
- Ты сам-то часто из подземелий выходишь, Йене? Он ответил не сразу:
- Нет.
- Запрещено?
- Сам не рвусь...
Впереди уже были видны ворота - широко, приветливо открытые, у которых дежурили стражники и монахи. А за воротами - вроде бы такая же точно улица... только это уже Рим.
- И куда пойдешь, Йене? - спросил я.
- Не знаю.
- В Данию, на родину, отправишься?
- Нечего мне там делать.
Чем ближе мы подходили к воротам, тем потеряннее выглядел Йене. Что сказать - я-то всю жизнь был вольной птицей, но и в тюрьмах приходилось обитать. Попал в камеру не беда, бежал - снова в родной стихии. А Йене, замурованный вместе со своими узниками, был к свободе непривычен.
- Ты мне помог, что уж говорить, - быстро сказал я. Не хватало чтобы нервность Йенса привлекла внимание охранников - Теперь снова за мной должок. Я тебе помогу на воде скрыться.
- А от ада тоже скроешь? - Губы Йенса дрогнули в презрительной усмешке. Но все-таки он собрался, зашагал тверже.
- Все там будем. А пока ты - живой. И сын твой не пострадал. Зачем раньше времени горевать?
Мы миновали ворота - никто на нас и не глянул, тревоги пока не объявляли.
- Зачем горевать... - задумчиво сказал Йене. - Не в том дело. Мне уже все едино... но тебя, вора, я на свободу выпустил. Стоил ли я того... и я, и сын...
Ох уж мне эти моралисты! Вначале святость свою блюдут. Потом, как дело серьезно встанет - об их шкуре, к примеру, или о тех, кто им дорог, - всю мораль забывают. Но только опасность проходит - снова за старое! А не согрешил ли я... а как бы мне покаяться... Почему же это так выходит - кто в жизни особым благочестием не отличается, тот в минуту опасности, напротив, такое совершает, что дивишься. Знал я одного вора, человека гадкого во всех отношениях. Женщину легко мог обидеть, у сирот последнее украсть, даже своего брата, вора, обмануть - а это совсем край. Но вот однажды, в глухой пьяной сваре, когда запальчивые каталонские парни схватились за ножи и брызнула кровь, - бросился между всеми, разнимая. Там и остался. И словно всех этим отрезвил - дальше разошлись миром... а могли все полечь, и я бы там полег тоже, все к тому шло.
Что же это такое, человеческая душа? Если можно всю жизнь прожить по заветам Церкви и законам Державы, а в трудную минуту и трусость проявить, и слабодушие? Или, наоборот, жить зверь зверем, а в какой-то миг выплеснуть из себя благородный поступок?
Может быть, просто налипает на душу все, чему человека учат, к чему направить пытаются? И эту-то скорлупу, порой из грязи, а порой из розовых лепестков, мы за душу и принимаем. А душа... настоящая... она где-то там, под скорлупой, спит тихонько. Пока не тряхнет жизнь так, что корка осыпается.
Только что же тогда? Каким родился, таким и умрешь? Ничего не зависит от тебя, ничего не зависит от мира? А как на том свете Искупитель судить человека будет? По делам его? Так они только кора, грязь и мирт вперемешку! По душе его?
Так ее не изменить... и правильно ли будет, что душегуб, чья душа на самом деле чистенькая и благостная, ада избегнет, а человек с гнилой душонкой, но от страха и лицемерия зла никогда не совершавший, в вечные льды попадет?
- Не знаю я, Йене, - сказал я. - Ничего я не знаю и ответить не могу.
Может быть, ты зря поперек Церкви пошел... зря за себя и за сына испугался... не надо было мне помогать, и пусть бы сгнил я в яме, по соседству с твоим пацаном. А может быть, ты своим поступком, наоборот, зла избег. Одно скажу: я не душегуб, что невинных людей режет. Не святой, но и не душегуб.
Он посмотрел на меня - в глазах теперь не было мертвой пустоты, там боль была. Но уж лучше боль, чем пустота. Выдохнул:
- Если бы я знал...
- Знать нам не дано. Но без воли Искупителя и Сестры его ничего на земле не делается.
- Так то на земле, а мы под землей были. Я прошел еще шагов пять, прежде чем понял, что он пошутил. И даже растерялся: что же теперь делать?
- Ну... так мы ведь вышли... Хотел бы Искупитель снова нас с глаз долой убрать - схватили бы в воротах.
- Тебе бы схоластику преподавать, Ильмар...
- А что ее преподавать? Ей жизнь учит.
Мы шли узкими, кривыми тротуарами, словно разрастающийся все время Урбис оттеснял от себя обычный Рим, сдавливал дома и улицы. Иногда проезжала, медленно и неуклюже, карета, но в основном люди шли пешком. И никто за нами не гнался.
- Йене, я знаю тут одно местечко... - начал я. - Надо нам переодеться. В мирское.
- Идем... - согласился Йене. Ему явно делалось все хуже и хуже - среди людей, среди открытых пространств.
- Только сам я туда не сунусь. Знают меня там, понимаешь? Сообразят, что Ильмар Скользкий убежал из Урбиса.
- Ты что же, думаешь, кто-то знает, что Церковь тебя схватила? - удивился Йене. - Тайна это. Человек десять - двадцать, пожалуй, знают. Не удивлюсь, если и Владетелю не сообщили.
- Тогда тем более туда дороги нет. Продадут меня вмиг. А вот тебя не выдадут. Мало ли зачем монаху мирская одежда и грим. Да... тем более решат, что никакой ты не святой брат, а вор, монахом прикинувшийся.
- Теперь так оно и есть, - согласился Йене. Рим я знал плохо, но все-таки через час мы вышли к площади Одиннадцати Раскаявшихся. Примечательна она была скульптурной группой, в центре возвышающейся: одиннадцать римских солдат, упавших на колени и ниц, протягивающих, руки к тому, кого изобразить скульптор не дерзнул. Скульптуры были славные, изваянные самим Микеланджело, по особому разрешению Пасынка Божьего. С одной стороны, не пристало статуи апостолов на площадях ставить, на радость голубям, но с другой - ведь тогда Одиннадцать Раскаявшихся еще не стали апостолами вместо одиннадцати проклятых вероотступников. Вот и появились на площади римские солдаты, уже осененные невидимой благодатью, но еще не ставшие рука об руку с Искупителем.
- Вон тот дом, - указал я Йенсу. - На первом этаже, там актерская лавка, и костюмы любые, и грим...
- Откуда деньги? - горько усмехнулся Йене.
- Вместо денег скажешь - да любому, хоть продавцу, хоть хозяину: "Старик Балтазар меня послал. Просил забрать заказ на двоих, что на той неделе делал".
Йене недоуменно посмотрел на меня.
- Хозяин - сам бывший вор, - объяснил я. - Платят ему - и немало - за то, что всех с этими словами приходящих он снабжает одеждой, гримом и толикой денег. Во всех крупных городах такие лавчонки есть.
Мне показалось, что бывшего - чего уж греха таить, и впрямь бывшего - монаха хватит удар. Неужто он думал, что воровская братия - одиночки, и нет у нас общей казны, общих законов и сходок?
- Тебя спросят только об одном, - продолжил я. - "Какой заказ?" Ответь... как считаешь, кем нам нарядиться лучше?
Йене неуверенно пожал плечами. Ох, намучаюсь, если придется долго с ним пробыть!
- Скажешь... - Я заколебался. - Скажешь, что костюмы для купца и приказчика.
- Теперь я и впрямь твоим слугой буду, - пробормотал Йене.
- Нет, ошибаешься. Приказчиком я оденусь. Купцу в дороге можно щеки надувать и молчать важно. А вот приказчику суетиться придется. Иди, Йене.
Он все еще медлил.
- Если нас схватят, - слегка надавил я, - то будут пытать. Меня-то уж точно! А тогда, сам понимаешь, все раскроется. И считай, что не спас ты своего сына, не спасся сам и меня угробил. К чему тогда было из подземелий выбираться, беднягу Пьера по башке бить?
- Уж его-то точно стоило огреть, за его стряпню... - пробормотал Йене. И двинулся к лавке довольно уверенной походкой.
Я вздохнул и отошел к скамейке. Если все пройдет гладко, то через час мы будем трястись в дилижансе, удаляясь от Рима. А если нет...
Опустив руку под рясу, в карман штанов, я потрогал лезвие ножа. Плохой нож.
Но себя убить я сумею. Лучше ад, чем каменная яма.
Дорога от Рима к Лиону - без малого тысяча километров. Но дорога хорошая, ей еще и века нет. Каменные плиты уложены ровно, стык в стык, по ширине - даже два больших дилижанса разъехаться могут, а кое-где, когда дорога проходит мимо крупных сел и городков, вместо плит выложен новомодный асфальт.
Что бы делала Держава без хороших дорог?
Наверное, на провинции бы распалась. Ведь сейчас путь от Рима к Лиону, на хорошем дилижансе, с восьмериком лошадей, которых на каждой станции меняют, занимает меньше полутора суток. А попробуй верхом это расстояние одолеть?
Денег у нас было немного. Три стальные марки, что Йене в своем тайничке прятал, да десять марок, которые нам на двоих перепали от хозяина актерской лавки. И двенадцать марок я, недрогнувшей рукой, отдал за билеты третьего класса в самом лучшем дилижансе, уходящем в Лион.
Одно радовало - в третьем классе никто, кроме нас, не ехал. Вся крыша дилижанса, огороженная деревянным бортиком и со скамейками на двадцать человек, была пуста. Поскольку ночью начал моросить мелкий противный дождик, то и люки, ведущие на крышу, закрыли. Сидели мы в полном уединении, и за грохотом колес даже возница с помощником не мог наш разговор слышать.
А говорить хотелось. Кутаясь в плащи - у меня попроще, у Йенса - побогаче, пусть и ношеный, сидели рядышком, словно закадычные друзья. И рассказывал я своему бывшему надзирателю... да, считай, все рассказывал. Про каторгу. Про то, как узнал, что у мальчишки Марка есть Слово, и на том Слове - кинжал, для бегства необходимый. Как бежали мы с Печальных Островов... как ушел в одиночестве Маркус, воспользовавшись тем, что я подвернул ногу... а я лишь потом понял - моим товарищем был принц Дома.
Йене слушал внимательно, иногда спрашивая что-то, уточняя. Наверное, разговор помогал ему отвлечься от тяжелых дум.
Когда же я закончил рассказом о засаде, ждавшей нас в Неаполе, о том, как Маркус взял на Слово все оружие, что было вокруг... попутно еще колесо от дилижанса и прочую мелочь прихватив, Йене рефлекторно сложил руки святым столбом.
- Вот потому я и решил. Йене, - сказал я, - что помогать Маркусу - мой долг. Он Искупитель, вновь пришедший к нам. Новый Искупитель.
- Почему же Церковь ловит его? - спросил Йене. - Или ты хочешь сказать, что Пасынок Божий преступил через веру ради собственных благ?
Быстро схватывает...
- Нет, Йене. Наверное, они считают, что Маркус - самозванец. Или хуже того - Искуситель.
- Храни нас, Господь... - прошептал Йене. - Если так... Что ты сам думаешь?
- Я не знаю. Теперь уже и не пойму.
- А что решил делать?
- Найти Маркуса. Быть рядом. Понять... и попытаться его остановить, если и впрямь...
Я не договорил.
- Ты и впрямь верующий человек... - с легким удивлением произнес Йене. - Не простой вор...
- Я вор. И кровь на моих руках есть. Но я верую, и я не хочу, чтобы Искуситель пришел в мир с моей помощью!
- Как ты поймешь, кто он на самом деле? - спросил Йене. - В прошлом толкователи считали, что имя Искусителя должно составить число зверя - шестьсот шестьдесят шесть. Но гематрия себя не оправдала. А по делам своим Искуситель будет выглядеть достойно и добро. Ты лишь запутаешься еще больше, Ильмар!
- Да, наверное... - уныло признался я.
- А где ты собираешься искать Маркуса? Я усмехнулся. Йене спросил:
- Не веришь мне?
- Конечно, не верю. Может быть, и побег наш - подстроен. И ты на самом деле - очень ловкий агент Церкви, святой паладин, навязанный мне в спутники.
Йене кивнул и сказал:
- Вот видишь, Ильмар? Ты даже во мне, простом человеке, разобраться не можешь. Кто я такой, добро тебе несу или зло. А хочешь разобраться в Маркусе, который либо наш мессия, либо его заклятый враг. По силам?
Я молчал.
- Лучше бы ты остался там, в яме... - вдруг изрек Йене. - Честное слово, легче бы тебе было.
- Можешь вернуться и сам в нее забраться! - огрызнулся я. - Она тебя ждет.
Монах замолчал, сгорбился, кутаясь в плащ. Лица под капюшоном видно не было, и о чем он думает, я даже догадаться не мог.
- Без тебя мне в пути легче будет, - жестко добавил я. - Вздрагивать во сне не стану. Но я тебя не гоню... как-никак, а ты помог выйти. Одного же тебя схватят вмиг. Ты хоть домой податься можешь? Есть у тебя родственники, друзья?
- Были. Сейчас нет... наверное.
Он долго молчал. Дилижанс несся по дороге, лишь редко-редко щелкал в воздухе бич - глухо, мокро. Луч мощного карбидного фонаря метался по дороге, высвечивая бесконечную череду капель.
- Ты был прав тогда, вор, - сказал вдруг Йене. - Мать моего сына была шлюхой. Обычной шлюхой. И не в монастыре она... а где-то на улицах, как и прежде. Если бы мальчишка не вырос таким похожим на меня - я бы и не поручился, что он мой сын.
Вот так... Я даже не нашелся, что ответить.
- Она подкинула младенца к дверям типографии, - продолжил Йене. - Я работал в типографии Мореплавателя Ионы, набирал тексты. Это очень важная работа, Ильмар. Стоит лишь одну буковку поставить не на место - и исказишь святые тексты... Но... среди нас не было настоящего смирения. Мы с друзьями порой уходили в город... и грешили. Многие. Не повезло лишь мне одному.
Он задумался, потом предположил:
- А может быть, повезло? Мой род не прервется... если, конечно, в послушании сын пойдет в меня. А та женщина... подкинула младенца и оставила записку - чей он сын. Это большой грех, я ведь давал обет безбрачия, когда только обратился к вере, и уверен был в своих силах. Разбирались долго... потом решили, что я буду отбывать провинность, работая в подземной тюрьме. Почти что узник... сам. И даже позволили видеться с сыном. И потом позволили ему стать послушником и помогать мне. Нельзя сказать, что наказание очень жестоко, ведь правда?
- Да, Йене... наверное... - пробормотал я.
- Наказание справедливо, и я не роптал никогда, - твердо сказал Йене. - Но вот когда понял, что мой сын навеки окажется в каменной клетке... Я сломался, Ильмар. Ты меня сломал. И обрек на адские муки, Может, мне и стоило ему правду сказать: "Да, ты обречен". Только есть такая правда, что хуже лжи. И я сказал убедительно, сам себе начиная верить:
- Разве, Йене? А если то, что ты мне помог сбежать, - Господня воля?
- Ничто не делается без его воли, - тихо сказал Йене. - Но выбор мы вершим сами. И он может быть не правильным. Неужто о попущении тебе объяснять надо?
- Не надо, Йене. Но что нам сейчас важно? Найти Маркуса и понять, кто он - Искупитель или Искуситель. Если первое - помогать. Если второе - остановить. Не для того ли я угодил в застенки, чтобы это понять? И не для того ли ты меня вывел и сейчас рядом?
Йене задумался. Сказал:
- Да, это может быть правдой. Если только ты, Ильмар, не стал уже верным слугой Искусителя.
- Тогда зачем мне брать тебя с собой? Воспользовался - и выбросил.
Йене пожал плечами.
Да, не повезло с попутчиком. Нельзя мне с ним ехать - рано или поздно не выдержит груза сомнений, скрутит во сне - или огреет по голове дубиной да и потащит обратно.
Но и бросить просто так - жалко...
- Как же ты найдешь Маркуса? - вновь спросил Йене. И эта настойчивость меня настораживала: вдруг и впрямь, весь мой побег подстроен, и Йене ловкий агент Церкви, и даже сын его - умелый не по годам лицедей. Хотя трудно поверить, что смог бы ребенок так талантливо играть, и вниз в камеру упасть бесстрашно, и дальше...
- Есть один человек, - неохотно открыл я часть правды. - Умный человек.
Однажды он уже помог мне, найти Маркуса. Может быть, сумеет помочь снова.
- И долго нам того человека искать?
- Нет, не долго. Завтра к ночи в Лионе будем, там переночуем... деньги я найду.
Йене горестно вздохнул и свел руки, молясь. Дал понять, что знает, как я деньги добуду.
- Ну а послезавтра будем в гостях у умного человека, - закончил я. - Если жив он, конечно.
- Так долго ехать... - задумчиво сказал Йене. - Я уже сейчас весь... словно избитый.
- Брось, Йене. Здесь дорога хорошая. Вот дождик... но что поделать.
Постарайся уснуть, утром все по-другому будет.
Я оказался прав - утром все было по-другому. Во-первых, дождь кончился, словно и не бывало. Небо стало чистым и прозрачным, в последней попытке отвернуться от осенних туч. Даже потеплело малость. Во-вторых, к нам на крышу зачастили пассажиры - из окрестных деревень и городишек. Кому нужно было проехать десяток километров, а кому и сотню. К полудню я уже был при деньгах - причем честных, выигранных у какого-то мелкого чиновника и богатого крестьянина в буру. Причем играл без всякого шулерства. Что ни говори, наша, воровская игра, сколько времени за ней проведено - и в тюрьмах, и отсиживаясь по тайным убежищам.
Как только проигравшиеся сошли - мрачно, не прощаясь, будто им было кого винить, кроме себя, я карты бросил. Оставил играть по мелочи четырех пареньков, ехавших до Милана, в ремесленный цех поступать, а сам прошел к передку кареты, пихнул кучерского помощника, сунул ему пару марок и купил еды. Конечно, оно дороже, чем в придорожном трактире, да и хотелось горяченького, но терпеть больше сил не было. Кучер удивленно глянул на пассажира третьего класса, неожиданно раскошелившегося на еду, и даже выбрал бутылку поприличнее, хорошего года.
Мы с Йенсом жадно набросились на окорок, сыр, краснощекие помидоры, сухое красное вино, почти свежий хлеб. Мир сразу показался веселее. Когда голод был утолен, я купил еще две бутылки вина, одну от щедрот будущим ремесленникам поставил, а вторую мы с Йенсом стали распивать: уже неторопливо, со вкусом.
- Знаешь, Ильмар, - негромко сказал мне Йене, - что самое слабое в твоем плане?
- Найти... мальчика.
Говорили мы вполголоса, услышать нас никто не мог, но на всякий случай я имен называть не стал. Йене вроде бы тоже это сообразил.
- Допустим, мы найдем его... Я отметил это "мы". Уже хорошо.
- Надо - найду. Не в первый раз.
- Как ты поймешь, кто он?
- Пока не знаю.
- Это самое главное. Я над этим думал... всю ночь. Покосился я на Йенса - глаза красные, невыспавшиеся. Может быть, и впрямь думал...
- И что надумал?
- Тебе эту загадку не решить. И я тут не помощник. Я ждал. Молча.
- Это должен решать кто-то, поумнее нас, - ободренный моим молчанием продолжил Йене.
- Пасынок Божий?
- Возможно! Либо конклав кардиналов. Может быть, всех богословов надо собрать и задать им эту задачу!
- Хорошо придумал, Йене, - пробормотал я. - Приволочешь обратно и Ильмара беглого, и Маркуса. Тут тебе все грехи простятся...
- Нет! - Йене энергично замотал головой. - Нет и нет! Я не о том думаю.
Клянусь тебе!
- Они, в Урбисе, все уже решили, - отпивая вино из глиняного стаканчика, сказал я. - И ничего заново решать не станут. Слово у мальчишки - выпытают... если сумеют. Не сумеют - убьют. Вот и все.
- Пасынок Божий Юлий, что бы ты ни думал о нем, человек справедливый! - горячо сказал Йене.
- Верю. Иначе меня не в застенки бы бросил, а в землю зарыл. Но против всей Церкви даже Пасынок Божий пойти не рискнет. Да и не только он такие дела решает.
Йене замолчал. Либо согласился с моим мнением, либо понял, что спор вести бессмысленно.
- Давай возьмем еще вина? - предложил я.
И вот по этому вопросу у нас противоречий не возникло.
Удивительное дело - как сближают самых разных людей общий проступок, дорога и вино!
Подъезжая к Лиону мы с Йенсом уже сидели обнявшись, и то предавались воспоминаниям детства - как-то так оказалось, что и в городках мы похожих росли, и беды у нас были близкие, и мечты... только он по духовной части пошел, а я по воровской; то начинали горланить песни, которые с удовольствием поддерживали будущие подмастерья.
Остановился я лишь тогда, когда сообразил: деньги кончаются, скоро и на ночлег не останется, а в таком состоянии я малое дитя в карты не обыграю и у глухого разини кошелек не украду.

***

Мы ввалились в первую же попавшуюся гостиницу - грязную, дешевую и с подозрительным народцем в коридоpax. Какой-то постоялец уж слишком доброхотно начал помогать Йенсу по лестнице подняться, сам руку к карманам примеряя - я его в бок толкнул легонько и показал старый-престарый знак, означавший: "Уйди, я его пасу!" Воришка скривился разочарованно, но против обычаев не пошел - скинул Йенса мне на руки и удалился другого пьянчугу поджидать.
А мы, завалившись в комнату, попадали на кровати и уснули. Йене еще порывался спеть песенку о богобоязненной девчонке, которую в монастырь не приняли, но свою любовь к Церкви она щедро, как Сестра заповедала, дарила святым братьям. Припев у песенки был такой веселый, что даже мне показался фривольным. Проорав очередной куплет, Йене затих, будто патефон с лопнувшей пружиной, и мгновенно заснул.

Глава четвертая, в которой мы слушаем слова о любви, а говорим о ненависти

Где-то в глубине души я боялся, что домик барона Жана, отставного лекаря Дома, встретит нас свежим пепелищем. Или заколоченными окнами и дверями - если Стража прозналась, что старик помог мне в поисках Ильмара.
Но нет, хранила Сестра дряхлого вольнодумца! Домик по-прежнему выглядел мирным, уютным и жилым. Покачивал ветер занавески в открытых окнах, на берегу речушки я приметил наполовину вытащенную лодку - прямо с веслами беззаботно оставленную.
- Может, и повезло нам... - прошептал я. - Как думаешь, Йене?
Бывший надзиратель уныло кивнул. Вид у него был потрепанный - хоть и в Урбисе ему винцо перепадало, но вчерашняя попойка оказалась для Йенса тяжела.
- Давай подберемся тихонько к окнам, послушаем, - сказал я. - Мало ли... вдруг там засада..
- Откуда? - удивился Йене. - Ты что, всегда такой подозрительный, Ильмар?
- Обычно - да. Потому и дожил до своих лет. Пошли... Пригибаясь, мы побежали по лугу, заросшему высокой, в пояс, травой. Вроде бы в окна никто не глядел и увидеть нас не могли.
Постояв немного у угла дома, мы перевели дыхание и тихо, совсем уж скрючившись, подобрались к одному из окон, приоткрытому немного. И тут же услышали голос. Я насторожился - голос был старческий, но никак на скрипучий и резкий, как у барона Жана Багдадского. Сильный голос и мягкий одновременно.
- Ты не прав, друг мой. Любовь - не жемчужное зерно, скрывающееся на морском дне среди тысяч пустых раковин. И не родник в пустыне, что поит крошечный оазис, и в любой миг может исчезнуть под барханами. Мы живем в мире, полном любви! Но люди ищут любовь, подобно тому, как ищут жемчуг на морском дне - задыхаясь, губя бесчисленные бесплодные раковины, навсегда исчезая под волнами. А если находят - считают себя прикованными к любви, как умирающий от жажды путник, что набрел на оазис - и боится сделать от него хотя бы шаг. Им кажется, они нашли жемчужину, и они сжимают любовь мертвой хваткой, подобно жемчугу, который умирает без тепла рук! Им кажется, они нашли родник среди песка, и они проводят дни и ночи на страже, разгребают дюны и закрывают родник своим телом от самого маленького ветерка! Им кажется, что стоит отвести взгляд - жемчуг исчезнет в чужом кармане, родник засыплет песком, и они вновь окажутся в одиночестве... А любовь больше всего не любит бдительного взгляда. Ты можешь посадить розу в своем саду и чахнуть над ней, отгоняя гусениц и прикрывая от дождика. И роза станет расти для тебя одного, но стоит лишь сделать шаг в сторону - и она умрет!
Я заслушался. А вот Жан Багдадский - нет. Я услышал знакомый надтреснутый смешок и язвительный голос:
- Что ни говори, ты настоящий поэт. Но почему-то, когда в прошлом году я посадил десяток роз и оставил их без пригляда, они засохли к середине лета.
Неведомый собеседник лекаря не смутился.
- О да. Без присмотра - рассыплется пылью жемчуг, засохнет цветок и умрет любовь. В том-то и вся разница, что ты делаешь - надзираешь или ухаживаешь. Наш мир полон любви, а мы деремся за нее, как будто любви может не хватить на всех.
Не хватить - хотя ее нужно всего лишь найти. Всего лишь увидеть! Однажды я встретил человека, который сумел это. Вначале улыбка не сходила с его лица. Он словно стал хранителем забытой тайны, он был одухотворен случившимся. Каждый, кто оказывался рядом, будто слышал далекую и прекрасную мелодию. Но ему не хватило веры в себя и свою любовь. Улыбка исчезла...
Послышалось негромкое бульканье.
- Благодарю, - на миг меняя тон, сказал незнакомец. - Не знал, что ты сохранил такое чудесное вино в этой глуши...
- Подобно тому, как умирающий от жажды хранит последний глоток воды в бурдюке посреди жестокой пустыни, хранил я это вино... - сказал Жан Багдадский, старательно подражая его голосу. - Для тебя, мой любезный друг...
Он зашелся в приступе хихиканья.
- Врачебное ремесло портит людей, - мрачно сказал его собеседник, утрачивая изрядную долю поэтичности. - Зачем я к тебе приехал, позволь спросить? Чтобы ты надо мной издевался?
- Антуан. - В голосе Жана мелькнула тень раскаяния. - Я тебе неоднократно говорил: займись сочинительством, излагай свои мысли на бумаге! Но в обыденной жизни твои слова вызывают смущение. Понимаешь?
- Смущение? - возмутился тот, кого назвали Антуаном.
- Да, именно смущение. Тебе доводилось видеть, как наивно и выспренне может Выглядеть искренняя молитва, бездумно перенесенная на страницы молитвослова? А здесь наоборот - слова, которые должны звучать для одного, звучать в душе, а не колебать воздух, вызывают неловкость. Почему ты не издал хотя бы свои сказки?
- Ну... если бы...
- Ты не решился раскрыть свою душу. Открыть раковину, в которой, возможно, скрывается жемчужина... - ехидно сказал Жан. - Еще бы! Прославленный летун занимается сочинительством романтических историй! Как можно!
- Жан...
- Что Жан? Кстати, воспеваемые тобой жемчужины вовсе не радуют раковину.
Жемчужина - это болезнь, попытка моллюска защититься от попавшей внутрь песчинки!
- Сочинительство тоже болезнь, - тихо ответил Антуан. - Попытка души защититься от попавшей внутрь боли.
Жан вдруг замолчал. А потом сказал, совсем уж другим тоном:
- Ладно... прости меня, друг. Прости старого дурака. Мне очень грустно, что когда мы уйдем - а ждать этого уже недолго, - все твои истории уйдут вместе с нами. Истории про ночные полеты, про осажденные города, про войны в воздухе и мир на земле...
- Кому они нужны, эти глупые истории... - прошептал Антуан так тихо, что я едва расслышал.
- Моллюск не может судить, кому нужен его жемчуг.
Они замолчали. Я услышал тихое звяканье бокалов. Посмотрел на Йенса - тот ошарашенно смотрел на меня. И впрямь странные речи ему довелось услышать.
Я кивнул Йенсу, двинулся назад, к двери в дом. Монах молча следовал за мной.
У дверей я постоял миг, собираясь с духом, и постучал.
Открыли не сразу. Я так и представлял, как Жан, насторожившись, достает свой древний пулевик, заряжает, крадучись подходит к двери, смотрит в какую-то неприметную щелочку... и застывает в нерешительности.
- Тебе решать, впустишь нас или свинцом угостишь, - сказал я.
Дверь открылась.
Старый лекарь стоял, опершись на пулевик словно на костыль, и растерянно смотрел на меня. За его спиной стоял еще один старик - видно, тот самый Антуан.
Высоколобый, абсолютно лысый, в отличие от Жана, и еще постарее, пожалуй. На удивление прямой, крепкий. Здоровенный ручной пулевик армейского образца он держал стволом вниз, но уверенно и крепко.

Предыдущая страница 4 Следущая страница


5 Сергей Лукьяненко

- Глазам не верю, - сказал Жан. - На старости лет, первый раз - не верю!
- Это... - вопросительно начал Антуан.
- Ильмар Скользкий. Который, как вчера объявляли, сбежал из застенков Урбиса! - Жан беспомощно развел руками, едва не выронив пулевик. - Что ж... входи... входите...
- Это брат Йене, - представил я своего спутника. - Надсмотрщик застенков Урбиса... бывший.
- Грехи наши тяжкие... - вздохнул Жан. - Мир перевернулся. Входите.
Вино, которым Жан Багдадский своего друга угощал, и впрямь было отменным.
Сухим, но не кислым, в меру терпким и ароматным, и при этом набравшим изрядную крепость. Глянул я на год урожая, скромно на этикетке выписанный, л лишь головой покачал.
Такое вино к столу Владетеля подавать.
- И зачем же вы пришли ко мне, злодеи? - спросил Жан. Тон был суровым, но что-то мне подсказывало - старик нашему появлению рад безмерно. Для таких, как он, прозябать старость в теплой койке - хуже самой смерти.
- За помощью, - кротко ответил я. - Историю нашу ты теперь знаешь, почему Маркус из Версаля убежал - тоже. Я вижу, ты моим словам веришь... так помоги!
Жан Багдадский всплеснул руками:
- Антуан! Ты слышишь? Самый коварный и страшный преступник Державы явился просить помощи у законопослушного гражданина! Преступив законы человеческие и Божеские, совратив на неверный путь честного слугу Церкви!
Антуан молчал. Пулевик свой он спрятал в кобуру, хотя застегивать ее не стал. Йене, нервно озираясь, мелко отхлебывал из бокала. Он чувствовал себя хуже всех нас.
- Почему я тебе помогать должен, а? - вопросил Жан. - Ильмар Скользкий?
- Потому что вся судьба мира сейчас решается, - твердо сказал я. - Если Маркус - Искупитель, то долг наш общий - помочь ему. Если Искуситель - то мы должны его остановить.
- Маленький Марк - Искупитель... или Искуситель... Ох, ну и дела. - Лекарь потряс головой, будто собираясь сбросить остатки волос. - И как же ты намерен правду познать? Не лучше ли оставить Дому и Церкви решать столь важный вопрос?
Я покачал головой:
- Нет, лекарь. Не лучше. И у Дома, и у Церкви слишком большие интересы на грешной земле. Боюсь, перевесят они, когда решать придется.
Жан прекратил ерничать. Вздохнул, схватился за голову, топорща седые волосенки. И сказал, с неожиданной искренностью:
- Ну ладно, тут ты прав. И что для себя сейчас выгоды не ищешь - тоже верю. Но как ты будешь решать, кто есть Маркус?
- Не знаю. В этом совета и прошу.
- Только в этом?
- Нет. Еще я не знаю, куда сейчас подадутся Маркус, Хелен, Луиза и Арнольд. Жан поморщился:
- А я тут чем помогу? Про Хелен слышал кое-что...
- Хорошая летунья... - вдруг тихо вставил Антуан. - Красивая женщина... если память меня не подводит.
Жан сделал долгую паузу, будто упрекая Антуана за вмешательство в разговор, и продолжил:
- Ну а про Луизу и Арнольда - считай, одни только имена и слышал! Откуда мне знать, куда твои друзья-товарищи кинутся?
- Кто из них решать будет? - спросил я, глядя в глаза Жану.
- Маркус... - неохотно признал старик. - Что бы они там ни решали, а двинутся туда, куда Маркус захочет. Сами того не понимая.
- Ты лучше всех Маркуса знаешь, - продолжил я. - С младенчества, считай.
Сам пуповину ему обрезал...
- За родами присматривал, а пуповину не резал. На это акушерка есть, - ответил Жан. - Ну да, знаю. Знал.
- Значит, можешь предположить. И кто такой Маркус, добро или зло он несет.
И куда сейчас отправится.
Жан Багдадский, барон не принадлежащих Державе османских земель, забарабанил по столу сухими тонкими пальцами. Задал я ему задачку. И самое главное, что найти ответ ему самому хотелось.
- Антуан, а что ты скажешь? - спросил он. Старый летун вздохнул:
- Жан, я представляю себе суть вопроса, но принца Маркса даже не видел в глаза.
- При чем тут это? Я-то Маркуса знаю как облупленного. Как-никак лечил, да и общался немало. Мальчик он был славный, добрый и умный. Но! - Жан назидательно поднял вверх палец. - Все толкователи святых текстов сходятся на том, что Искуситель как раз таки и будет производить впечатление человека хорошего и доброго! При этом сильного духом, умеющего людьми управлять и к нужной ему цели подводить.
- А что говорят святые тексты об Искупителе? - Теперь уже Антуан дал волю иронии.
- То же самое, - мрачно ответил Жан. - Только доброта Искупителя истинная, а у Искусителя - притворная. Говорится, что человек искренне верующий сам, мол, разницу почувствует.
- Замечательная метода, - кивнул Антуан. - Если бы в полете нам приходилось полагаться лишь на чутье - ни один летун не дожил бы до старости.
- Не богохульствуйте... - тихо сказал Йене. - Нельзя сравнивать таинство божьей любви и грубое искусство управления планером...
Глаза у Антуана прищурились. Зная Хелен, я готов был ожидать любой резкости - летун, говоря о своей профессии, начисто разум теряет! Но Антуан вдруг склонил голову, будто в безмолвном извинении, и произнес:
- Может, это и благо, что, говоря о свойствах человеческой души, мы не вправе положиться на самые тонкие приборы? Если бы можно было измерить добро и зло, определить их по шкале, подобной шкале альтиметра или компаса, мы утратили бы всякий стимул меняться... меняться к лучшему. Но я не представляю себе, как возможно создать такой прибор... Чего ты от меня хочешь, Жан?
- Ты поэт, Антуан, - негромко сказал лекарь. - Что бы ты ни говорил о себе и чем бы ни занимался, но ты всегда был поэтом. К сожалению, трусливым поэтом.
Антуан вздрогнул.
- Я хороший лекарь, и возраст дает мне право сказать это вслух, - продолжал Жан, - Но я вижу лишь тело. А ты умеешь видеть душу людей, Антуан.
Все светлое, что есть в душе. Ты мог бы писать книги, которые заставят людей задуматься о душе не меньше, чем самая искренняя проповедь самого святого епископа. Но ты струсил. Не захотел сам предстать с оголенной душой!
- Это не правда, Жан!
- Правда. Может быть, виной тому твои друзья... среди которых я числю и себя. Мы терялись. И прятали свое смущение за насмешками, за иронией и сарказмом. Твои подвиги до сих пор вспоминают державные летуны, но может быть, одна-единственная твоя книга стала бы выше всех этих подвигов?
- Не думаю, Жан. Мне кажется, что одна-единственная спасенная жизнь выше всех книг, - серьезно ответил Антуан.
- Когда в Северном море ты сел возле сбитого планера и выловил товарища из ледяной воды, это был подлинный героизм. - Жан развел руками. - Сутки качаясь на волнах, ожидая, что налетит шквал или вода вольется в поплавки, ты боролся за чужую жизнь, отдав в заклад свою...
Удивительно, вся насмешливость сползла со старого лекаря. Сейчас он сам говорил как поэт, пусть даже случайный, поэт поневоле, на миг отразивший красноречие своего Друга...
- Но почему ты не хочешь поверить, что тысячи и тысячи людей тонут каждый день в ледяных волнах жизни? - Жан поднял голос. - Почему ты не решился поставить на кон свою душу - чтобы спасти их?
- Не знаю, Жан. Может быть, потому, что это никому не было нужно? - Антуан как-то беспомощно развел руками.
- Откуда людям знать, что им нужно, если этого еще нет на свете? - вопросом ответил Жан. - А... дело прошлого, Антуан. И мы с тобой тоже часть прошлого. Случайно зажившиеся на свете старики. Но, может быть, у нас есть шанс доказать... что столь долгая жизнь была нам дана не случайно.
- Чего ты хочешь от меня, Жан? - резко спросил Антуан.
- Я хочу, чтобы ты, вместе с Ильмаром, нашел принца Маркуса! Чтобы ты посмотрел ему в глаза и понял, что он такое - добро или зло!
Старик, бывший когда-то героическим летуном, прижал ладонь к лицу. Лишь глаза смотрели поверх пальцев - на бывшего лекаря Жана Багдадского. Наконец Антуан заговорил:
- Ты назвал меня трусом, Жан... никто и никогда не говорил мне таких слов.
Но, может быть, ты прав. Может быть, высшая смелость для меня состояла в том, чтобы заговорить в полный голос. И что же, теперь ты хочешь, чтобы старый трус проявил неслыханную смелость? Взялся судить мессию?
- Да. Потому что только ты сможешь это сделать. Я не смогу - я помню Маркуса ребенком, и память не даст судить здраво. Ильмар не сможет - он помнит Маркуса своим младшим каторжным товарищем, и память не позволит ему увидеть правду. Но ты, ты будешь смотреть в его душу. Ты поймешь, кто он сейчас. И когда поймешь - скажешь Ильмару. Вот и все.
- И если я скажу, что в душе этого мальчика - зло... - тихо начал Антуан.
- Нет. Если ты скажешь, что в его душе нет добра. Тогда пусть решает Церковь.
Антуан покачал головой. Он был не то чтобы напуган - удивлен. И голос его стал задумчив, обретая прежнюю певучую интонацию:
- Однажды, когда я был молод, мой планер упал в предгорьях Альп. Никто не назовет падение с двух километров посадкой, но я был жив и даже не поранился. Я еще не успел порадоваться своему спасению, не успел задуматься, как стану ночевать в горах, один у разбитого планера, который никогда не рискнул бы предать огню. В горах трудно выжить. Я бродил вокруг планера, ощупывал разбитые крылья и порванную ткань - так касаются раненого друга, отдавшего за тебя жизнь, и тут к нам подъехала повозка. Мое падение, оказывается, видели. Это был не пастух или одинокий горец, как я вначале подумал, это был местный метеоролог, один из тех неисчислимых тружеников, что составляют наши карты, предупреждают о зарождающейся буре или о просветлевшем небе...
Йене, выпучив глаза, слушал Антуана. Да и меня захватил рассказ.
- Мы приехали к нему домой - в маленький крепкий дом на откосе горы, рядом с мачтой телеграфа и теплой армейской голубятней. Метеоролог сразу пошел к телеграфу, сообщать о случившемся, потом выпустил трех голубей - сгущался туман, и в сигналы телеграфа уже не было веры. Навстречу мне вышла его жена, простая и скромная женщина, всю жизнь скитающаяся вместе с мужем по самым глухим уголкам Державы. В ее глазах была растерянность, страх и восторг - словно ангел Божий упал к порогу дома. Двадцать лет она помогала мужу, лишь иногда замечая в небе белую точку планера, и вот впервые встретилась с одним из тех, ради кого забыла уют больших городов. Мы прошли в дом и сели ужинать за круглым столом, освещенным керосиновой лампой. По тому, как бережно достали лампу из шкафа, я понял, что это роскошь, редкая роскошь для небогатой семьи.
Мы сидели в круге света, пили чай, я беседовал с ними, постепенно понимая, что и впрямь жив. А за столом вертелся их сын, мальчик лет десяти. Когда ужин подходил к концу, я понял, что никогда еще не встречал столь милую семью - и такого отвратительного ребенка. Он дерзил отцу, угрюмо смотрел на меня, вторгшегося в их крошечную крепость, капризничал, заставляя мать краснеть и извиняться. Когда ребенка наконец-то выгнали из-за стола и он выбежал из дома, всем стало легче. Мы еще долго говорили, я рассказывал им о полетах, о больших городах, о суровой жизни военных лагерей, о своих товарищах. Потом вышел на крыльцо, чтобы выкурить трубку. Редкие звезды сияли в разрывах туч - так подлинная красота пробивается даже сквозь плотную вуаль. Было зябко, за дверью тихонько спорили метеоролог и его жена - они решали, как поудобнее уложить меня на ночь. Несносного ребенка нигде не было видно. И вдруг я услышал шорох под крыльцом. Перегнулся через перила, посмотрел - и увидел мальчишку, сидящего на корточках перед какой-то дырой в фундаменте дома. Любопытство взяло верх над неприязнью, я спустился и присел рядом с ребенком. Это оказалась нора, укрытие их мелкой беспородной собачонки, о существовании которой я и не подозревал.
Оттуда пахло теплом и жизнью. И вдруг мальчик протянул в нору руки, достал что-то и осторожно вручил мне. "Смотрите, здесь щенки", - прошептал он.
Крошечный щенок и впрямь слепо тыкался в ладони. А мальчик смотрел на меня, глаза его были полны восторга и настороженности - что я сделаю, пойму ли его восторг и то доверие, что он вдруг решился оказать мне, залетному чужаку.
"Замечательные щенки", - только и ответил я. Мы вернули щенка взволнованной матери и пошли в дом, уже связанные общей тайной. Я вдруг понял, как слеп был, глядя на этого ребенка. И ужаснулся, что мог покинуть этот дом, так и не поняв его до конца, приняв волнение мальчика, разлученного со своими любимцами, за капризы и нелюдимость.
Антуан опустил руку в карман, достал старую, выглаженную руками трубку, кисет. Закурил.
- Да, ошибиться и не понять может любой, - спокойно возразил Жан. - Ты прав, и твой пример вполне подходит. Но все-таки у тебя больше всех шансов понять Маркуса. Ты прекрасно знаешь, Антуан, как сильно может быть человеческое слово... самое обычное слово. Потому и не стал записывать свои истории. Не захотел принимать на себя ответственность. А сейчас я прошу тебя принять груз куда более тяжкий. И это последний выбор в твоей жизни, Антуан! Последнее испытание, от которого ты можешь отказаться.
- Мы даже не знаем, где скрывается этот маленький принц... - пробормотал летун.
- Вот это как раз не проблема. - Жан усмехнулся. - Ильмар, ты человек молодой, принеси-ка из буфета еще бутылочку такого вина!
Я охотно исполнил требуемое, открыл вино изящным медным штопором, поставил на стол - подышать. А старый лекарь строго спросил:
- Ваш план небось был в Вест-Индию податься? , - Да, - признал я. - Но как - не обдумывали. Хотели подальше от Неаполя убраться вначале.
- Не захочет Маркус в Вест-Индию ехать, - сказал лекарь.
- Почему?
- Неинтересно ему это, Ильмар. А Маркус, поверь, не только о безопасности своей думает. Никогда он книжками про индейцев не зачитывался, в краснокожих и поселенцев не играл. Что есть Вест-Индия, что нет ее - ему безразлично.
- Вроде как он не протестовал... - пробормотал я.
- Конечно. Идея-то вроде правильная. Укрыться вдали от Державы, но при том на ее землях, среди привычного люда... Но теперь, когда ты в плену, Маркус сразу довод против найдет.
- Решит, что я планы выдам?
- А ты их не выдал? - заинтересовался лекарь. Я опустил глаза.
- Нет, не отправится он в Вест-Индию... - размышлял вслух старик. - Неинтересно ему это. И далеко... Знаешь, чем Маркус в детстве интересовался?
- Откуда мне знать... - пробормотал я.
- Книжки про Руссию он читать любил. И серьезные, вроде мемуаров темника Суворова и записок думца Ульянова. И развлечения всякие: "Война и мир", "Ханум Елисавета", "Кошкодер"...
- Думаешь, в Руссию? - спросил я. Ох, не приведи Сестра! Руссия страна суровая, охранка ханская дело свое знает, а уж теперь наверняка за Маркусом охота идет.
- Нет, - поразмыслив, ответил Жан. - Все-таки он уже не маленький мальчик, опасность понимает... Одно дело в мечтах вместе со стрельцами на подвиг скакать, а другое - под стрелецкие сабли свою голову сунуть. Значит, что?
Вест-Индия отпадает, Руссия тоже...
Небрежность, с которой Жан отбрасывал страны, восхищала. Неужели он настолько уверен в своих догадках? Ему бы в разведке Державной работать, а не клистиры графьям и принцам ставить!
- Индия, - задумчиво сказал лекарь. - Индия, страна волшебная, красивая, богатая... Нет. Вряд ли! Был при дворе один учитель, географию излагал, да в случае необходимости порол напроказивших детишек-аристократов...
Я усмехнулся.
- Порол-порол, - развеял мои сомнения Жан. - Что, думаешь только простолюдины детей через розгу уму учат? Порой и графеныш так учудит, что без должной порки не обойтись. Маркусу хоть нечасто, но тоже перепадало... по заслугам. Так вот, тот учитель, он в Индии прожил немало. Любил порассказывать про дела в колонии, и занимательно весьма! Только вот слишком откровенно - кроме романтики и про грязь упоминал, и про страшные болезни, про секты кровожадные и про нищету ужасающую. Вряд ли Маркус захочет отправиться в Индию!
Что у нас осталось?
- Африканские земли... Ацтеки... Жан покачал головой. Он напряженно размышлял, будто перед ним была карта расстелена.
- Нет... не то. Не то! А ведь вертится в голове... на язык просится.
- С Миракулюсом ты тогда хорошо угадал... - тихонько вставил я. - Подумай, Жан... Может, на родину матери подастся?
- Нет. Родня и без того Маркуса не слишком-то жаловала. А уж теперь, когда его сам Владетель ищет...
С каждым мгновением, пока Жан предавался размышлениям, моя вера в него таяла. Нет, не получится такого, чтобы вновь он угадал путь Маркуса. Ничего он не знает.
Или, напротив, знает? Но комедию устраивает?
- Слушай, Жан Багдадский... - начал я. И тут лицо старика осветилось благостной улыбкой.
- Правильно, Ильмар! Молодец. Руссия для него заказана. В Державе - схватят. В колонии - не добраться, да и душа к ним не лежит. Значит, через Османскую империю. И путь почти как прямой, и побезопаснее других!
- Что - через Османскую империю? - совсем уж ничего не понимая, спросил я.
Лекарь вздохнул:
- Ильмар, Маркус - из тех людей, что ногу поднимая, уже знают, куда ее поставят. Скажи... никогда он не говорил с тобой о земле иудейской?
- Нет.
- Значит, точно. О том думал.
- А ведь ты прав, старый лис! - воскликнул Антуан. - Прав!
- Зачем ему в Иудею... - начал я. И замолчал, потому как понял.
- Искупитель он или Искуситель, а другой дороги ему нет! - тонко вскрикнул Жан. - Понял, Ильмар? Ты что, думаешь, чтобы в силу вступить, Маркусу надо возмужать? Это дело десятое! Где бы и как бы он ни прятался, его в Иудею тянуть будет!
- Зачем? - тупо спросил Йене.
- Чтобы понять, кто он есть, - ответил, вместо негодующе. всплеснувшего, руками Жана, его старый друг. - Чтобы прийти туда, откуда начал свой путь Искупитель.
- Или - туда, где Искусителю предрешено с Искупителем сразиться... - прошептал Йене. - В Мегидду.
- Это пока неведомо, - отрезал Жан. - Но двинутся они через османские земли... вроде как и не под Державой страна, и в то же время особых интриг не плетет, живет себе помаленьку, своему Богу молится... Ильмар! Как бы ты в Османскую империю добирался? Если тебя ищут, если денег немного, если торопиться приходится?
- Через Паннонию, - не раздумывая ответил я. - С одной стороны граница ханства, на нее все внимание. А с османами вроде как тихо сейчас... вряд ли слишком следят за рубежом.
- Опять же без малого полста лет, как преторианцы в Аквиникуме мятеж подавили, - согласился со мной Жан. - С одной стороны, народ там теперь не бунтует, а с другой - Дом недолюбливает.
Смешная была картина, если со стороны поглядеть! Сидели мы вчетвером за столом и дружно друг другу кивали. Ни у кого слова против не нашлось.
То ли угадали мы, то ли все разом в заблуждение впали...
- Попробуй еще найди Маркуса в Паннонии! - решил я нарушить всеобщую радость. - Даже если в Аквиникуме таится. В Миракулюсе лишь потому встретились, что он сам встречи искал.
Жан вздохнул:
- Вот тут, Ильмар, ничего посоветовать не смогу. Детали все тебе придется распутывать. На месте. Перехватишь Маркуса в Паннонии - хорошо. Нет - двигайся в Иудею. Все равно он туда придет.
- В Иудее искать его проще, - тихо сказал Антуан. - Это пустынная и печальная страна, чей народ живет тяжким крестьянским трудом. Там трудно укрыться чужаку, хотя и вреда беспричинного ему не причинят.
- Ты там был? - спросил я.
- Да. Мы летали... когда шли стычки с османами...
Я ожидал услышать еще одну долгую и красивую историю, но Антуан замолчал.
Наверное, говорить о войне ему нравилось куда меньше, чем о мире.
- Ильмар, родной, закрой-ка окошко, - попросил Жан. - Совсем уж схолодало...
Я послушно встал, смирившись с ролью мальчика на побегушках.
- Завтра вы отправитесь в Аквиникум, - резко произнес Жан, пока я возился с окном. - Ты в этом деле опытен, Ильмар, сам реши, кем вы с Антуаном притворяться станете.
- Мы с Антуаном? - не понял я.
- И Стража, и Церковь сейчас ищет двух молодых мужчин, - сказал Жан. - Или же вас с Йенсом поодиночке. Или же группу, в которой будут двое, похожие на вас по описаниям. Безопаснее всего, мне так думается, пробираться в Аквиникум двумя группами. Я с Йенсом, - старик широко улыбнулся монаху, - и ты с Антуаном.
- Не верю, - пробормотал Антуан. - Ты не только меня гонишь на край света, а еще и сам задницу от кресла отдираешь?
На лице Жана появилась такая добродушная улыбка, будто старому барону только что вернули весь Багдад, привели потерянного наследника рода и пожаловали новый титул.
- Антуан, я всегда был хорошим лекарем...
- Эта фраза завязла у меня в ушах... - буркнул Антуан.
- Да, завязла. С того самого дня, как ко мне принесли одного молодого летуна, сломавшего себе все, что только можно сломать. И вроде бы ты не жаловался на лечение, пусть даже мне редко приходилось заниматься хирургией?
Антуан улыбнулся.
- Так вот, я хороший лекарь, - повторил Жан и обвел нас высокомерным взглядом - кто дерзнет поспорить? Никто не дерзнул. - И себя я знаю получше, чем любого больного. Жить мне, милый Антуан, остался год. Позволит Сестра - два. Не больше. И цепляться мне в этой жизни не за что и не за кого. Я когда-то заварил всю эту историю...
- Это еще как? - нервно спросил Йене. В обществе Жана он явно чувствовал себя не в своей тарелке, а перспектива путешествовать с ним вместе повергала его в трепет.
- Я Маркусу помог на свет появиться, - разъяснил Жан. - Возможно, будь другой лекарь к подруге Владетеля приставлен, не пришлось бы нам тут сидеть.
Так что посмотреть, чем история кончится, я должен. Сколько успею.

Глава пятая, в которой я толкую притчу о бесплодной смоковнице, но последующий диспут совсем уж неописуем

Трудное дело - быть примерным сыном при старом и капризном отце.
- Где моя грелка? - воскликнул Антуан. - Исаия, ты хочешь моей смерти!
Исаия!
- Я спешу, отец, - потряхивая накладными пейсами, воскликнул я. - Отец, вот твоя грелка!
Заворочавшись в кресле, Антуан величаво приподнял босые ноги. Я подсунул под них здоровенную деревянную грелку, которую самолично наполнил кипятком.
Антуан довольно закряхтел.
Иудей из него вышел великолепный. Лучше, чем из меня, пожалуй.
Просвещенный, верующий в свою веру, но Искупителя и Сестру, как положено жителю Державы, уважающий; хитрый, но законопослушный иудейский купец. Старый, но еще цепкий до жизни. Неимоверно ворчливый, придирчивый, бережливый к деньгам и азартный к еде. Думаю, многие постояльцы, поглядев на нас, преисполнились жалости ко мне - здоровому мужику, что вынужден бегать вокруг старого папаши, выполняя все его бесчисленные капризы.
- Исаия... - Антуан снизошел до того, чтобы посмотреть на меня. - Сходи к повару, погляди на курочку...
От очередного визита на кухню меня избавило появление поваренка.
Отваренная с имбирем, а потом зажаренная с медовой подливкой курица золотилась на блюде, окруженная ломтиками репки и горкой картошки.
Антуан заерзал в кресле. Я воспользовался паузой, чтобы отойти в сторонку и присесть за общий стол среди пассажиров второго класса. Наш дилижанс остановился на ночь на постоялом дворе - то ли дорога здесь, вблизи от бандитского края, Швейцарии, слыла небезопасной, то ли просто кучера утомились.
- Гляжу, жид, он тебя весь вечер тиранит, - с сочувствием сказал усатый плотный мужик, методично надирающийся пивом. - На... глотни.
Он подвинул ко мне уже заказанную, но еще нетронутую кружку. Секунду я размышлял, стоит ли обижаться на "жида", и решил, что не стоит. Во-первых, настоящий иудей стерпел бы, а во-вторых, обижать меня не собирались - судя по акценту, сердобольный любитель пива был откуда-то из Богемии, там иудеев называют жидами, не вкладывая в слово ничего обидного.
- Спасибо, добрый человек, - сказал я, принимая кружку.
Пиво было крепким, темным, подогретым по случаю холодной погоды. За маленькими оконцами в полутьме уже кружили первые снежинки.
- Неужто отец? - спросил богемец с интересом.
- Папочка, - с должной почтительностью ответил я. - Он прихворнул в дороге, вот и... немножко нервничает. Против удивления, богемец не стал насмехаться:
- Родителей надо уважать, это верно. Все такими будем... не приведи Сестра. Как тебя там... Исаия?
- Да, уважаемый.
- Пивичко. - Он протянул мне крепкую руку. На ладони не хватало двух пальцев, и он тут же разъяснил:
- Сапером я был. В преторианских частях служил Державе. Как-то потерял...
- Вражьей миной?
- Нет... по дурости. - Пивичко поморщился. - Пошутить решили, заложили заряд под дом с гулящими девками. Небольшой... чтоб тряхнуло. Наш командир там как раз развлекался и по этому случаю нас всех взашей выгнал.
- И взрывом пальцы оторвало? - продолжал я расспрос.
- Если б взрывом... - Пивичко поморщился. - Мечом отсек. Обделался он с перепугу, в самый интересный момент. Так что отыгрался на нас.
Впрочем, мрачность недолго пребывала на его лице:
- Ничего. Говорят, он до сих пор с женщинами дела иметь не может. Как заберется с кем-то в кровать - так и пачкает исподнее!
Громко захохотав, Пивичко сдвинул со мной тяжелую глиняную кружку.
- Давай, жид. Восславим... ты в Сестру-то веруешь?
- Как можно! - Я тряхнул пейсами. - У нас своя вера, любезнейший!
- Значит, правильный иудей, - довольно произнес Пивичко. - Я так сразу и подумал. Я, брат, правильных жидов сразу вижу! Ну так давай Державу восславим. Прозит!
Мы чокнулись кружками.
- Исаия! - тревожно позвал Антуан, восседая за своим персональным столом.
- Мальчик мой, ты пьешь пиво? Откуда ты взял это пиво?
- Я его угостил, уважаемый, - ответил Пивичко, стирая пену с усов. - Вроде как обычаи ваши дозволяют?
- Ему еще рано пить пиво! - упорствовал Антуан.
- Да ему своих детей пора к пиву приучать! - возразил Пивичко.
- А кто платит за пиво? - подозрительно спросил Антуан, обгладывая крылышко.
- Я. - Пивичко подмигнул мне.
- Ну... тогда пей, пей, Исаия. Только дай мне попробовать, не слишком ли крепкое пиво!
Захохотав, Пивичко подозвал подавальщицу и потребовал еще пива. Для нас и для "старого жида в углу зала".
Да, актер из Антуана вышел великолепный. Он переигрывал, конечно. Такие иудеи разве что в анекдотах бывают. Но для дешевого трактира и простой публики как раз такая игра и требовалась.
- Куда едете-то? - полюбопытствовал Пивичко.
- В Аквиникум. Бывший сапер скривился.
- Ох... Не люблю мадьяр.
- Чего так?
- Я, брат, их насквозь вижу. До чего же противный народ! Жулик на жулике!
И вечно на своем лопочут, ни одного слова человеческого нет. Будто им романского мало, выдумали себе язык, покарай их Искупитель!
Тут я в чем-то с ним был согласен. Конечно, на каком языке меж собой говорить - это дело личное, но такого языка, как у мадьяр, во всей Державе не найти. Только у диких киргизов в руссийских степях наречие похоже.
- А разве у них пиво? - продолжал кипятиться Пивичко. - Нет, ты скажи, разве пиво умеют они варить?
- Зато вино... ничего.
- Вот именно, что "ничего". Разве с моравским или галлийским сравнить?
Я кивнул, решив не спорить. Не удержался только от замечания:
- Говорят, бани у них хороши, даже в Риме таких нет...

Предыдущая страница 5 Следущая страница


Близится Утро 6

- Бани! - Пивичко смачно сплюнул на пол. - Дерьмом в их банях несет!
Яйцами тухлыми! Вода эта... серная. И ходят мужики среди мужиков в фартуках! В фартуках, в бане, ты подумай! Будто сраму стыдятся!
Он воинственно оглядел зал, будто надеялся найти здесь мадьяра, причем голого, в фартуке, и воняющего тухлыми яйцами.
- Нет, ты скажи, зачем мужику от мужика в бане под фартуком прятаться?
Сразу видно - дело нечисто! Что вы там делать собрались?
- Перцем торговать.
- Перец они любят, - согласился Пивичко. - Их бы этим перцем накормить до отвала... Только они ж сами перец растят да от османов завозят!
- У нас из самой Вест-Индии перец, - объяснил я. - Такой жгучий, какого у османов не бывает.
- Тогда с выгодой съездите, - согласился Пивичко; - Вот за что я вас, жидов, не люблю, но уважаю - всегда с выгодой обернетесь! Давай!
Через четверть часа мы взяли еще по кружке - теперь уж литровой, чтобы зря не гонять милую подавальщицу. От насытившегося Антуана мне перепала половина курицы, которую я честно поделил с бывшим сапером. Как он рассказал, нынче ему принадлежала небольшая пивоварня на Боиште, а возвращался он из самого Парижа, куда договорился поставлять по двадцать бочек пива ежемесячно.
- Прибыль пока небольшая, - растолковывал Пивичко. - Но верная. И это начало только! Ты смотри, если тебя совсем отец затиранит, приезжай ко мне, я тебя управляющим поставлю. Я же вижу, ты мужик хваткий, даром на посылках бегаешь. И в пиве толк понимаешь. Так что подумай!
Я согласился, что если совсем замучаюсь угождать ворчливому родителю, то непременно приеду.
- Слушай, а давай-ка тому толстомордому физиономию начистим? - неожиданно предложил Пивичко, указывая на мирно дремлющего за другим концом стола мужика.
- Чую, есть в нем мадьярская кровь!
- Да не похоже, - урезонил я нового товарища. - Просто не повезло человеку с рожей.
Пивичко вздохнул. Удачная поездка явно будоражила ему кровь и требовала выхода энергии.
- Ну, тогда давай... - впившись взглядом в повиливающую бедрами подавальщицу, начал Пивичко. К счастью, в этот момент Антуан подал голос:
- Исаия! Исаия, помоги мне подняться в комнату! Горестно разведя руками, я допил пиво, украдкой положил на стол полмарки - пусть пивовар убедится, что человек я не совсем уж несамостоятельный, и пошел к своему капризному отцу.
- Ну как? - гордо спросил Антуан, едва мы закрыли дверь. - Хорошо? Я кивнул:
- Хорошо. Только... я и впрямь устал. Антуан удовлетворенно засмеялся:
- Не будешь в следующий раз сомневаться, хватит ли у меня актерских талантов.
Номер был небольшой, но вполне уютный. Конечно, газовых рожков в придорожной гостинице не было, но имелся водопровод и даже теплый сортир при номере.
- Я когда-то хотел быть артистом, - разбирая постель, сказал Антуан. - Скрипачом. Поэтом. Потом мечтал на пароходе кочегаром по морям плавать. А потом однажды увидел планер...
Он улыбнулся, будто этот миг до сих пор оставался с ним.
- Мне было двенадцать лет. Тот странный возраст, когда мальчик начинает превращаться в мужчину, и мир внезапно обретает сотни новых цветов и движений, будто волшебные картинки в теневом театре. Может быть, чуть раньше или чуть позже небо не стало бы для меня таким желанным. Я родом из Лиона, Ильмар, но когда умер старый граф, мой отец, мы уехали в Ле-Ман. За матерью пытался ухаживать Габриэль Сальез, замечательный летун и неплохой человек. Однажды он прокатил меня на планере... - Антуан улыбнулся, - наверное, просто чтобы я не смотрел косо на его визиты в наш дом. Визиты его так ничем и не увенчались, но зато я впервые поднялся в небо. Пусть невысоко, пусть всего на пять минут...
Тогда я забросил и скрипку, и стихи, и театральные представления, что мы с друзьями устраивали для родных. Небо... небо, Ильмар, это свобода. Чтобы научиться любить землю, надо однажды подняться в небо.
Антуан со вздохом вытянулся на кровати. Помолчал немного и сказал:
- Десять лет назад я летал последний раз. И то спасибо друзьям, что позволили сесть в планер... Но мне до сих пор снится, как я проверяю запал, смотрю свежие карты... Подбегает Дидье, предупреждает о грозовом фронте, что движется наперерез маршруту. Заводят стартовые тросы, паренек из технической обслуги бежит вдоль дорожки, выискивая случайные камешки и ветки... знаешь, Ильмар, что может натворить один-единственный камешек, попавший под колесо при разгоне? Когда-то Гийоме учил меня...
Старый летун уже засыпал, еще называя какие-то имена, рассказывая тонкости их сложной работы, предупреждая меня - будто я тоже был его товарищем, летуном, готовящимся поутру поднять планер в еще темное небо.
Я задул свечу, на ощупь разделся, лег в постель. В голове немного шумело от пива, вспоминался воинственный, но дружелюбный пивовар. Было хорошо. Не вспоминалась черная яма церковной тюрьмы, на время забылся Маркус - кем бы он ни был: Искупителем, Искусителем или обычным мальчишкой, узнавшим святую древнюю тайну. Я лежал, засыпая, и в голове крутились какие-то хорошие, простые картины. Антуан, уже было замолчавший, заговорил снова:
- А иногда мне снится, что я падаю. Мы ведь все частенько падаем, Ильмар... А когда падаешь, главное - не испугаться. Все беды происходят от страха. Стоит тебе испугаться, и страх начинает расти. Руки теряют силу, мысли застывают, воля тает - и ты отдаешься во власть ужаса. Смотришь, как приближается земля, слышишь, как трещат крылья... и ничего не можешь сделать.
Страх рождает лишь страх.
- Но иногда и впрямь ничего нельзя сделать, - сказал я.
- Почему? Если бы меня посадили в ту тюрьму, где сидел ты, я бы опустил руки. Сказал бы себе: ничего нельзя сделать. Но ты же смог.
- Зато я не смог бы спасти планер. Правильно упасть...
- В каждом человеке похоронены тысячи других людей, - мягко ответил Антуан. - Десятки тысяч. Те, кем он мог быть. В каждом из нас спрятан и поэт и вор, и душегуб и святой, и моряк и летун. Нам не дано прожить тысячи жизней, мы выбираем из них одну-единственную, зачастую ошибаясь при этом. Но раз уж мы сделали когда-то выбор... надо помнить, кем ты мог стать. Надо нести в себе все свои непрожитые жизни.
- Ты жалеешь, что не стал поэтом? - спросил я. - Что не написал книг, которые мог написать?
- Я прожил хорошую жизнь, - негромко сказал Антуан. Мне казалось, что он скажет что-нибудь еще, и я терпеливо ждал. Но старый летун молчал.
И мне вдруг показалось, что он умер. Тихо и спокойно умер, вдали от своего дома, отправившись вместе с беглым преступником на край света. Не боюсь я покойников, да и Антуана едва-едва успел узнать, но от этой мысли меня пробило липким потом. Я лежал и боролся с желанием зажечь свечу или окрикнуть летуна погромче.
А потом вспомнил недавние слова Антуана про страх.
Про страх, который питается страхом.
Про тысячи жизней, не прожитых каждым человеком на Земле.
Я вдруг подумал, что смерть - это не так уж и страшно, ведь каждый из нас уже умирал тысячи раз. И где-то, в неведомой дали, умерли поэт Антуан и летун Ильмар.
Тогда я повернулся на бок, закутался в одеяло и уснул.
Утро выдалось замечательное.
Проснулся я оттого, что старый летун бродил по комнате, вполголоса и довольно мелодично напевая какую-то незатейливую песенку о радостях честной жизни, сельского труда и простого отдыха. Помирать он, ясное дело, накануне не собирался. Просто отличался крепким и хорошим сном.
Умывшись, одевшись, облачившись в черный костюм, подобающий иудею, и подвязав свои фальшивые пейсы, я спустился вниз. Повар при моем появлении закатил глаза, но послушно выслушал указания о завтраке. Наш дилижанс должен был отправляться через час. Пренебрегая удобствами, ждущими меня в комнате, я вышел во двор, прошелся к деревянным будочкам для пассажиров попроще.
На улице было хорошо. Холодно, даже лужи похрустывали под ногой тонкими прозрачными льдинками. Но холод был такой, что только бодрит и заставляет веселее глядеть вокруг.
Постоялый двор стоял у самой дороги: хорошей, наезженной, в этот ранний час по ней уже двигались несколько карет и повозок. В раскрытых дверях конюшни я видел кучеров, возившихся с лошадьми, задающих им корма перед дорогой.
Кухонные мальчишки, судя по всему братья-погодки, тащили из погреба корзины с продуктами. Пассажиры тоже не преминут поесть горячего перед отправлением в путь. Легкая изморозь лежала на красной черепице, которой были крыты все постройки, из отворенного оконца доносился кокетливый девичий смех. Никак вчерашняя подавальщица уже с кем-то заигрывает.
Я довольно долго стоял, глядя на близкие уже Альпы, на белую шапку Монблана, над которой клубились облака. Конечно, видал я горы и повыше, вот хотя бы китайские Гималаи, но там они совсем уж суровые, населенные странным народом, ими любоваться даже в голову не придет.
К вечеру мы будем у первого перевала, что нам предстоит пересечь. Путь до Паннонии долог. Каким путем добираются в Аквиникум Жан с Йенсом, я не знал да и знать в общем-то не хотел. Чего не знаешь, того не выдашь.
Только бы прав оказался бывший лекарь Дома. Удалось бы догнать Маркуса со спутниками на мадьярской земле. Фора у них немалая...
Из дверей постоялого двора вышел мой вчерашний собутыльник. Дружелюбно махнул рукой - надо же, узнал, не залил пивом мозги, и бодрой трусцой побежал к деревянным будочкам. Сообразив, что сейчас меня ждет новый разговор о плохом характере обитателей Паннонии, а то и пара кружек пива, что перед поездкой в дилижансе вовсе излишне, я направился в дом.
Хорошо здесь, наверное, жить. У большой торной дороги, в красивом и благодатном краю. И почему у меня натура такая, что на месте не сидится? Давно бы уж осел где-нибудь...
У ворот защелкал бич, звонко заиграл кучерский рожок. Торопливо подпоясываясь, вышел открывать ворота сам хозяин постоялого двора, еще заспанный, но уже с дежурной улыбкой на все лицо.
Я любопытствовать новыми гостями не стал, а пошел на второй этаж, в нашу с Антуаном комнату. Зря, конечно. Расслабился, слишком долго альпийскими видами любовался.
Постную кашу Антуан лишь поковырял брезгливо, а вот на вареные яйца и мягкую кровяную колбасу налег с удовольствием. Я ел мало. Мной овладел какой-то печальный и романтический настрой. Может, так, с изрядным промежутком, откликалась тюрьма в Урбисе. Бывает у меня такое, бывает, уже вроде как неделя прошла - и вдруг отзывается во всем теле жуть. Не страхом, а, напротив, покоем.
Упаковав дорожные саквояжи, мы спустились вниз, В зале трактира было непривычно тихо, и обслуга носилась будто кипятком ошпаренная, но при этом тихая и благостная.
А я и на это внимания не обратил. Уж больно совпало мое настроение с обстановкой. Выбираются на улицу примолкшие пассажиры - так и что в том удивительного? Трусит к почетному столу, который вчера Антуан занимал, хозяин постоялого двора со святой книгой в сафьяновом переплете - ну так мало ли зачем...
И только услышав сладкий, как мед, голос хозяина, я вздрогнул:
- Ваше преосвященство, не откажите в великой чести...
За почетным столом сидели трое. На двоих я как глянул - сразу холодом обдало. Монахи. Из тех, на которых я в Урбисе насмотрелся, что в руках не только псалтырь держать умеют. Плечи широченные, даже серые плащи мускулистых фигур не скрывают, по лицам разве что кузнечный молот не прогулялся. Самая пугающая смесь - благостность вперемешку со сломанными носами и приплюснутыми ушами.
Третий, к которому хозяин и обращался, ничем им не уступал. Здоровенный, хотя и пожилой уже мужчина, под стать офицеру Стражи Арнольду, но так ведь тот - человек военный. Лицо грубое, будто из камня тесанное, волосы жесткие, соломенные, нос картофелиной. Правда, нос целый - такой скорее сам пару физиономий расквасит, чем позволит до своей дотянуться. И при всем том - белый епископский плащ, святой столб на шнурке поверх одежды...
Пронеси, Сестра!
Запнувшись на миг, я продолжил спускаться по лестнице, Один из монахов-охранников уставился на нас с Антуаном, другой продолжал наблюдать за хозяином постоялого двора.
Епископ тем временем взял святую книгу, открыл на задних страницах, для толкования трудных мест чистыми оставленных, подумал миг, потом окунул в чернильницу угодливо поданное хозяином перо и быстро что-то написал. Протянул руку, прошептал что-то, благословляя.
Как бы на нашем месте поступили законопослушные иудеи?
Уж никак бы мимо не прошли, это точно. Хоть и другая вера, а Церковь им положено чтить.
- Доброго утра, ваше преосвященство... - поклонившись и складывая руки лодочкой, сказал я. Рядом со мной, с некоторой заминкой, склонился в поклоне Антуан.
Но епископ почему-то даже не сразу в нашу сторону посмотрел. Сидел, задумчиво перелистывая Святое Писание, не отпуская хозяина. Потом спросил: голос его оказался грубым, как и внешность, но наполненным силой:
- Что сказано о хозяине дома в притче о смоковнице? Хозяин, похоже, едва не обделался от страха. Хозяйство свое он вел исправно, это я сразу понял, но вот в святую книгу вряд ли часто заглядывал.
- Сказано... сказано... - заблеял он, собираясь с памятью. - Если бы ведал хозяин... хозяин ведал...
- Если бы ведал хозяин дома, в какую стражу придет вор, то бодрствовал бы и не дал бы подкопать дома своего, - возвращая ему книгу, сказал епископ.
Посмотрел на Антуана, потом на меня. Жестом велел встать и приблизиться.
Избавленный от экзамена хозяин торопливо пятился, не забывая при этом кланяться. Видно, нечасто проезжали этой дорогой епископы.
- Доброго утра и легкого пути, ваше преосвященство, - повторил я, раздумывая, не опуститься ли на колени. Нечисто дело. Эх, не будь со мной Антуана, дал бы деру! Если двери конюшни открыты, можно было бы успеть на коня вскочить...
Епископ задумчиво смотрел на меня. Потом спросил:
- Знаешь ли ты притчу о бесплодной смоковнице? Дались ему эти смоквы!
Притчу я знал, но зачем епископу экзаменовать двух послушных иудеев на знание святых текстов?
- Да, ваше преосвященство. Епископ ждал, и я начал:
- На другой день, когда они вышли из Вифлеема, Он взалкал. И увидев издалека смоковницу, покрытую листьями, пошел, не найдет ли чего на ней; но пришел к ней, ничего не нашел, кроме листьев, ибо еще не время было смокв. И сказали Искупителю ученики Его: что же Ты не проклял ее? ибо не пожелала она накормить Тебя! пусть не вкушает никто от нее плода вовек! Разгневался Он и ответил: не знаете, чего просите: можно ли ждать плодов, прежде чем созрели они? можно ли ждать приплода, прежде чем вырос скот? можно ли ждать веры, прежде чем окреп дух? Устыдились ученики Его и спросили: "Зачем же ты пошел к смоковнице, раз не могла она дать Тебе плоды свои?" Он, отвечая, говорит им: истинно говорю вам, ищите добрые плоды и даны будут, ищите зимой и летом, весной и осенью, в свете и во тьме, но не проклинайте, если время их еще не настало.
Я замолчал, переводя дыхание. Притчи я с детства любил послушать, но чтобы так, без остановки, без единой запинки - это с перепугу.
Епископ улыбался. Потом спросил:
- А в чем смысл этой притчи?
- В том, что человек должен стремиться к добродетели, искать ее денно и нощно, но если добродетель еще не достигнута, то нельзя это человеку в вину ставить, - чувствуя себя учеником на суровом экзамене, ответил я.
- Ты, верно, чтишь законы и обычаи Державы? - спросил епископ.
- Да, ваше преосвященство.
Епископ размышлял. Может, не подобает иудеям к самому Епископу с приветствиями обращаться? Да нет, доводилось мне такое видеть, и не раз. Пускай вера и другая, а уважение к Церкви проявлять им требуется.
- Счастливого пути и тебе... - Епископ вдруг резко, даже монахи-охранники вздрогнули, подался через стол, коснулся моего лба крепкими пальцами и шепотом добавил:
- Ильмар.
Я окаменел.
А епископ, с удовлетворенным лицом выпрямившись, откинулся на спинку кресла и громко сказал:
- Вижу, вы достойные подданные нашей Державы. И куда же лежит ваш путь? Я молчал. Нет. Хватит. Если догадка Жана была верна, то...
- В Аквиникум, ваше преосвященство, - любезно сказал Антуан. - Мы скромные торговцы, ваше преосвященство...
- Садись, садись! - Епископ мягко и в то же время повелительно указал на соседнее кресло - откуда как ветром сдуло охранника. - Негоже старому человеку стоять перед молодыми.
Ну, по сравнению с Антуаном он и впрямь был молод, хоть полета лет всяко прожил... Я медленно поднялся с колен.
- И ты садись, - любезно велел епископ. - Отрадно увидеть столь искушенных в вере, пусть и не достигнувших еще прозрения, людей. Тем более что путь мой по странной случайности лежит в Аквиникум. Не есть ли это знак свыше, что я должен предоставить вам место в моей карете?
- О нет, мы не достойны столь высокой чести! - живо отреагировал Антуан. - Правда, Исаия?
- Какой еще Исаия? - с упреком спросил его епископ. ? таким выразительным упреком, что Антуан замолчал. А епископ повернулся к стоящему монаху и велел:
- Иди к дилижансу, пусть этим добрым людям вернут остаток денег за проезд. Дальше они поедут с нами.
Монах склонил бритую голову и вышел.
Мы с Антуаном мрачно смотрели друг на друга. "Ох беда, беда пришла в наш дом" - так любила говорить моя мать при самом мелком расстройстве: соль ли просыплется, или дорогие шведские спички ломаются одна за одной, не зажигаясь.
Но тут-то и впрямь: беда пришла.
Честно говоря, я бы даже против самого епископа не решился выступить. Тут Арнольд с его бычьей силищей нужен. Это не старичок Ульбрихт, епископ амстердамский. Это прямо головорез какой-то, бандит бывший...
Я вскинул голову и спросил:
- Ваше преосвященство... Жерар Светоносный? Похоже, удалось и мне его удивить.
- Да, брат мой. Какая превосходная была бы паства, не правда ли? - вопросил епископ у второго охранника. - Не состоит ли мой долг в том, чтобы пролить на эти заблудшие души свет веры? - Охранник скорчил рожу, долженствующую обозначать радость и дружелюбие. - А сходи-ка, брат Луи, за бутылочкой хорошего вина. Моего вина, с моего виноградника.
Вышел и второй охранник. Мы остались втроем.
- Не имею чести быть знакомым, - вежливо сказал епископ Жерар Антуану.
- Соломон, торговец пряностями... - начал было Антуан, но на лице епископа появилась улыбка: будто скалу ущельем раскололо. - А, одиннадцать проклятых! - в сердцах воскликнул старик. - Антуан, граф Лионский!
- Это вы автор патента "Приспособление для защиты стекол кабины от замерзания"? - живо поинтересовался Жерар.
Антуан удивленно уставился на него. Буркнул:
- Да.
- Меня, помнится, удивило - как пришла вам в голову столь странная мысль?
Поливать стекла спиртом?
- Мы базировались на севере. Выпивки все время не хватало, - коротко ответил Антуан.
Епископ Жерар Светоносный захохотал:
- А патент на новую систему сброса ракетных толкачей?
- Мой друг разбился насмерть, когда у него не отделился один толкач.
Жерар сразу же замолчал, склонил голову:
- Все мы в руках Божьих. И через нашу смерть он спасает новые жизни...
- Что вы собираетесь с нами делать, ваше святейшество? - резко спросил Антуан. - Я старый человек и с возрастом приобрел некоторую нетерпеливость.
- Я не знаю, - вроде бы искренне ответил Жерар. - Сейчас я хочу позавтракать, мы ехали всю ночь напролет, а дорога не позволяла даже разогреть чай. А еще я с удовольствием выпью с вами вина. Но что делать дальше - пока не знаю.
- Ваше преосвященство, как вы меня узнали? - позволил себе вопрос и я. - На чем я... прокололся? Жерар развел руками:
- Ни на чем. Но когда-то, в дни своей грешной молодости... - Он сложил руки столбом, пробормотал что-то и продолжил:
- Я подумал, что если счесть эти пейсы накладными, а форму носа измененной гримом, как делал вор Жерар Беспутный, то выйдет почти что портрет вора Ильмара.
Вернулся монах, который ходил к дилижансу объявить о нашем отказе продолжать путь. Молча выложил перед Антуаном деньги. По-моему, перепуганные возницы вернули полную плату, даже не вычитая за преодоленный участок пути.
Увидев, что в беседе наступил перерыв, из кухни торопливо засновали с подносами хозяин и его немолодая, дородная жена. Смазливую подавальщицу, вечно носившую юбку выше коленей, видно, спрятали от греха подальше... ну и зря, наверное. Не тот был человек Жерар Светоносный, некогда вор Жерар Беспутный, чтобы разражаться гневом при виде виляющей попки и лукавого взгляда.
Чем больше я смотрел на епископа, наверное, самого вольнодумного и странного епископа Державы, тем сильнее и сильнее загоралась в моей душе надежда. Безумная. Невозможная.
- Восемь, - сказал я неожиданно. Негромко, но Жерар меня услышал. Поглядел - с легким удивлением. И спросил:
- Уже восемь?
Да, епископская карета - любым дилижансам не чета. Доводилось мне уже в такой ездить... ох доводилось, с братом Руудом, несчастным паладином, что так и не смог свой подвиг совершить.
Мы с Антуаном сидели на одном диванчике, спиной к движению, епископ Жерар - напротив нас. Мягко ехала карета, на дорогих железных рессорах, на каучуковых шинах. Горела карбидная лампа под цветным абажуром, бросала блики на кожаную обивку. Окна были шторами задернуты, переговорная труба, к кучерам ведущая, плотно деревянной пробкой закрыта.
Роскошь. По чину положенная епископу, но все-таки...
- Мне кажется, Ильмар, что ты размышляешь, пристало ли призывающему к смирению епископу разъезжать в таком дорогом экипаже, - сказал Жерар.
Я кивнул.
- Не пристало, - спокойно подтвердил Жерар. - Я редко в нем выезжаю. Разве что в Урбис, или в Версаль, так по этикету положено.
- А почему бы епископу, который в каждой проповеди осуждает богатство, не приехать к Владетелю в простой карете или вовсе пешком от Собора до Версаля не пройтись? - дерзко спросил я.
- Потому, Ильмар, что тогда в глазах всего высшего света я стал бы шутом.
Сумасшедшим епископом, что лицемерно от комфорта отказывается, - ответил Жерар.
- А шуты что угодно говорить вправе, жалко лишь, что пользы от того немного.
Как я живу, чем в повседневной жизни пользуюсь, это все знают. Но если я зван на бал, то не приду туда в рваном рубище или в грязной власянице, подчеркивая свое смирение. Если у меня есть крыша над головой - я не стану мокнуть под дождем. И не стану кормить плоть водой и хлебом, если любой умелый мастеровой имеет кусок мяса в супе. Аскеза не единственный путь к просветлению.
- Странно это слышать от епископа... - буркнул себе под нос Антуан.
- Встречали обратные примеры, граф? - поинтересовался Жерар. - Я знал людей, истязающих себе веригами, не мывшихся и не стригших ногтей - будто Искупитель нечистоплотность проповедовал, столпников и молчальников, живших в скитах и бичевавших себя дни и ночи напролет. Знал умелых мастеров исихии, что способны трое суток подряд творить молитву. Где их чудеса?
Вот тут он хорошо сказал. Всем было известно, что Жерар Светоносный прославился чудесными исцелениями, которые творил именами Сестры и Искупителя.
Я склонил голову, соглашаясь, и Антуан тоже промолчал.
- Эта карета не принадлежит мне, - так же спокойно продолжал Жерар. - Все, что у меня есть, - виноградник, доставшийся от родителей. Я отдал его в управление бедной, но честной семье, которая теперь уже не такая бедная... и, боюсь, не такая уж и честная. Я получаю с него столько вина, сколько нужно мне самому и тем, кого я хочу угостить. И не считаю эту плату грехом. Денег я не беру. Моя одежда - церковная, положенная мне по сану. Когда я умру, меня похоронит Церковь. Так кто прав - я, не отвергающий радости жизни, но не берущий ничего сверх необходимого, или юродивый, что бродит по городам, покрытый соплями и язвами, разнося заразу, но крича повсюду о своей близости к Богу? Да любого аскета придется вначале скребком скоблить, прежде чем к Богу допустить!
Антуан фыркнул, будто и хотел поддержать вольнодумные речи епископа, но сдержался. Мы ехали вместе уже третий час. Я рассказал Жерару все... ну, или почти все, что думал о Маркусе и о его спутниках. Но что решил епископ и какова будет наша судьба - пока оставалось тайной.
- Меня всегда интересовала тайна Слова, - неожиданно сказал Жерар. Будто мысли прочитал. - Великий дар Господний, весь наш мир изменивший... как же так получилось, что мы не достигли еще железного века, не искоренили нищету и жестокость, разврат и невежество? Господь, в неизмеримой доброте, дал нам доказательство существования Своего, заботы о нас, позволил людям отличать праведников. Так говорит писание. Но почему так много людей, владеющих Словом, недостойны этого дара? И почему столь много добрых, хороших, праведных людей, которым Слово бы послужило поддержкой в великих делах, не имеют его?
Антуан попытался что-то сказать, но Жерар остановил его резким взмахом руки:
- Нет, нет, я прекрасно могу дать ответ на этот вопрос. Мой долг и мой сан обязывают меня давать ответы. Но иногда я спрашиваю самого себя: может быть, что-то не правильно? Может быть, мы просто не поняли волю Господа?
Смешное дело - я не выдержал и попытался епископа святому писанию учить!
- Дано будет ему Слово, - сказал я, - и Слово то станет выше всех богатств мирских... Жерар кивнул:
- Иногда, когда я думаю о Слове, я представляю его зерном. Крошечным зерном, что упало на землю, пустило корни, проросло, и вот - раскинулось дерево. Наш мир - дерево, что выросло из этого зерна. Но и на самом добром дереве бывают дурные плоды. Да, Ильмар, я понимаю тебя.
Такие же слова я говорил иногда сам, объясняя, почему в мире столько зла.
Пасынок Божий принес людям чудесный дар - но люди сами решают, что делать с этим даром.
- Может быть, принеси этот дар Сын Божий, - тихо сказал Антуан, - он мог оказаться другим...
- Да, - опять же согласился Жерар. - Мог. Если бы Иосиф поверил Ангелу Господню и ушел в Египет сразу, а не стал собирать вещи свои, и скот свой, и прощаться с родней своей. Если бы Ирод не послал избить всех младенцев в Вифлееме и во всех пределах его.
Он упер ладонь в подбородок, глядя то на Антуана, то на меня. Кажется, я уже понял, к чему приводит такая задумчивость епископа...
- Ильмар, ты хорошо помнишь, что говорит Святое Писание об избиении младенцев?
Теперь настала моя очередь мямлить, как недавно хозяин постоялого двора.
Смысл я помнил, ясное дело, но не слово в слово. Жерар поморщился и заговорил сам. Голос его, до того грубый и простой, вдруг исполнился силы, словно стоял епископ в соборе перед тысячами прихожан:
- И разгневался Господь! Сына Своего послал Он к нам, чтобы принес Он искупление. Но не уберегли люди Сына Его во младенчестве, и не будет теперь спасения роду человеческому. Потеряна для людей жизнь вечная, и не избавиться им никогда от владычества смерти. И взмолился тогда Сын Божий: Отче! прости им, ибо не знают, что делают! разве не был я Сыном Твоим и Сыном Человеческим? пошли меня к людям снова, чтобы искупил я их грехи! Но сказал Господь: Сына Своего отдал людям один раз, и не отдам во второй. Но остался в земле Вифлеемской младенец человеческий, которого не заметили слуги Ирода. Пусть же воспитают его Мария и Иосиф как своего, и будет он Пасынок Мой! и нарекут его Искупителем, и дано будет ему Слово, и Слово то станет выше всех богатств мирских; и если сумеет он сделать то, что суждено, направить род людской к свету, то будет грех искуплен; и сделаю Я для Сына Человеческого все, что сделал бы для Сына Своего. И в тот же час услышала Мария жалобный плач и, выйдя из дома, увидела младенца, лежащего у порога. И взяла она на руки Искупителя, и воспитала как своего. И возрастал Он, и укреплялся духом, исполняясь премудрости. Жерар замолчал.
- Если бы Сын Божий остался с людьми, все могло быть по-другому, - сказал Антуан. - Так, ваше преосвященство?
- Это ересь, - жестко ответил Жерар. - Самая настоящая ересь, за которую даже в наш просвещенный век отлучают от Церкви. Но я допускаю, что это так.
Если бы в Ироде или его слугах было меньше злобы или если бы Иосиф пустился в бегство сразу же, получив откровение от Бога, - Сын Божий мог остаться с людьми. И искупить наши грехи... как-то иначе. Его убила злоба и алчность... вот почему, быть может, в нашем мире так много злобы и алчности.
Да уж, другого такого епископа, как Жерар, в Державе не было.
- Мало хорошего в том, чтобы расти, зная: были истреблены тысячи невинных младенцев, и лишь тебе позволено спастись, - заметил Антуан.
Я непроизвольно сложил руки лодочкой. Сестра, прости такие речи... и прости, что я их слушаю!
А епископ, бывший когда-то вором, и старик, бывший когда-то летуном, уже сцепились намертво. В самом настоящем богословском диспуте, оба поочередно забираясь в ересь.
- Каждый отец бережет своего ребенка! - резко возразил Жерар. - И Господь мог сберечь Сына Своего!
- Плох тот отец, что бережет своего ребенка, но пройдет мимо чужого, которому грозит беда, - немедленно парировал Антуан.
- Людям дана свобода, свобода творить и добро, и зло. Все мы - дети Господа. Но никакой родитель не следит за каждым шагом своего ребенка.
- Потому я и говорю, что не мог Бог спасти Своего Сына и позволить погибнуть другим. Он мог либо остановить Ирода вовсе, либо смириться с тем, что Его Сын разделит общую судьбу, - торжествующе заявил Антуан. - Иное невозможно!
Окажись Ирод милосерднее, не пришлось бы Господу брать себе Пасынка среди людей. Но произошло то, что не могло не произойти!
Жерар покачал головой. Пробормотал, с некоторым восхищением:
- Казуист... Да, наш мир таков, каков он есть. И вряд ли мог быть другим.
Но зачем Богу снова брать себе Пасынка из числа людей? Значит ли это, что Искупитель в чем-то ошибся? Или близится день Страшного Суда? Церковь сейчас раздроблена, вряд ли это тайна. Но более того, Церковь одержима желанием узнать Изначальное Слово. Получить все богатства, скопленные за две тысячи лет. Я понимаю, когда эта жажда движет Владетелем... - Епископ усмехнулся и уточнил:
- Заставляет охотиться за собственным сыном. Блеск железа всегда слепил людям глаза и омрачал разум. Но Церковь, одержимая корыстью, - это не та Церковь, которую основал Искупитель.
- Ваше преосвященство, но ваш голос многое значит... - заметил Антуан.
- Многое. Но он далеко не решающий. Преемник Искупителя, Юлий, тоже здравомыслящий и бескорыстный человек. Более того, глава Церкви. Однако и ему не под силу остановить охоту. Он хотя бы пытается доискаться до правды... понять, кто есть Маркус... но многим нужна лишь Книга, которую прячет принц.
- И что вы будете делать? - спросил Антуан. Жерар ответил не сразу. Молчал так долго, что я ожидал нового обращения к притчам. Но вместо того епископ спросил меня:
- Восьмой, говоришь?
- Я, Хелен, Луиза, Арнольд, Жан, Йене, Антуан, - перечислил я. - Так или иначе, но мы уже следуем за Маркусом. Сомневаемся в нем, боимся, но следуем.
Все-таки я думаю, что он Искупитель. Новый Искупитель, пришедший в мир. Добро, а не зло. И если ваше преосвященство... то нас станет восемь.
Жерар молчал.
- Может быть, он Искупитель, - сказал Антуан. - Может быть, Искуситель, а час Искупителя еще не настал. А может быть, просто человек, в чьих руках самая святая тайна мироздания. Но я хотел бы понять это сам. И... если ваше преосвященство разделяет эту тягу к истине... Вы ведь не зря следовали в Аквиникум? Возможно, это и впрямь знак свыше?
- Я всего лишь сел и подумал: куда может отправиться Маркус, - сухо сказал Жерар. - Подальше от Державы, но чтобы при этом не попасть руссийской разведке.
Подумал об Иудее. Самый удобный маршрут - через Паннонию и Османскую империю.
Потом я стал выяснять все о его спутниках. Ильмар уже не шел в счет, я знал, что он схвачен. А вот Арнольд, офицер Стражи... Он родом из-под Вены. Старший сын клана. По всей Паннонии живут его родственники, которые не испугаются гнева Дома и помогут ему. Вот тогда я и решил отправиться в Аквиникум, полечить кости в его купальнях.
Немножко отдернув занавеску, я стал смотреть в оконце. Надо же... вот таких тонкостей про Арнольда я и не знал. Лишний довод в пользу Паннонии, узнает Жан - обрадуется своей прозорливости.
Неслась за окном дорога, мелькали вдали черепичные крыши маленькой деревушки. Мы уже ехали в гору, но шестерка крепких лошадей пока тянула исправно. Где-то позади остался дилижанс, в котором мы начали путь и в котором наверняка судачили сейчас о двух иудеях, взятых епископом в свою карету.
Простые разговоры, простые заботы. Не то, что у нас.
- Если Маркус - Искуситель, а мы не поймем этого, все адские льды наши, - сказал за спиной Жерар. Антуан немедленно отозвался:
- А если не захотим разобраться? Испугаемся выпавшей судьбы?
На самом-то деле наша судьба решалась сейчас. Не посмеет бунтарь-епископ так далеко пойти против воли Церкви, передаст нас в руки святых братьев - и все. Придется Маркусу других апостолов искать, если, конечно, самого не схватят. Никто его не защитит. Если уж Бог собственного сына от римского меча не спас...
- Еще четверо, - сказал Жерар. - Любопытно. Лишь один из нас сохранит верность Искупителю... если все пойдет так же.
И я понял, что на время наша судьба решена.

Предыдущая страница 6 Следущая страница


7 Сергей Лукьяненко

- Ничего не может повторяться, - сказал Антуан. - Ничего. Ветер играет песком, строя в пустыне барханы. Они похожи друг на друга, но стоит приглядеться - и видно, что различий больше, чем сходства. Даже песчинки не одинаковы, и ложатся рядом по-разному. А что говорить о людях?
- Люди не песок, - ответил Жерар. - Мы можем идти против ветра, пока хватает сил.

Часть вторая

Аквиникум

Глава первая, в которой мы постигаем чудо, но сам чудотворец остается в неведении

Такой роскоши, как нынче, я давно не встречал. Сидели мы на террасе, куда вели двери только из наших номеров. Лучших номеров лучшей в городе гостиницы "Геллерт". Сидели втроем: я, Жерар и Антуан. Аквиникум встретил нас почти по-летнему теплой погодой, и сидеть в четырех стенах не хотелось. На столе было и белое и красное вино, и персиковая наливка, и изобилие легких закусок: от знаменитой на всю Державу гусиной печенки по-гечейски до сыра на палочках по-аквиникумски. Для серьезной еды время еще не пришло, мы только что проснулись после последнего, самого долгого и тяжелого перегона. В город мы приехали глубокой ночью, разглядеть его толком не удалось, да и глаза уже слипались.
- Вот эта гора, - протянул руку Жерар, - носит имя Святого Геллерта.
Терраса выходила как раз на эту гору... ну, может, и не гору, а высокий крутой холм. Очень живописный, украшенный во многих местах беседками, виадуками, скульптурными группами.
- Давным-давно проплывал по Дунаю епископ Геллерт, - продолжал рассказ Жерар. - Увидел он Аквиникум и вышел на берег, чтобы проповедовать здесь Слово Божье. Но в ту пору Аквиникум был как раз под османскими язычниками, и они схватили епископа. Засунули его в бочку, не поскупились - вбили в бочку сто одиннадцать гвоздей и, насмехаясь: "Спасет ли тебя твой Бог"? - скатили вниз с откоса. Но епископ Геллерт и впрямь имел Слово сильное и праведное. Произнес он Слово и взял на него все гвозди из бочки, ничуть при этом не поранившись. А потом, когда бочка упала в воды Дуная, взял он на Слово и все клепки из бочки, развалилась она, и вышел Геллерт на берег целым и невредимым. Увидав это, поганые язычники устыдились и испугались. А епископ Геллерт построил храм, употребив для того все сто одиннадцать гвоздей из бочки, и проповедовал там веру в Искупителя и Сестру. С тех пор в Аквиникуме вера укрепилась и прирастала непрерывно.
- Красиво, - согласился я. - Только с такой горы скатиться в бочке, пусть даже без гвоздей, мало не покажется. Все кости переломает. И от этого, уж поверьте, ваше преосвященство, никакое Слово не спасет!
- Это предание, - согласился Жерар. - Что-то в нем, быть может, искажено или приукрашено.
Оба его монаха-охранника были сейчас где-то в базилике Святого Иштвана, улаживали все те дела, что неизбежно возникают при приезде одного духовного владыки в город, где есть собственный епископ. Как я понимал, положение епископа Парижа, или по-государственному - Лютеции, делало Жерара чуть выше, чем епископ Аквиникума. Потому являться первым на встречу он не должен был. Но и вызывать к себе епископа Кадора, дряхлого, но уважаемого старика, тоже не имел возможности. Вот и договаривались сейчас монахи, где и как, на какой территории "случайно" встретятся епископ Кадор и прибывший с неофициальным визитом Жерар Светоносный. По всему выходило, что все-таки придется Жерару ехать к Кадору - поскольку визит его частный, но чем-то это Жерара не устраивало.
Нам с Антуаном, ясное дело, эти проблемы были безразличны. Мы сейчас имели такого покровителя, что мог нас уберечь от любой... ну или почти от любой беды.
Так что ничто не мешало заняться поисками Маркуса.
Знать бы еще, где его искать...
- Мадьярского языка не знаешь, Ильмар? - осведомился Жерар.
Я покачал головой. Доводилось мне бывать в Паннонии, один разок, ненадолго, и в Аквиникум я заглядывал, но выучить мадьярский язык - это все равно что китайским овладеть.
- Я слов десять знаю, - сказал неожиданно Антуан. - Но этого мало.
Жерар кивнул. Ему местное наречие тоже было незнакомо, но у него-то с этим проблем никаких не было - для епископа всегда переводчик найдется. А вот как нам, с городом не знакомым, языка не знающим, искать четырех людей, что от всех прячутся? Тем более если у Арнольда и впрямь в Аквиникуме крепкие родственные связи...
- Вам нужен гид, - сказал Жерар. - Переводчик. И такой, чтобы не за деньги служил. Задача. Ну, да Господь его нам направит.
Лицо у него было серьезным, будто и впрямь епископ полагал - сейчас с небес спустится ангел Господний, прекрасно говорящий на романском и мадьярском языках.
Однако же вместо ангела появился официант, прислуживающий нам за столом.
Принес фарфоровые тарелки с каким-то творожным месивом, политым сладким персиковым вареньем, стал расставлять перед нами.
- Скажи, брат мой, - неожиданно велел епископ. - Скажи.
Официант вздрогнул. Был он смуглым, черноволосым, усатым, средних лет.
Типичный мадьяр, из тех, которых невзлюбил мой приятель-сапер.
- Ваше преосвященство... - Он еще продолжал раскладывать столовые приборы, но вроде как руки у него сами по себе работали, а голова была занята другим. - Ваше преосвященство... не ради себя...
По-романски он говорил хорошо, только больно уж был взволнован.
- Говори, брат мой, - велел епископ. - Я вижу, ты хочешь говорить со мной.
Официант опустился на колени. Схватил руку епископа и впился в нее поцелуем.
- Ваше преосвященство... свершите чудо!
- На все воля Искупителя и Сестры, - мягко ответил епископ. - Встань, добрый человек. В чем твоя беда?
- Мой сын умирает, ваше преосвященство! Спасите его! Все знают, вы мертвых возвращали к живым!
- Мертвых вернуть дано лишь Господу... - Жерар посмотрел на меня, на Антуана, а потом спросил:
- Что с твоим сыном?
- Врачи сказали, что он не жилец, ваше преосвященство. У него рак, ваше преосвященство. Сотворите чудо!
Я только вздохнул мысленно и отвернулся. Есть болезни, от которых лечат, а есть и такие, что никто не спасет. Был бы с нами старый Жан, он бы это объяснил несчастному мадьяру. Может, присоветовал бы, как облегчить муки его сына. А чудеса... что ж, искренняя молитва способна чудеса творить, но тоже не всякие.
Официант тем временем все говорил и говорил, жарко и умоляюще, не выпуская руки епископа. Про то, что один сын у него погиб в малолетстве - глупо и случайно, задавило парня дилижансом, несущимся по дороге. Про второго сына, который никогда и никому не причинял зла, вырос и хорошее образование получил... Про его невесту, которая даже теперь, когда вся родня требует разорвать помолвку, хочет все-таки выйти замуж за умирающего парня, а потом, став вдовой, уйти в монастырь. Про то, что никогда и никого ни о чем он не просил, всего добился сам, и только горе заставило его обратиться к прославленному Жерару Светоносному с такой просьбой...
- Встань, - сказал Жерар. Я понял, что сейчас он откажет в просьбе о чуде, пообещает молиться за бедного парня и скажет все то, что положено говорить священнику в таких случаях...
- Ваше преосвященство...
- Ты сможешь провести меня к своему сыну? Незаметно. Так, чтобы никто не знал об этом?
Я в удивлении уставился на епископа. Антуан тоже был озадачен, ну а бедняга официант просто потерял дар речи. Наконец он вымолвил:
- Как будет угодно вашему преосвященству...
- Я не хочу, чтобы кто-то знал об этом, - сказал епископ. - Я помогу твоему сыну, если будет на то воля Искупителя. Но пусть никто и никогда не узнает, что Господь спас его моей рукой.
Что задумал Жерар, я понимал прекрасно. И от того на душе у меня было горько и противно.
Ясное дело, что такого чуда простому человеку не совершить. Это не падучую исцелять, или бесноватого в разум приводить. Значит... значит, сделает епископ вид, что пытается помочь больному. Конечно же, тот приободрится - ведь сам Жерар Светоносный ему спасение пообещал! И воспользовавшись этим, Жерар бедолагу попросит нашим провожатым послужить. А что сын его все-таки умрет... так ведь на все Божья воля...
Мы шли по узкой улочке Буды, старого района Аквиникума, подымаясь от реки вверх. Дома по большей части стояли красивые, каменные, этажей в пять. Хорошая земля, не бедствует народ...
Официант шел впереди, едва не переходя на бег. Впрочем, как мы уже узнали, был он вовсе не простым официантом, а одним из старших управителей гостиницы, ради того, чтобы проникнуть к епископу, надевшим ливрею... Временами мадьяр оглядывался, убеждаясь, что мы и впрямь идем следом. Мы шли. И на епископе, и на нас с Антуаном были плащи, скрывающие епископскую одежду Жерара и наше иудейское облачение.
Как ни удивительно, но епископ позволил нам с Антуаном его сопроводить. Я бы на его месте устыдился: что ж хорошего, такой спектакль перед умирающим разыгрывать!
- Сюда, ваше преосвященство.
Вслед за провожатым мы вошли в арку и оказались в маленьком дворике, куда выходили двери трех домов. Посреди дворика, возле клумбы, играли с щенком детишки, проводившие нас любопытными взглядами. Управитель достал тяжелый медный ключ, отпер дверь и впустил нас, предварительно заглянув и удостоверившись, что в передней никого нет.
Едва войдя, я понял, что в этом доме - умирающий. Тяжелый дух болезни стоял в воздухе. Лекарства и гнусная духота от вечно затворенных окон...
- Такой дух губит человека вернее любой болезни... - пробормотал Жерар себе под нос.
- Да, ваше преосвященство? - недослышав, вскинулся управитель.
- Проветривать надо, Ференц. Веди нас. Мадьяр бросился к какой-то двери, приоткрыл, что-то рявкнул на своем, захлопнул дверь. Объяснил:
- Я велел прислуге не выходить. Они вас не увидят.
- Веди, - повторил Жерар.
Мы прошли несколько комнат - не то чтобы совсем уж роскошных, но и не бедных. В шкафах было много красивой посуды и безделушек цветного стекла и фарфора, везде чисто и прибрано, а несколько картин, висевших по стенам, принадлежали кисти хороших художников. Особенно удачна была темпера, изображавшая исход Искупителя из Рима, - устало бредущий в сгущавшейся тьме человек ничем не напоминал Пасынка Божьего, но почему-то сразу становилось ясно, что это именно он.
- Здесь, ваше преосвященство...
Первым вошел Жерар, потом мадьяр Ференц, потом мы с Антуаном. В небольшой спальне с глухо зашторенными окнами воздух был совсем уж тяжел да вдобавок еще и провонял крепким табаком. На высокой, как любят жители Паннонии, кровати лежал молодой мужчина с нездоровым измученным лицом. Рядом сидела на стуле пожилая женщина. Неужто мать? Тогда горе изрядно ее состарило...
При нашем появлении больной попытался приподняться, женщина вскрикнула и вскочила, роняя из рук вязание.
- Мир этому дому, - сказал Жерар, сбрасывая плащ на руки Ференцу. - Как тебя звать, юноша?
- Петер...
- Лежи и не вставай, Петер.
Он сел на стул, положил руку на грудь больному. Покачал головой. Спросил:
- Как долго овладел тобой недуг?
- Полгода.
- Я попробую тебе помочь, Петер. Если будет на то воля Искупителя, болезнь покинет тебя... - Жерар задумчиво взял с тумбочки у изголовья больного кисет, глиняную трубку. Бросил обратно, сказал:
- А вот это - забудь.
Петер не понял.
- Если ты исцелишься, - терпеливо объяснил Жерар, - то навсегда забудешь о табаке. Ты знаешь, что Церковь осуждает привычку курить табак?
- Да, ваше преосвященство...
- Ну так и не кури, - сказал Жерар. - Лучше вина выпить, чем за трубкой тянуться. Ты обещаешь?
В глазах Петера вспыхнула безумная надежда, он часто закивал. Его мать вдруг схватила трубку и кисет, швырнула на пол, принялась топтать.
Но Жерар уже не обращал на это внимания. Он простер руки над Петером, прикрыл глаза, что-то зашептал.
Мне стало не по себе. Шарлатанство? Прославленный епископ - обычный обманщик, каких немало развелось в Державе?
Или он искренне заблуждается, переоценивает свои силы?
Не понимает, какие чудеса дано совершать человеку, а какие - нет?
Петер застонал, затрясся.
- Тихо! - громко сказал Жерар. - Лежи тихо, брат мой.
Не шевелись или ты убьешь себя!
Его руки сдернули с Петера одеяло, легли на голую грудь, заскользили - будто нащупывая что-то. Насколько позволял полумрак спальни, я увидел, что лицо Жерара покрылось каплями пота.
- Дай мне силы, Сестра... - прошептал он. - Дай мне силы, Искупитель... Не ради меня!
Пальцы Жерара Светоносного затрепетали, будто у больного старческой трясучкой. Петер, выпучив глаза, замер на постели. Мать его, вцепившись зубами в край платка, отступила в угол. Ференц подошел к нам, и Антуан ободряюще взял его за руку. Похоже, мадьяр не надеялся на помощь епископа и происходящее сейчас лишило его всех сил.
Жерар застонал.
Да нет, нельзя так притворяться!
Епископ Парижский, вольнодумец и смутьян, взвыл, будто от невыносимой боли, его руки вцепились в тощую грудь больного, словно решив разорвать кожу.
Жерар запрокинул голову и крикнул:
- Твоим Словом, Господь!
В комнате стало холодать. Тяжелый дух не исчез, но будто раскрылось невидимое окно в бесконечную ледяную пустыню...
Мы с Антуаном переглянулись, в один миг понимая.
Как же так? Всем известно - живое и жившие на Слово не взять! Часть целого - на Слово не берется!
О таком даже слухов не было и нет!
Жерар обмяк, рухнув головой на постель Петера. Тот закашлялся, привстал, сгибаясь в мучительной судороге. Опомнившаяся мать бросилась к нему, поднося чистую тряпицу, - и больной стал натужно выкашливать в нее кровавые комки. А мы с Антуаном кинулись поднимать епископа.
Он уже пришел в себя. Грубое лицо кривилось, будто Жерар Светоносный безумно стыдился своей секундной слабости. Я будто случайно коснулся его пальцев.
Ледяные...
- Вовремя ты позвал меня, Ференц... - прохрипел Жерар, отстраняя нас. - Эй... есть в твоем доме вино... горячее вино?
Ференц кинулся из комнаты. Почти сразу вернулся, крикнув:
- Вино греют, ваше преосвященство! Будет, скоро будет! Приступ кашля у Петера уже прошел. Он сидел на кровати, недоуменно взирая перед собой и будто прислушиваясь к новым ощущениям.
- Через год... - Жерар перевел дыхание. - Через год посетишь Лютецию и придешь ко мне. Назовешь имя, тебя пропустят. Я посмотрю... может быть, надо будет снова... взмолиться Господу. Если станет плохо, так приедешь раньше... понял?
- Да...
- Все... и откройте вы окна в конце-то концов! В комнате начался переполох.
Распахивались шторы, раскрывались рамы. Ворвался свежий чистый воздух. В дневном свете лицо Петера было все таким же измученным, но что-то изменилось.
Будто исчезла незримая печать смерти.
- Как вы смогли это сделать, Жерар? - тихо спросил Антуан.
- Я просто молюсь Господу, - ответил епископ. - Искренне молюсь, и это помогает. Только... - он слабо улыбнулся, - очень трудно простому человеку быть десницей Господа.
Он не понимал!
Епископ Жерар Светоносный и в самом деле не понимал, как творит чудеса! Я хотел было сказать, но слова застряли в горле. Если он не понял до сих пор, значит, не хочет понять. Не может признать, что исцеляет людей тем самым Словом, в неразумном употреблении которого так часто упрекает высокородную аристократию.
Ференц принес горячее вино в большой керамической кружке. Жерар отхлебнул, удовлетворенно кивнул. Стал пить мелкими глотками, грея руки о кружку.
- Я могу встать? - тихо спросил Петер.
- Встань и иди, - коротко ответил Жерар. - В тебе больше нет болезни.
Съешь хороший кусок сочного мяса, выпей вина, прогуляйся вдоль реки. И утешь свою невесту... я думаю, ей вовсе не стоит уходить в монастырь.
Петер спустил ноги с кровати, постоял, попытался было припасть к ногам епископа - тот оттолкнул его, резко сказал:
- Не меня благодари. Сходи в храм, помолись.
- Что мне делать? - вдруг спросил Ференц. - Ваше преосвященство, скажите!
Я раздам все свое добро нищим, я проведу жизнь в молитвах. Что мне делать, ваше преосвященство?
- Живи и не греши, - посоветовал Жерар. - Что Господу твои богатства, если сердце твое полно благодарности? А вот мне ты мог бы оказать услугу. Не в благодарность, а так, как должны помогать друг другу братья во Искупителе.
- Все что угодно, ваше святейшество! - Тон мадьяра не оставлял сомнений, что он и впрямь готов на все.
- Эти скромные иудеи, - Жерар кивнул в нашу сторону, - на самом деле выстолбы, такие же братья во Искупителе, как мы с тобой. Важные дела, касающиеся Церкви, привели их в Аквиникум. Важные и сугубо конфиденциальные. Им нужен верный провожатый, который не будет задавать вопросов и никогда никому не расскажет о том, что увидит. Никому!
Ференц закивал.
- Им потребуется обойти весь город, - продолжал Жерар ровным тоном, временами отхлебывая из кружки. - И Буду, и Обуду, и Пешт, потребуется - так и окрестности. Они не знают вашего языка, так что им нужен переводчик. Они не знают местности, так что им нужен гид. Днем и ночью, с утра до вечера и с вечера до утра.
Ни малейшего колебания в глазах Ференца не было. Он все-таки схватил руку епископа и припал к ней с поцелуем. На этот раз Жерар отнял руку не сразу.
Устало произнес:
- Я верил, что ты поможешь Церкви, так же, как она всегда готова помочь тебе. Ты можешь начать сейчас?
- Да. - Ференц вскочил. - Конечно!
- Отец... - Петер нерешительно посмотрел на епископа. - Может быть, лучше мне стать провожатым? Я знаю город лучше отца, поверьте. И столковаться с кем угодно смогу, вы же знаете, папа! И... и это мой долг!
- Ты ведь... - начал Ференц, но осекся.
- Нет, он уже не болен, - сказал Жерар. - Что ж... может быть, тут есть своя правда.
- Но, Петер, ты все равно слаб, ты не сможешь ходить быстро! - возразил Ференц.
- Я тоже не смогу, - внезапно сказал Антуан. - Старость - тяжелая болезнь.
В чем-то Жерар был прав. Наше неторопливое путешествие по улицам Аквиникума больше пристало выздоравливающему от смертельной болезни юноше, чем полному сил мужчине. Я сам порой склонен к неспешным прогулкам, а тут еще прибавлялась потребность следить по сторонам, но и меня неспешный шаг Антуана сдерживал и немного раздражал.
Аквиникум - красивый город. Ну, не самый красивый из тех, что мне доводилось видеть, но все-таки шарм в нем был. Величественная Буда, встающая на холмах по левому берегу Дуная, деловой Пешт, район мастеровых и торговцев, множество мостов занятных конструкций, обилие скульптур - были тут и обычные, полководцам и наместникам, а были и занятные: к примеру, памятник тому самому Геллер-ту - циклопических размеров каменная бочка, раздирая которую, вылезал на свет Божий мускулистый, словно борец, епископ. Размером бочка была с дом в три этажа, и выглядела устрашающе. Памятник делал какой-то знаменитый руссийский скульптор, за большие деньги выписанный в Аквиникум, но восторга у жителей он явно не вызывал.
По настоянию Антуана мы посидели в уютной кофейне, где выпили кофе с яблочными пирожными. Бледный, но явно здоровый Петер взирал на мир с видом заново родившегося человека, как оно, впрочем, и было. Наверное, с таким лицом я шел по улицам Урбиса, вырвавшись из ямы...
- Ты хорошо владеешь галльским? - спросил меня Антуан на языке веселых обитателей Лютеции.
- Да, неплохо. - Я кивнул. Вряд ли в кофейне окажутся знатоки галльского, мадьяры вообще слабы к языкам.
- Что ты думаешь об исцелении этого юноши?
- Наверное, то же, что и ты, Антуан, - осторожно ответил я. - Это немыслимо, но...
- Прошу прощения, мсье, - торопливо вмешался Петер. Говорил он по-галльски! - Простите, но мне знаком этот язык, и если ваш разговор не для чужих ушей...
Мы переглянулись.
- Спасибо, Петер, - поблагодарил его Антуан. - В разговоре... в нем нет особых тайн... Но мы хотели поговорить наедине. Какие еще языки ты знаешь?
- Романский и мадьярский, конечно. И еще руссийский, иудейский, османский, германский, иберийский. Остальные языки Державы... понемножку. Китайский учу, но он очень трудный, почти как руссийский.
Угораздило же нас!
Мы с Антуаном растерянно взирали друг на друга, сообразив, что при таком знатоке поговорить секретно не удастся.
- Я могу выйти, - нервно предложил Петер. - Простите, мне очень жалко, что я вас огорчил. Но я думал, что знание языков, наоборот, поможет.
- Это редкостный дар, - сказал Антуан. - Поистине редкостный. Мне доводилось встречать подобных тебе, но куда реже, чем, к примеру, владеющих Словом.
- У меня умение говорить, - признался Петер. - Это с детства. Я даже не понимаю, почему другим так трудно учить языки.
- Мы не можем все время отгонять тебя, - подумав, решил Антуан. - Поэтому... поэтому...
Петер напрягся. Он явно считал себя обязанным нам послужить и боялся, что его прогонят прочь.
- Поэтому мы кое-что объясним тебе, - решил Антуан. - И сказанное останется тайной.
- Пусть падет на меня гнев Искупителя, если я ее выдам! - жарко произнес Петер.
- Нам требуется найти четверых, - сказал Антуан. - Это молодая и красивая женщина обычного, чуть худощавого телосложения и среднего роста. Второй - мужчина средних лет, высокий, широкоплечий, сильный, говорящий с небольшим германским акцентом. Кстати, акцент такой должен быть тебе хорошо знаком, ибо родом он из-под Вены. Еще одна женщина, средних лет, или, вернее сказать, старше средних, лицо обычное, симпатичное, но невнятное. И последний - мальчик-подросток, ничем особо не примечательный. Цвет волос, форма носа, полнота и подобные приметы ничем нам не помогут. Все эти люди будут маскироваться, прятаться, перекрашивать волосы, подкладывать подушки под одежду. Женщины могут попробовать одеться мужчинами. Мальчик может попробовать переодеться в девушку. Они могут быть все вчетвером, или попарно, или даже поодиночке. У них наверняка есть верные люди в Аквиникуме, которые помогут скрыться. Петер размеренно кивал.
- Вот и все, пожалуй, - решил Антуан. - Если мы найдем этих людей, это не принесет зла. Наоборот. Но задача не из легких.
- Кого важнее найти? - спросил Петер.
- Мальчика, - неохотно признался Антуан. - Впрочем, достаточно найти хотя бы одного из четверки. Да, кстати! Очень может быть, что их нет в Аквиникуме.
Что они еще не приехали, уже уехали или вовсе тут не объявятся.
Если бы мне довелось услышать такую задачу, я бы за голову схватился. В большом городе искать четверых беглецов, имеющих надежную поддержку! Да еще знать, что они могут вовсе в городе не находиться!
Но Петер думал.
- Мы можем привлечь к поиску еще кого-то? - спросил он.
- Нет, - тут же отрезал я. - Никого. Ни твоих лучших Друзей, ни твою невесту, ни твоих родителей. Никого!
- Если они прячутся у верных людей, то их не найти, - сказал Петер. - Другое дело, если все-таки рискуют выходить на улицы города.
- Аквиникум - большой город, - кисло сказал я. - Ходить по улицам - бесполезное занятие.
- Не по улицам. - Петер замотал головой. - Нет! Эти люди бывали у нас раньше?
- Вряд ли, кроме Ар... - Я замялся. - Кроме мужчины.
- Даже если они прячутся, то им интересно будет посмотреть на город, - сказал Петер. - Может быть, стоит искать их в самых знаменитых местах? Опера, старинные бани, соборы, дворец Вайдахуньяд, подземная церковь, смотровая башня...
- У вас одних бань - больше сотни, - заметил Антуан. - Велик ли шанс?
Петер кивнул, соглашаясь. Потом задумчиво сказал:
- Да, в каком-то одном месте их искать бесполезно. А вот если... - Он задумался. - Просто так ходить по улицам эти люди вряд ли станут, правда?
Наверное, наймут экипаж. С темными стеклами, занавесями. Чтобы можно было поездить по городу, осмотреться, где-нибудь выйти... Надо пройти по всем каретным дворам и расспросить, не нанимал ли кто в последнее время закрытый экипаж на четверых. Дни стоят теплые, таких заказов много не будет.
Мы с Антуаном переглянулись. Да, конечно, веры в подобную затею было немного. И все-таки это уже шанс!
- А ты молодец, Петер, - сказал Антуан.
У первого каретного двора, куда привел нас Петер, было многолюдно. В основном здесь толпились крестьяне, нанимая грузовые повозки, но были и люди побогаче, арендующие прогулочные экипажи.
- Ждите здесь, - сказал Петер и отошел к одному из старших возчиков.
Вначале разговор у них шел вяло, возчику явно было недосуг общаться с любопытным молодым человеком. Потом из рук Петера перекочевала к возчику мелкая железная монета, и тот сразу обрел любезность. А уж после пятиминутного разговора, в ходе которого возчик то и дело таращился на нас, он вообще стал самой любезностью.
- Что ты ему наплел? - спросил я, когда Петер вернулся к нам. Юноша слегка смутился:
- Ну... я сказал, что вы - богатый купец из Лютеции. И что ваша жена сбежала от вас с германским офицером, при хватив с собой сынишку и старую верную служанку. Вот вы, с вашим папашей, ее и ищите, чтобы вернуть домой.
- Так ты меня рогами украсил? - ужаснулся я.
- Украсил, - сознался Петер. - Но это самая лучшая история, которую можно было придумать. Германцев у нас не очень-то любят, скорее уж к вам симпатией проникнутся.
Я махнул рукой. Ну что ж тут поделать - буду в глазах возчиков рогоносцем...
- Не нанимали здесь экипажей подобные люди, - продолжал Петер. - Никто не помнит ни здоровенного офицера, ни подростка, ни молодой красивой женщины...
- Петер, насколько тебе легко ходить? - спросил неожиданно Антуан. Петер заколебался:
- У меня больше нет боли, его преосвященство исцелил меня...
- Боли нет, а хватает ли сил? Петер покачал головой.
- Нет. Если честно, то я едва стою на ногах.
- Найми экипаж, - предложил Антуан. - Я тоже не в силах весь день бродить по городу.
Через четверть часа мы выехали с каретного двора в уютной двуколке. Втроем в ней было чуть тесновато, но не слишком. Возчик, вначале неодобрительно воспринявший распоряжение ездить по другим каретным дворам - видно, недолюбливал конкурентов, был посвящен в историю, и даже сказал мне что-то с явной симпатией.
- Он рекомендует вам выгнать жену из дома с позором, служанку отдать под суд, на офицера написать петицию префекту, а ребенка забрать с собой и далее воспитывать в строгости, - перевел Петер.
- Не премину так поступить, - согласился я. Что может быть лучше прогулки по красивому городу, в хорошую погоду и в экипаже? Ветерок приятно обдувал лица, Антуан, устроившись поудобнее, достал фляжку с галлийским коньяком и пустил ее по кругу. Мы подъезжали к одному каретному двору за другим. Петер выбирался, шел разговаривать с возчиками - каждый раз излагая душещипательную историю об изменнице-жене. Я получал свою порцию советов - самые кровожадные даже предлагали побить беглянку камнями, как некогда было принято у иудеев. Но выйти на след мы никак не могли.
К вечеру мы обшарили всю Буду и Обуду. Оставался Пешт, но это была работа на целый день. На каждом каретном дворе, где мы побывали, Петер от моего имени обещал большое вознаграждение - если вдруг обратятся подходящие под описание люди. Адрес он оставлял свой.
- Думаю, стоит поесть и возвращаться по домам, - сказал Антуан. - Продолжим завтра.
- Еще один каретный двор, это совсем рядом, за мостом, - предложил Петер.
Я пожал плечами. Моя вера в удачу уже иссякала, но почему бы и не проверить до конца? Сколько раз уже со мной случалось, что именно последняя попытка приносила удачу? Уж было решишь, что замок не открыть, но на последний раз попробуешь - и получается. Смиришься, что старая карта лжет, а попытаешься напоследок заново ориентиры просчитать - и находишь вход в забытый всеми древний храм.
Последняя попытка - она часто удачу приносит.
Этот каретный двор производил хорошее впечатление. Длинные ряды конюшен, причем оборудованных по последнему слову науки - навозом почти не воняло. И экипажи здесь казались поновее и посимпатичнее, чем в других местах, многие - на каучуковых колесах, с мощными ацетиленовыми фонарями. Обслуга, видно, тоже была вышколена строгими хозяевами - здесь Петеру пришлось очень долго общаться с возчиками и потратить не меньше трех железных марок. Наконец он вернулся, виновато разводя руками:
- Нет, не появлялись...
Мы снова пересекли Дунай, проехав по украшенному многочисленными цветными фонариками мосту. Проехали по набережной, мимо горы Геллерта, мимо чудовищной скульптуры епископа, раздирающего бочку, остановились у гостиницы.
- Приезжай завтра, Петер, - сказал Антуан. - Если будешь хорошо себя чувствовать, конечно. Юноша улыбнулся:
- Я не чувствовал себя так хорошо уже больше полугода! Я приеду с самого утра.
- С самого - не надо, - попросил я. - Часам к девяти, Петер.
Портье при нашем появлении разве что рукавами пол не вымел. У меня никаких сомнений не было, что слух об исцелении умирающего сына Ференца уже облетел всю прислугу. Вот и на нас, пусть мы всего-то упрямые иудеи, истинной веры не знающие, падал отблеск епископской славы. Даже запустили паровой лифт, по причине позднего времени уже не работавший, и мы поднялись на свой шестой этаж в грохоте и перестуке машинерии. Парнишка, управлявший лифтом, испуганно смотрел на сигнальный флажок в стене - верно, боялся, что давление пара в остывающем котле упадет окончательно и почетные гости застрянут между этажами.

Предыдущая страница 7 Следущая страница


Близится Утро 8

Но лифт выдюжил.
Шестой этаж был почти что весь отдан в наше распоряжение. Даже коридор здесь был устлан дорогим османским ковром багрового цвета, с пышными кистями и густым плотным ворсом. Хороший ковер, по такому хоть в сапогах топай - шагов не слышно. Самый огромный и роскошный номер принадлежал Жерару, два номера попроще - мне и Антуану, еще два - может, лишь чуть уступавшие убранством, монахам-охранникам. Один из них, Луи, как раз стоял в коридоре и задумчиво крутил в пальцах святой столб, сделанный из твердого красного дерева. Ох, есть у меня подозрение, что эта прочная палочка длиной в локоть служит ему не только символом веры, но еще и оружием. Уж больно ловко перекидывает между пальцами - мастера китайских единоборств позавидуют!
- Вечер добрый, заблудшие братья, - поприветствовал нас охранник. Меня это обращение коробило, но что уж тут поделать - не скидывать же маскарадные одеяния?
- И вам доброго вечера, - смиренно сказал я. - Вернулся ли его преосвященство Жерар Светоносный?
- Он отдыхает у себя. - Луи закрутил святой столб особенно лихо, я даже засмотрелся. - Но просил, если вы не слишком устали, заглянуть к нему.
- Не преминем, - сказал Антуан. - Лишь смоем с себя дорожную пыль.
Луи одобрительно кивнул. Крутанул столб совсем уж залихватски - и получил концом по подбородку.
- Дай, - не удержался я. - Смотри, святой брат, тут надо перехватывать между большим и указательным пальцем, тогда не выскользнет.
Луи потер подбородок, попробовал - и восхищенно посмотрел на меня.
- Да... но потом трудно перекинуть в основной хват...
- Почему трудно? - возмутился я. - Вот так, гляди... Я снова взял у него святой столб, закрутил и показал, как перейти от тычка в челюсть к удару наотмашь по шее.
- Подожди-ка, давай медленнее! - загорелся Луи. Под крайне неодобрительным взглядом Антуана мы с Луи по очереди покрутили столб.
- Длиннее надо делать, - сказал я. - На ладонь хотя бы.
- Так если длиннее, то это уже не святой столб, это обычная дубинка получится... - огорченно откликнулся монах. И тут же густо, будто девица, покраснел. Сообразил, что иудей учит его, как святым столбом драться!
- В дороге чего только не случается, - объяснил я. - Честному торговцу надо уметь за себя постоять. Меня один знакомый китаец научил на палках драться. А святой столб - разве он не орудие веры?
- Орудие, - согласился Луи. - Спасибо, Исаия! Хороший прием!
Антуан вздохнул и ушел к себе. Я шепотом сказал:
- Отец мой очень не любит насилия...
- Кто ж его любит? - удивился монах. - Но вера и добро должны уметь за себя постоять.
Оставив Луи тренироваться дальше, я ушел в свой номер. Может, и зря я охраннику выказал, что оружием умею владеть, но так с другой стороны - отношения улучшил...

Глава вторая, в которой мы жалуемся на судьбу, но судьба нам улыбается

Всласть намывшись - горячая вода в гостинице была и впрямь горячей да и шла с дивным напором, - я обтерся полотенцем и не одеваясь стал рыться в баре.
Ох... какой номер - те напитки, что холодными лучше подавать, стояли на леднике! Я налил себе с полстакана вишневой палинки, плеснул на два пальца воды со льдом, уселся в кресло и вытянул ноги.
Не жизнь, а сплошная радость. Если после теплой ванны еще и горячую мадьярскую девицу позвать...
Я вздохнул.
Нет, не поймет прислуга, если спутник епископа начнет гулящими девицами интересоваться. Тем более любая девица уяснит, что иудей я не правильный...
Лучше бы под китайца гримировался!
Со вздохом осушив стакан, я порылся в своем небогатом гардеробе. Нашел смену чистого белья, а вот штаны пришлось надевать те же, да и рубашек чистых не осталось.
В дверь постучали.
- Сейчас! - откликнулся я, шнуруя ботинки. Конечно, с Жераром поговорить - это здорово. Даже как-то благостнее на душе становится! Но если честно, то больше всего сейчас я хотел бы сидеть в мягком кресле, даже штанов не напяливая; потягивать палинку, на ощупь отыскивая бутылку, и смотреть в окно на огни Аквиникума... Еще иногда можно при этом почесывать пузо... Я вздохнул так горько, словно мне предстояло идти работать на каменоломню, а не пить в соседнюю комнату. Пригладил рукой волосы, вовремя спохватившись, кинулся в ванную: приладить свои фальшивые пейсы. И вышел в коридор.
Антуан, ждущий меня у двери, все так же неодобрительно наблюдал за упражнениями Луи со святым столбом.
- Готов, - сообщил я. И мы двинулись в номер Жерара. Епископ Жерар Светоносный, вольнодумец и целитель, был пьян. Хорошо пьян. Под столом стояли три пустые бутылки вина.
- А, друзья мои... - только и сказал Жерар, едва мы вошли. Потянулся за новой бутылкой, едва не опрокинув со стола стаканы. Накрыто было на троих, он и впрямь нас ждал.
- Что-то случилось, ваше святейшество? - спросил Антуан.
- Что-то случилось... - задумчиво повторил епископ, будто во фразе был скрыт непостижимый нам смысл. - Нет... нет, Антуан...
Нам он бокалы наполнил до краев, себе - едва наполовину.
- Мне не доводилось еще видеть лиц столь высокого сана в столь... сложном состоянии, - сказал Антуан, садясь. Вроде бы мягко сказал, но с укоризной - и Жерар ее почувствовал.
- Да, не пристало... - произнес он, глядя на бокал. - Не пристало, и все-таки... Как ваши поиски? Антуан пожал плечами.
- Ищем, - вставил я.
- Как этот юноша, Петер? - продолжил Жерар.
- Мне кажется, что он и впрямь исцелен, - сказал Антуан. - Да, он слаб, как любой человек после тяжкой болезни, но это слабость жизни, а не бессилие смерти.
Жерар кивнул и осушил свой бокал. Посмотрел на Антуана тяжелым взглядом.
Глаза у него были красные, усталые.
- Каждый раз, когда мне удается исцелить человека... - Он замолчал. И продолжил, будто проглотив часть фразы:
- Почему именно его?
Я понял. И Антуан понял... вздохнул и взял свой бокал.
- На все - Его воля, - сказал Жерар. - Но почему я должен делать выбор, кого спасти от смерти, а кому дать лишь слова утешения? Иногда мне кажется, что эта ноша... она слишком тяжела для меня.
- Мы все несем это бремя, - сказал Антуан.
- Все ли? - Жерар приподнял брови.
- Когда я был на войне, - тихо сказал Антуан, - мне тоже приходилось делать выбор. Страшный выбор: кому жить, а кому - умирать.
Жерар покачал головой:
- Одно дело - нести смерть, другое - жизнь. Каждый раз, когда мне удается исцелить страждущего, я... - он развел руками, - словно разбиваюсь на части.
Пройдет неделя или две, прежде чем я смогу помочь кому-то еще. За это время ко мне подойдут такие же несчастные люди, молящие об исцелении! А я ничего не смогу им дать...
Антуан протянул руку, коснулся ладони Жерара. Странная это была картина - дряхлый старик, утешающий сильного, здорового, по всей Державе прославленного епископа. Как-то незаметно Антуан перешел на "ты", будто это он был призван дарить людям утешение и покой.
- А что можем дать мы, Жерар? Ведь в каждом живущем есть волшебное и удивительное, которое он может подарить миру. Великое счастье - найти это чудо, узнать, чем владеешь. Многие смотрят в свою душу до самой смерти, но не в силах разглядеть дарованное им. Многие поленились смотреть. Еще больше тех, кто испугался даже обратить взгляд внутрь. Но на что жалуешься ты, Жерар? На то, что не можешь исцелить всех больных и накормить всех голодных? Так разве это в человеческих силах? Плотник может возвести дом, может построить деревню, но самому искусному плотнику не построить в одиночку целый город. Моряк переплывет океан, увидит дальние земли и сойдет на холодные берега, где никогда еще не ступала нога человека. Но самому прославленному капитану не побывать на каждом острове и не пересечь все моря. Бесталанный и ленивый сетует, что жизнь его прошла мимо... в молодости жалуется на трудное детство, в зрелости - на тяжелую юность, в старости - на унылую зрелость. Его вина - в нем самом, но он достоин жалости. А на что жалуешься ты, Жерар? Хватило бы тебе ста жизней? Тысячи?
Миллиона?
Жерар молчал.
- Ты говоришь, твоя ноша тяжела, - устало сказал Антуан. - Но оглянись назад - и увидишь тех, кто несет ее вместе с тобой.
Епископ поднял голову:
- Еще больше тех, кого я не увижу. Спасибо за мудрые слова, Антуан... - Он криво улыбнулся. - Я и сам могу их повторить... тысячи раз... но... Господь создал нас по своему образу и подобию. Оттого и хочется быть всемогущим и всеведущим. Вот только плоть слаба...
- Предатель мечтает предать весь мир, душегуб - убить всех людей, скупец - собрать все железо в своих сундуках, - сказал Антуан. - Жерар, будь человеческие силы беспредельны, а жизнь - бесконечна, что стало бы с миром? Да, всем нам положен предел. Но стоит ли лечить плоть, когда болен дух?
Жерар развел руками.
- Тебя терзает не то, что ты спасаешь одного человека, а отказываешь дюжине, - мягко сказал Антуан. - Беда в том, что ты пытаешься выбрать из дюжины одного достойного. А вот эта ноша - она и впрямь не по человеческим плечам.
- Вот теперь ты прав, - тихо сказал Жерар. - Но выбор все равно встает, а я - всего лишь человек, и не могу не выбирать.
Он горько рассмеялся:
- Я делаю выбор и проклинаю себя за это. Ночами молю Бога послать мне силы исцелять всех... либо забрать этот дар... либо дать покой. Но, видно, есть дары, которые не возвращаются и не совместны с покоем... Знаешь, Антуан, почему я желаю найти Маркуса? Не потому, что боюсь в нем Искусителя. Не потому, что хочу стать рядом с мессией. Мне нужен ответ, а Искупитель снисходил до ответов...
- Если бы я знал, зачем его ищу, - неожиданно сказал Антуан. - Мой друг счел, что я умею разбираться в человеческих душах, пойму, зло или добро несет в себе Маркус. Но причина не в этом... наверное... наверное, я просто хочу его увидеть. Это последнее приключение моей жизни. Единственное настоящее приключение.
Неожиданно и Жерар, и Антуан посмотрели на меня.
- Если Маркус Искуситель... - сказал я и замолчал. Жерар пожал плечами, Антуан покачал головой. - Да нет, не в этом дело, - признался я. - Не только в этом.
- А в чем, Ильмар? - спросил Антуан. - В любом стремлении есть и высокие, и житейские обстоятельства. Я помню летуна, проявившего себя в бою немыслимым асом, но позже оказалось, что у него всего-то болел живот и требовалось быстрее посадить планер.
- Мне кажется, эта ноша слишком тяжела для Маркуса, - сказал я. - Мне... мне просто его жалко.
- Никто из нас не в силах ему помочь. - Против ожиданий, Жерар не возмутился таким заявлением. Скорее, оно его насмешило. - Или ты считаешь себя вправе давать советы Пасынку Божьему?
- Нет, - пробормотал я.
- Малые дети, впервые услышав, что Господь создал наш мир за шесть дней, порой восклицают: "Бедный Боженька, как же он устал от такой работы!" - продолжал Жерар. - Но детям дозволено в своей невинной простоте умиляться и жалеть Бога...
- Было бы очень неплохо получить от Господа хотя бы такую наивную детскую жалость... - буркнул Антуан. К счастью, Жерар, увлеченный разговором со мной, его не расслышал.
- Или же ты считаешь, что Искупитель нуждается... - Вино добавило епископу ироничности, и он явно собрался высмеивать меня далее. Но, к счастью, не успел - в дверь постучали.
Жерар сразу посерьезнел. Кивнул мне - и я пошел к дверям, радуясь, что избег насмешек. Это был Луи. Но не один.
За ним, широко улыбаясь, стоял незнакомый мужчина в руссийском церемониальном халате, наброшенном поверх пиджака, и праздничной, шитой бисером тюбетейке. Незнакомец был плотным, широколицым и скуластым, типичный руссиец из породистых аристократов, свой род возводящих к хану Чингизу и нойону Владимиру.
Он носил очки, тоже вполне отвечавшие образу, с дорогой железной оправой.
- Господин покорнейше просит аудиенции у его святейшества, - мрачно сообщил Луи. - Я разъяснил, что час поздний, но...
- Позвольте, - беззаботно протискиваясь мимо монаха, вроде как и не отодвигая его, но незаметно оттесняя в сторону, сказал руссиец. - Позвольте объяснить причину моей настырности, уважаемый...
На покорнейшую просьбу это никак не походило. Но проделано было так изящно, что даже тертый и всего повидавший Луи стерпел.
- Да? - спросил я, невольно принимая на себя роль секретаря.
- Судьба ненароком занесла меня в Аквиникум, - как-то молниеносно очутившись по эту сторону порога, сказал руссиец, - и я услышал о том, что случай свел меня в одной гостинице, мало того, в соседнем номере с прославленным епископом Жераром Светоносным, чья слава достигла и наших холодных земель. Позвольте представиться - барон Фарид Комаров, из младшей ветви Комаровых, путешественник и негоциант.
В моей руке сама собой оказалась визитная карточка - изысканная, напечатанная в два цвета - черный с зеленым.
- Я вовсе не собираюсь докучать его преосвященству пустыми вопросами или просить о чем-либо, - не дожидаясь ответных представлений, продолжил Комаров. - Но если его преосвященство уделит мне, в любое угодное ему время, немного внимания, я сохранил бы воспоминание о встрече до конца своих дней. Вот!
Он улыбнулся, давая понять, что все сказал и готов в общем-то уйти... если, конечно, не пригласят войти сразу и сейчас.
От замешательства - ну откуда у меня право за епископа решать? - меня избавил зычный голос Жерара:
- Пусть барон войдет!
Барон Комаров кивнул, снова улыбаясь, поправил пальцем очки, скинул с плеч халат, надетый явно только для порядка, поискал глазами вешалку, не нашел - и небрежно бросил его на стоящий у входа диванчик.
- Пойдемте, - сказал я, пожимая плечами.
За краткое время моего отсутствия Жерар полностью преобразился. И пустые бутылки куда-то исчезли, и сам епископ казался... ну - утомленным, ну - выпившим бокал вина после тяжелого дня...
Но уж никак не пьяным.
- Простите мою бесцеремонность, - склонившись, произнес руссиец. - Но я многие годы с восторгом ловил слухи о вашем преосвященстве и никогда не простил бы себе...
Жерар жестом остановил его.
- Слухи всегда преувеличены.
- Бесспорно, - поправляя очки, согласился Комаров. - Но как говорят в Руссии - нет дыма без огня.
- Какой вы веры? - задумчиво спросил Жерар.
- Я - аквинец, ваше преосвященство, - сказал Комаров. Епископ приподнял брови.
- Мы верим в единого Бога, - начал объяснять Комаров. - Доброго Бога.
Многие задаются вопросом: как может Бог, добрый и всемогущий, допускать наличие в мире зла...
- "Проблема зла", - кивнул епископ. - Да, конечно. Либо Бог не добр, либо не всемогущ, либо зло не является злом.
- Церковь, - интонацией подчеркивая уважение, сказал Комаров, - считает, что беды и несчастья посланы людям в испытание и не являются подлинным злом.
Такого же мнения придерживается ислам. Мы же, последователи Фомы Аквинского, считаем, что Бог, при всем его могуществе и доброте, не является всемогущим.
Поэтому и существует в мире зло!
- Я не знал, что аквинцы существуют в Руссии, - сказал епископ. - Крайне любопытно.
- При всем моем уважении к Церкви и всей Державе, - со вздохом ответил Комаров, - я не рискнул бы назвать их образцом терпимости и широты взглядов.
После смерти святого Фомы Аквинского его последователи нашли прибежище при дворе хана Петра. Наша секта немногочисленна, но не является запрещенной в Руссии.
- Поправьте меня, если я ошибаюсь. - Епископ жестом прервал Комарова. - Вы допускаете существование враждебной Богу силы? Так называемого дьявола, падшего ангела?
Комаров радостно заулыбался, будто известие это доставило ему радость.
- Да, конечно. Не в буквальном смысле, разумеется, а в плане злого начала!
Как Бог представляет собой великое добро, добрую Силу, так и дьявол - воплощение зла, сила зла. Подобно тому, как Бог проявляет себя в людях и мире, так и дьявол борется за души людей. Некоторым людям удается изгнать дьявола из своей души полностью и обрести святость. Так, например, этого достигли Искупитель, Сестра его, Будда, Магомет...
Жерар Светоносный явно веселился. Наконец-то он нашел достойный повод для иронии - последователя древней ереси, давно забытой в Державе!
- Как я понимаю, вы чтите Искупителя и Сестру, но лишь как людей, обычных людей, сумевших изгнать из души зло?
- Да. И тем самым приблизившихся к Богу, ибо, изгоняя дьявола, мы оставляем в своей душе место лишь для творца.
- Что ж, я не удивлен судьбой аквинцев в Державе... - заметил епископ. - Ну а что же так восхищает вас во встрече со мной? Я - слуга святой Церкви и, несмотря на известную широту взглядов, не склонен восхищаться вашей ересью.
Комаров развел руками.
- О, я вовсе не склонен к пустым надеждам! Но наша маленькая церковь давно уже с любопытством и восхищением наблюдает за вами... поскольку считает, что на пути отрицания зла вы прошли дальше, чем кто-либо из живущих ныне...
Жерар засмеялся.
- Я понимаю, как веселят вас эти слова, - ничуть не смутившись, сказал Комаров. - Но так и должно быть. Человек, приобщающийся к добру, обычно не замечает этого сам.
Он замолчал. Посмотрел на улыбающегося Антуана. На весело смеющегося Жерара. Потом посмотрел на меня - и пожал плечами. Сказал:
- Простите, что потревожил вас в поздний час. Но если однажды вашему святейшеству захочется провести хоть немного времени в беседе со мной - я буду счастлив.
Жерар молча кивнул.
На этом руссийский барон и откланялся. Несколько расстроенный приемом, но ничуть не смущенный. Я проводил его до двери, а когда вернулся - Жерар с Антуаном обсуждали визит. Говорил в основном Жерар:
- Вся беда аквинцев, в общем-то не склонных к глупости, - говорил Жерар, - в простейшем непонимании мудрости и милосердия Бога. Они возмущаются злом, что творится в мире. Да, мир полон зла. Но к чему придумывать несуществующие страхи и беды? Господь дал людям свободу воли! Право выбирать, какими быть! Значит, все причины зла в мире - в нас самих. Разве не мог Бог предотвратить грехопадение? Мог. Но он же дал людям свободу выбора! Бог всемогущ и добр, именно поэтому он позволяет людям творить зло, хоть это и причиняет ему боль...
- Бедный Бог! - вздохнул я.
- Да! - в запале согласился Жерар. И замолчал, медленно багровея.
- Пойду-ка я спать, ваше преосвященство, - быстро сказал я. - Завтра у нас день трудный, полный забот...
Антуан, едва заметно улыбаясь, кивнул мне. А Жерар Светоносный только рыкнул что-то неразборчивое.
Только в своем номере я рискнул улыбнуться. Вот ведь, как над другими смеяться, так епископ всегда найдет и правильные слова, и верные доводы. А за самим собой в азарте не уследил...
Раздевшись, я забрался в прохладную постель. Закрыл глаза. Спор все никак не шел из головы. Как там руссиец говорил? Бог добр. Бог всемогущ. В мире есть зло. Что-то одно - неверно.
Жерар Светоносный на то ссылается, что мы сами творим зло, и Бог нашу волю насиловать не хочет. Так-то оно так...
Только когда по всей Державе чума прокатывается, оставляя за собой моровые столбы и опустевшие города, при чем тут человеческая порочность? Когда заигравшийся ребенок в реке тонет - где в этом его вина? В голодный год, когда солнце посевы сжигает, разве ж в человеческих силах было дождь вызвать?
Не так все просто, совсем не так...
Скорее уж ереси аквинцев выглядят убедительными.
Дернулся я под одеялом, руки святым столбом сложил. Ну что за напасть, эти богословские диспуты? Как попытаешься головой подумать - сразу в ересь скатываешься!
Бог - добрый! Бог - всемогущий! А зла в мире вообще нет никакого! Может, те, кто от чумы погиб, иначе бы против Дома восстали и умерли под преторианскими мечами лютой смертью? Может, ребенок, в реке утонувший, иначе вырос бы душегубом и собственных родителей ночью зарезал? То, что нам злом кажется, на самом деле великое благо!
И не буду я никогда больше этими мудростями голову забивать!
Мне бы от Стражи укрыться, мне бы друзей найти! Вот и вся работа, что простому человеку на земле положена. Ас еретиками пусть епископ спорит, в промежутках между исцелениями!
Как-то сразу мне полегчало.
Утро выдалось спокойным и светлым.
На террасе было немного зябко, но все-таки мы предпочли сидеть под солнышком, чем в комнатах. Жерар Светоносный, по которому никаких следов вчерашнего пьянства прочесть было нельзя, сидел по-простецки, в одних штанах, подставляя волосатую грудь солнцу. Антуан, напротив, зябко кутался в плед.
Ох немного ему осталось на этом свете, совсем немного... И все чудеса епископа ему не помогут - от старости нет лекарств.
- Возможно, Жан и Йене уже в Аквиникуме, - поймав мой взгляд, сказал Антуан. - Надо будет проверить...
- У вас назначено место встречи? - спросил Жерар, со своим неизменным аппетитом поглощая куски фаршированной телятиной тыквы под укропным соусом.
- Да, - кивнул Антуан, впрочем, не спеша поделиться условленными местами.
Жерар кивнул, отпил вина и удовлетворенно крякнул.
Повертел бутылку, с ухмылкой прочитал:
- "Бадачони сюрке барат". Бадачоньский серый монах... Почему миряне так любят называть вина церковными словами?
- Да потому, что понимаете вы толк в этом деле... - ответил я.
- Если бы, Ильмар! - Жерар покачал головой. - Сколько я встречал святых братьев, не способных на вкус не то чтобы год, а даже географию узнать!
Наливаешь такому вино худшего урожая, но со всем возможным восторгом - и он глаза от удовольствия закатывает. Хотя в любой дешевой харчевне ему такое вино черпаком из бочки нальют...
- Человеку вашего положения, - заметил я, упрека не выскажут, хоть уксусом гостей потчуйте... Жерар смешался. Отставил бокал и спросил:
- Так что будем делать дальше?
Мы с Антуаном обменялись взглядами, я ответил:
- Нам еще весь Пешт объезжать, на каретных дворах расспросы вести.
- Ну, мне за неверными женами охотиться нельзя, - усмехнулся епископ.
Рассказал ему Антуан придумку Петера, вот же старый болтун!
- Возможно, ваше святейшество попробует привлечь к поискам местных служителей Церкви? - спросил Антуан. Жерар развел руками:
- К каким поискам? Тем, что Урбис и Версаль ведут? Попросить пойманных преступников не в Рим отправлять, а ко мне? Антуан...
Старик кивнул, признавая нелепость предложения.
- Если их схватят, то меня в известность поставят, - продолжил Жерар. - Только вызволить уже невозможно будет. Здесь, в Аквиникуме, как оно ни странно, и мирские, и церковные власти действуют воедино, без всякой конкуренции. Друг от друга скрывать ничего не станут. Значит, если схватят Маркуса с товарищами, то поместят где-нибудь в гарнизоне, да еще сотню монахов туда призовут. Не вытащить. Вся надежда - найти первыми.
С этим напутствием мы и встали из-за стола, оставив епископа предаваться размышлениям.
Петер уже ждал нас в холле гостиницы. Не один - с юной черноволосой девушкой в скромном длинном платье из белого льна, уложенными по-простому волосами. При нашем приближении девушка поднялась, потупив глаза.
- Илона. Моя невеста, - представил ее Петер. Наверное, мне это только показалось, но юноша выглядел уже гораздо крепче, чем вчера.
- А... - Голос Антуана вдруг обрел неизъяснимую досадливость. - Соломон, скромный торговец...
Вытаращив глаза, я наблюдал, как оживившийся летун припал к руке девушки, огорченный не то своей непритязательной и негероической ролью, не то преклонным возрастом. Скорее, наверное, образом торговца. Прыть в нем взыграла, как в горячем юноше.
- Исаия, - буркнул я, касаясь губами мягкой, пахнущей благовонными мазями и почему-то перцем, ладошки. - Скромный сын скромного торговца...
Илона едва заметно улыбнулась. Сказала:
- Я знаю, вы друзья епископа Жерара. Спасибо и вам. Я хотела поблагодарить его преосвященство за то, что он сделал для Петера... и для меня. Он примет меня?
- Наверняка, милое дите, - произнес Антуан. Илона переглянулась с Петером, кивнула:
- Тогда я пойду к его преосвященству. Не жди меня, Петер, Тамаш проводит меня обратно.
В отдалении и впрямь маячил человек сурового вида, с коротким мечом на поясе и пестрой лентой на шапочке, обозначавшей принадлежность к цеху охранников. Невеста Петера явно не из простых людей, раз позволяла себе содержать подобную роскошь.
- Я постараюсь навестить тебя вечером, - сказал Петер, чуть заметно улыбнувшись.
Только когда мы сели в поджидавший нас экипаж, Антуан со вздохом произнес:
- Твоя невеста, Петер, напомнила мне девушку, которую я любил... очень давно. Если они схожи не только телесно, но и духовно, то ты счастливейший человек.
Юноша улыбнулся, и я подумал, что он и так не сомневается в своем счастье.
- Спасибо. Мы продолжим расспрашивать в Пеште?
- Да, - кивнул Антуан.
А я молчал. Почудилось, что никакого толка в наших поездках нет. Не будет Маркус высовываться из убежища, чтобы посетить кондитерскую и отведать знаменитого штруделя. Не пойдет Арнольд в прославленные серные бани, чтобы понежиться в горячей воде и расслабиться под крепкими руками массажиста. И Хелен, пусть даже ей этого захочется, не посетит оперу, чтобы насладиться сладкими голосами певцов.
Не такие они люди, чтобы понапрасну рисковать...
Разве что Луиза... вот она, если ее одолеет блажь, настоит на своем.
Только что она захочет осмотреть в Аквиникуме? Древний стадион, замок префекта, театры? Вряд ли...
- Петер! - позвал я. - Твоя невеста, она ведь следит за своей внешностью?
На миг юноша растерялся.
- Да... конечно...
- Можно узнать у нее, где в Аквиникуме самый лучший магазин женских украшений и парфюмерии?
- Я и сам знаю, - улыбнулся Петер. - "Элефант", самый большой магазин города. Там есть все, и парфюмерия тоже.
Ясное дело, не раз ее провожал в этот магазин.
- Надо поехать туда, - сказал я. - И расспросить продавщиц. Только тут новая легенда нужна, женщина никогда мужчине беглую жену не выдаст!
- Думаешь, Хе... - Антуан осекся, сморщился. - Кхе-кхе. Думаешь, заглянут?
- Думаю, что да; - кивнул я.
Петер вроде как оговорки не услышал или не придал ей значения. Но все-таки нам было не по себе. Трудное дело - вести розыски, когда рядом умный, но не посвященный в дело помощник...
Двуколка наша тем временем свернула и вскоре выехала к "Элефанту".
Магазин и впрямь впечатлял!
Такому место в Париже или Риме, а никак не в столице маленькой, пускай и не бедной, провинции. В шесть этажей, да еще каких этажей! С огромными окнами из хорошего стекла. Со слоновьим чучелом перед входом - или настоящим, или очень хорошо подделанным. За "Элефантом" раскинулся один из городских рынков, тоже частично крытый, бойкий и многолюдный, но по сравнению с магазином казавшийся крошечным сельским базаром.
Мы спустились на землю. Возчик неспешно въехал на стоянку перед магазином, где уже стояло не меньше сотни экипажей - и наемных, и частных. Как ни старались уборщики, а площадка была изрядно завалена навозом, и запах стоял будто на скотном дворе.
И тут нас ждала такая неожиданность, которую, по правде говоря, давным-давно надо было предвидеть!
Из широких ворот "Элефанта" вышли и направились навстречу нам иудеи. Три самых настоящих иудея в черных одеждах, кипах, с ворохом покупок. Один пожилой, двое - молодые парни, никто из них не выглядел особенно проницательными... только что с того, если ни я, ни Антуан по-иудейски ни слова не знаем!

Предыдущая страница 8 Следущая страница


9 Сергей Лукьяненко

- Шалом! - дружно поприветствовали нас - точнее, Антуана, молодые иудеи. А тот, что постарше, разразился целой тирадой.
Ой, беда...
Нет, не побегут иудеи к Страже, сообщать о фальшивых соплеменниках. Но слух пойдет и, значит...
Петер повернулся к нам и энергично замахал руками, по затейливому складывая пальцы. Потом кивнул иудеям и затараторил на их языке.
Мы с Антуаном так и стояли, дураки дураками...
Но речь Петера подействовала. Нам закивали, уже не пробуя ничего говорить, с дружелюбными и сочувственными улыбками. Я прижал руку к груди и на всякий случай слегка поклонился. Антуан просто кивнул.
Так мы и расстались со своими неслучившимися разоблачителями. Те проследовали на стоянку, где их, видно, ждал экипаж.
А мы вошли в магазин.
Что именно Петер сделал, понятно было и без слов. Представил нас глухонемыми, при которых состоял гидом и толмачом.
Одного не понять: почему он так сделал?
- Я был не прав? - вдруг спросил Петер. Увидеть нас уже не могли, и я ответил:
- Прав. Только почему ты так сделал?
- Я сразу понял, что вы никакие не иудеи, - чуть смущенно сказал Петер. - Никакие не выстолбы, ради тайной миссии носящие иудейскую одежду... какой крови человек, где родился и говорить учился - это все в разговоре слышно... и галльский акцент... и скандинавский...
- Может быть, ты знаешь и мое имя? - спросил я. Сердце зачастило, хоть и догадывался я, каким будет ответ.
Петер на миг сбился с шага. Но ответил твердо, хоть и не глядя на меня.
- Ильмар...
Антуан тяжело вздохнул.
- Я не выдам, - сказал Петер. - Никому. Ни Страже, ни отцу, ни Илоне.
Магазин внутри походил на дворец. Сверкали стеклянные витрины, шесть этажей были заполнены лавками. Роскошный пассаж был накрыт стеклянной крышей, повсюду стояли изображения элефантов - в виде каменных статуй, искусно сшитые из тряпок и набитые опилками, прихотливо вырезанные из дерева. На все этажи вели не только лестницы, но и огромные паровые лифты - возле каждого стоял бдительный служитель в униформе, строгим взглядом отпугивая детишек и провинциалов, желавших забесплатно по"" кататься.
- Здесь можно посидеть и поговорить? - спросил Антуан.
- Да... пойдемте...
Петер повел нас в глубь магазина. В закутке между табачной лавкой и магазином руссийской ситцевой мануфактуры обнаружилось маленькое кафе. Даже не кафе, так - стойка, за которой крупная седоватая женщина ручным прессом давила из овощей и фруктов соки, и пара столиков.
- Можно тут, - неловко предложил Петер. Мы уселись за столик. Антуан, углядев, что женщина как раз давит сок из солнечно-ярких апельсинов, жестами попросил стакан. Тот же сок заказал и Петер, я же молча ткнул пальцем в стеклянный графин с багрово-красной жидкостью. Люблю я вишневый сок, никакие апельсины с ним не сравнятся...
- Как ты понял, кто я? - спросил я у Петера.
- Глаза есть, - пробормотал Петер. - Не иудей, скрывается, ищет двух женщин, мужчину и мальчика... понять нетрудно. Вся Держава ищет...
- Петер, почему же ты не сказал нам сразу?
- Зачем? - вполне резонно ответил Петер. - Вы хотели сохранить тайну, я и молчал.
Нам подали сок. Петер к своему стакану едва прикоснулся, Антуан жадно осушил сразу половину и спросил:
- Понимаю, почему ты не польстился на награду. Но тебя не пугает то, что говорится... о нас?
Петер наконец-то решился посмотреть ему в глаза. И твердо сказал:
- Я привык верить своим глазам и ушам. Говорят всякое... но никто и никогда не обвинял епископа Жерара в недостатке веры. Если он считает, что вам следует оставаться на свободе, значит, не все так просто.
Принесли сок и мне. Я глотнул, уже предвкушая сочную вишневую мякоть на языке, густой и сладкий нектар...
Что за гадость?
Сок был сладким, но приторным. Пах землей и травой. Я посмотрел на женщину, усердно крутящую пресс. Та ехидно улыбнулась - мол, сам выбирал.
- Это свекольный сок, - небрежно бросил Петер. - Очень популярный этим летом, но мне не нравится. Отставив стакан, я спросил:
- Петер, а если тебя схватит Стража?
- Потому я и предпочитал не знать точно, - ответил Петер.
- Ты не понимаешь, - покачал я головой. - Это слишком серьезно. Никто не примет на веру твои слова. Мы как прокаженные - любой, кого коснемся, обречен.
Если тебя схватят, то упрячут в тюрьму навеки. На всякий случай.
Петер слегка побледнел. Но ответил достойно:
- Если бы епископ Жерар не спас меня, я уже лежал бы в гробу. Я обещал помочь вам и буду помогать, покуда в этом есть нужда.
- Хорошо. - Антуан поднялся. - Тогда забудем обо всем, что было сказано... и пойдем в парфюмерный магазин.

***

Как ни странно, но я был даже рад, что Петер разгадал нашу тайну. Дурное дело - постоянно оглядываться на спутника, размышлять, не сболтнул ли при нем чего лишнего.
Мы поднялись на второй этаж - на лифте, служитель уважительно кивнул, пропуская нас в кабину. Видимо, два иудея в сопровождении местного выглядели солидными покупателями.
На втором этаже "Элефанта" Петер уверенно направился к лавке, занимавшей едва ли не четверть этажа. Чего тут только не было! Я поневоле знаком с парфюмерией, приходилось порой свой облик менять, но подобного изобилия не видел никогда.
От запаха духов кружилась голова. Рядами выстроились стеклянные и фарфоровые баночки с мазями и притираниями. Пудру продавали и в коробочках, и на вес - покупателям попроще, из тех, что соблазняется грошовой экономией, купив товар без красивой упаковки и большой партией. Десяток девиц демонстрировали краски для волос - стоя рядком, от белокурой до смоляно-черной, и держа в руках краску, послужившую такому преображению. Вертлявый молодой человек суетился в толпе, давая всем желающим понюхать новые духи - с самым модным запахом ржавого железа.
Тут же продавались и побрякушки, которые столь приятно видеть на любимой женщине, но так обидно покупать Для жены. Жемчужные бусы, стальные кольца и цепочки, украшения из золота и серебра, рубиновые и алмазные колье, перламутровые броши, костяные и деревянные украшения, чья ценность заключалась не в материале, а в искусной работе.
Покупателей, на наше счастье, хоть и было изрядно, но свободные продавщицы оставались. Петер покрутил головой, просветлел лицом и призывно замахал одной из них. Девушка, увидев Петера, явно удивилась и бросилась к нему. Я с любопытством наблюдал, уже уверившись, что и помимо невесты Петер не обделял вниманием женский пол.
Но нет, не похоже было, что встретились любовники. Скорее уж - друзья, как ни редко встречается дружба между мужчиной и женщиной, тем более если они молоды и не безобразны.
- Это Катален, - словно прочтя мои мысли, сказал Петер. - Дочь моей кормилицы, моя молочная сестра...
Он перешел на мадьярский, что-то рассказывая девушке. Судя по всему, о своем чудесном исцелении: на лице ее попеременно отражались то радость, то удивление, то чистое, чуть наивное благолепие. Я даже залюбовался девицей. Той благородной крови, которая сразу чувствовалась в Илоне, да и в самом Петере явственно проступала, у нее не было. Но сразу становилось понятно, что девушка она честная и добрая, наделенная упорством и трудолюбием. Такая станет хорошей женой и матерью, да и бедствовать, наверное, не будет - разве что обручится на свою беду с лодырем и пьяницей.
- Интересно, что Петер собирается сказать? - спросил я Антуана по-галльски. Не таясь, чтобы Петер услышал.
- Узнаем, - спокойно ответил Антуан. Чуть горбясь - видно, устал от ходьбы, он озирал толпу. И на лице его была та печальная и светлая умиротворенность, что бывает лишь у стариков, уже начинающих прощаться с жизнью, но не озлобившихся и не возненавидевших молодость.
Петер повернулся к нам. Совсем по-простецки прищелкнул пальцами и сказал:
- Кажется, нам повезло!

Глава третья, в которой мы находим тех, кого ищем, а нас находят те, кто ищет нас

Для разговора мы вышли на улицу и уселись на скамеечке перед скульптурой, изображавшей очередного элефанта. Петер горел желанием поделиться тем, что узнал от своей молочной сестры, но пока мы не оказались в одиночестве, не проронил ни слова.
- Я рассказал Катален, что злобная тетушка твоей невесты силой увезла ее в Аквиникум, - начал он, обращаясь ко мне. - Но ты прознал и вместе с отцом отправился вслед...
Антуан поморщился.
- Да, словно в дурной пьеске! - согласился Петер. - Только в такие истории молодой девушке поверить легче всего.
- Не всякой... - заметил Антуан. Петер кивнул:
- Да. Но Катален поверила. Она славная... но слишком романтичная. Так вот, именно она вчера обслуживала двух женщин. Описание совпадает. Обе были взволнованные, напряженные, особенно та, что помоложе. На украшения только поглядели, а вот парфюмерии заказали немало. Всякой, и не только духов, но и красок для волос... и парик один. Им даже денег не хватило расплатиться, и покупку им отправили с посыльным...
- Адрес? - воскликнул я.
- Проспект Кальмана, дом баронессы Швальц. Катален запомнила, потому что баронесса у них бывала частенько. Но всегда одна, покупала немного и торгуясь, будто последнюю марку отдавала. Старая, выжившая из ума женщина, откуда у нее такие гости - непонятно. Сама баронесса из-под Вены, но живет большей частью в Аквиникуме.
- Поехали, - решил я. - Либо нам повезло, либо дурацкая ошибка, но лучше уж не мешкать.
Антуан подумал и кивнул.
И мы направились к двуколке, где скучал кучер, читая подобранный где-то кусок старой газеты. Надо же, образованный человек, а занимается извозом.
Не знаю уж, выжила из ума баронесса или нет, но дом ее и впрямь казался странным. Будто начинали его строить совсем уж в древние времена, когда каждый богатый дом обязан был быть крепостью. Отсюда крепкие стены, узкие оконца и даже смешной неглубокий ров вокруг: полный зацветшей воды, но такой запущенный, что его не просто перепрыгнуть - перешагнуть можно.
А потом оглянулся неведомый строитель, увидел, что вокруг - просвещенные и законопослушные времена. Почесал в затылке, ну и давай лепить: на крепкие стены - узорные барельефы, по которым легко взбираться, на высокий второй этаж - пышные балконы, через которые в дом даже ребенок проникнет. Я даже вздохнул, представив себе, какое раздолье перед любым вором открывается.
Двуколка ждала нас в сторонке: уверенности у нас все-таки не было. А мы все стояли перед крепкой дверью, богатая резьба на которой давно забилась грязью. Наконец Антуан откашлялся и постучал увесистым деревянным молотком.
Ждать пришлось недолго. Наверное, дворецкий обитал где-то совсем рядом со входом, потому что иначе плелся бы к нему полдня. Был он, пожалуй, одних лет с Антуаном, но выглядел его полной противоположностью. Толстый, обрюзгший, лицо такое багровое и оплывшее, что даже морщин не видно.
- Да? - изрек он, взирая на нас.
- Мы хотели бы повидать баронессу, - сказал Антуан. Голос его изменился, совсем слегка, но сразу стало ясно, что он и впрямь высокородный аристократ, привыкший гонять слуг налево и направо. Даже этот обрюзглый дворецкий слегка подтянулся и спросил:
- Как доложить?
- Граф Антуан Лионский и... - Антуан вопросительно глянул на меня, я кивнул, и он продолжил:
- И граф Печальных Островов инкогнито. Со спутником.
Дворецкий несколько секунд жевал губами, то ли запоминая имена, то ли соображая, что делать дальше. Потом отступил, тяжело сгибаясь в полупоклоне:
- Прошу вас войти...
Пока слуга натужно ковылял на второй этаж, мы расположились на первом, в комнате, что явно была некогда залой для приемов. Роскошной залой - она и сейчас бы смотрелась величественно, лишь стоило выбить пыль из портьер и занавесей, сменить или хорошо почистить обивку на креслах, ну и паркетный пол, некогда сделанный с великим старанием и вкусом, привести в порядок.
- Я что-то припоминаю про эту баронессу, - тихонько сказал Петер. - Какие-то обычные светские сплетни... романтическая влюбленность, несчастливый брак, ссоры с родственниками, пытавшимися упечь ее в дом душевнобольных...
- Угу... - пробормотал Антуан. Его явно занимали картины на стенах, по которым щеткой бы пройтись не мешало... Но Антуан и так что-то углядел и с восторгом произнес:
- Не может быть... неужто ранний Ватто?
Я сквозь пыль и паутину ничего особо впечатляющего не разглядел, потому смолчал.
И тут появилась баронесса. За ней поспешал слуга, в чью обязанность явно входило объявить о появлении баронессы - однако та оказалась скорее на ногу.
- Чем обязана чести видеть вас? - неожиданно тонко и с нескрываемой подозрительностью воскликнула баронесса, подойдя. Мы, едва успев встать, в замешательстве смотрели на нее.
Старуха, похоже, и впрямь была безумна.
Нет, ничего явного, как в фарсах и мюзиклах, где безумцы надевают на голову горшок или панталоны, а на руки вместо перчаток - ботинки. Одета старая баронесса была примерно так, как и должна одеваться старая, одинокая, скуповатая женщина. Длинное платье из китайского шелка, что и за пятьдесят лет не выцветет... лайковые перчатки... туфли забытого всеми, а оттого словно бы и модного фасона. Но сухонькое личико было застывшим словно маска, а в глазах плясал какой-то странный огонек. Кто хоть раз безумного видел - сразу поймет.
Словно скачут глаза, смотрят и наружу, и вовнутрь, видят не то, что есть, а то, что им видеть хочется.
Видно, под несчастливой звездой родственники баронессы родились, раз не сумели ее в сумасшедший дом упрятать!
- Баронесса Швальц! - выпалил слуга, наконец-то догнавший баронессу. И этим немного нас из столбняка вывел.
Антуан вышел вперед, галантно склонился в поклоне. Произнес:
- Это мы имеем честь видеть вас, госпожа баронесса. Просим прощения, что нарушили ваш покой...
Баронесса часто закивала, будто китайский болванчик. Но ничего не произнесла - ожидала продолжения.
- Я - граф Антуан Лионский, - сообщил Антуан. - Мой спутник - граф Печальных Островов... инкогнито.
Петера он даже не стал представлять, впрочем, старуха им и не заинтересовалась.
- Нас привела под ваш кров счастливая случайность, - продолжал тем временем Антуан. - Мой друг, вчера проезжая мимо вашего дома, увидел двух женщин, входивших в дверь. Ему показалось, что это его старые добрые знакомые, что, по слухам, отправились отдыхать в Аквиникум на воды. Поэтому мы и решили навестить вас...
- Кобеля, - сказала старуха презрительно. Антуан осекся. - Два кобеля, - едко процедила старуха, презрительно взмахивая рукой. - Убирайтесь! Здесь нет гулящих девиц! Это добрый и святой дом! Здесь некому залезть под юбку! Вон!
Даже у Антуана, явно имевшего опыт обращения с выжившими из ума старухами, отнялся язык. А я невольно отступил на шаг - старуха замахала руками, будто ветряная мельница, норовя попасть по лицам. Ну не драться же с безумной баронессой?
- Баронесса...
Я вскинул голову - и увидел Хелен.
Летунья стояла на лестнице. Явно подглядывала тихонько, прежде чем решилась выйти. В длинном платье, наверняка из старухиных сундуков, она ничем не походила на аристократку, графиню, прославленную в балканских войнах Ночную Ведьму, капитана планерных войск. Скорее приживалка при богатой сумасшедшей родственнице.
- А? - Старуха повернулась, не прекращая молотить по воздуху руками.
- Баронесса, - сказала Хелен, спускаясь. - Не волнуйтесь, баронесса. Это не кобеля.
- Не кобеля? - удивилась старуха.
- Нет. Вовсе нет. Это мой престарелый отец и мой уважаемый кузен, - не отрывая от меня взгляда, сообщила Хелен.
- Кузены тоже кобелями бывают! - выдала баронесса потрясающую по глубине истину. Но на нас посмотрела с меньшей враждебностью и руки опустила.
- Я не кобель! - быстро сказал я. Под бдительным взглядом я поневоле чувствовал себя виноватым - будто и впрямь явился в этот дом, чтобы снасильничать всех его обитательниц.
- Искупителя чтишь? - спросила старуха, с легкостью перескочив смутную тему моей натуры.
- Чту!
- Смотрите у меня, мальчики, - изрекла баронесса, развернулась - и рысцой двинулась обратно. Едва успевший отдышаться слуга, явно привыкший к подобным диалогам, скорчил тягостную физиономию и кинулся за ней.
Но я уже выкинул баронессу из головы. Я смотрел на Хелен.
Ох что-то с летуньей неладное!
Слишком усталое лицо. Слишком несчастные глаза.
Какая-то обреченность была в ней...
- Хелен? - спросил я растерянно. Летунья остановилась перед нами.
Посмотрела на Антуана, на Петера.
- Это друзья, - торопливо сказал я. - Антуан, Петер... Они в курсе!
- Понимаю, - сказала Хелен, помолчав. - Все-таки я рада тебя увидеть.
- Что случилось? - спросил я.
- Баронесса ничего не подозревает, - сказала Хелен. - Она давно уже живет в мире своего безумия. Меня считает то племянницей, то экономкой.
- Это видно... - ничего не понимая, сказал я. И тут же меня осенило.
Да ведь Хелен меня предателем считает!
Петера, наверное, агентом Стражи, Антуана - кем-то из начальства.
- Хелен, это друзья! - повторил я, как мог увереннее. - Я и вправду сбежал из Урбиса!
Летунья косо улыбнулась.
Ну да... разве бы я сам такому поверил? Что человек, брошенный в подземелья Урбиса, сумеет оттуда сбежать? Скорее уж сделку с Церковью заключил, в обмен на помилование кинулся своих товарищей ловить...
- Хелен! - резко сказал Антуан. - Ты помнишь, как в первый раз поднялась в воздух?
Летунья недоуменно уставилась на него.
- После полета ты подошла к старшим офицерам, - продолжил Антуан. - Раскрасневшаяся, с растрепанными волосами, будто летела без всякого планера, подставляя ветру лицо... Тебя хвалили, ты кивала, ничего на самом-то деле не видя и не слыша. Зачем слова, эти движения воздуха, той, что сама была ветром?
И только когда один из самых старых офицеров, случайно в общем-то оказавшийся в тот день на летном поле, похлопал тебя по плечу, - ты улыбнулась. Это был не ободрительный жест отца, радующегося за дочь, и не ласка мужчины, коснувшегося красивой девушки. Ты стала равной, и тебе дали это понять. Ты стала не дочерью и не женщиной - ты стала для них другом. Частью ветра.
- Антуан... - сказала Хелен, меняясь в лице. - Одиннадцать проклятых, Антуан! Забудь я даже лицо, но манеру говорить... - Она перевела дыхание и совершенно искренне добавила:
- Я была уверена, что вы уже давно умерли!
Антуан улыбнулся:
- Как ты считаешь, я стал бы прислуживать Страже... да кому угодно, и ловить летунью?
Хелен кивнула. И вдруг, развернувшись, кинулась к двери с криком:
- Луиза! Стой, Луиза! Все в порядке, стой!
Баронесса Швальц приходилась Арнольду двоюродной бабушкой. И так уж случилось, что выжившая из ума старуха Арнольда помнила и любила - то ли потому, что офицер не поддержал родственников, желавших упрятать ее в приют, то ли по какой другой причине.
У нее и укрылись Хелен, Луиза, Маркус и Арнольд, когда три дня назад добрались до Аквиникума.
За те две недели, как мы расстались, пережить им пришлось немало.
Из Неаполя их вывел Арнольд. Без лишних разговоров, без объяснений - офицер предпочитал действовать, а не говорить. В каком-то глухом рыбацком поселке они провели Двое суток, выжидали, сбивая со следа погоню.
Конечно же, Хелен и Луиза все Арнольду рассказали.
Конечно же, он повел их дальше.
Конечно же, оказался проводником не хуже меня.
Что вор, что стражник - тут все оно едино, кто научился ловить, тот и укрыться сумеет.
Хелен рассказывала, временами прерываемая Луизой. Бывшая настоятельница хоть и смотрела на меня по-прежнему криво - ну не нравлюсь я ей, что тут поделать, никогда не нравился и понравиться не смогу, но замечания вставляла охотно. Те, что ее в лучшем свете представляли - как она за больным Маркусом будто родная мать ухаживала, как ловко встречному монаху наплела небылиц, со следа сбивая, и даже про то, что сама несколько раз еду готовила, - не забыла упомянуть.
Хелен стоически пережидала ее рассказы и продолжала.
Арнольд сразу предложил идти в Паннонию. Тут у него были родственники, отсюда легко было пробраться в Османскую империю, оттуда - в Иудею...
А Иудею Арнольд выбрал потому, что выяснил - со мной никто о ней не говорил. И Маркус тут же его поддержал.
- Мы были уверены, что ты все расскажешь, - произнесла Хелен, пряча глаза.
- Понимаешь, Ильмар...
- Да что тут понимать, я все и рассказал, - ответил я. - Я не святой, чтобы под пытками осанну петь.
Неповоротливый дворецкий принес нам вино - оно было бы плохим, не проведи в погребе лет тридцать. А так, вполне даже ничего.
Мы сидели в той же самой зале для приемов, лишь сдвинули немного кресла да стерли углом портьеры пыль со стола, потому что поручать уборку слуге значило лишь зря терять время. Антуан пил мало, Хелен тоже едва касалась бокала - старинного, изысканного, но не слишком хорошо отмытого. Зато Луиза глотала вино словно воду, все больше и больше багровея и повышая голос. Зато и приходя в хорошее расположение духа.
- То, что вырваться тебе удалось, Ильмар, это явственный знак свыше!
Значит, твоя служба Искупителю, вновь в наш мир пришедшему, еще не окончена.
Никогда бы из Урбиса не смог выйти настоящий тать и душегуб, тебя вывела невидимая десница Господа...
Прикусил я язык, чтобы не сказать, что это моя десница твердым яблоком ребенка оглушила и тем самым меня спасла. А уж никак не длань Господня... Лучше промолчать, с дурной бабой спорить - все равно что плевать против ветра. Вот Хелен на Луизу смотрела с иронией... Антуан же вообще в раздумья погрузился.
Он-то понимал, что вовсе не обязательно станет Маркус Искупителем...
- Где Маркус? - спросил я. - Маркус и Арнольд?
- В город отправились, - поморщилась Хелен. - Посмотреть на Аквиникум, зайти в купальни... Мы с Луизой вчера не удержались... вышли в город...
- В "Элефант", - сказал я. - И попросили покупки на дом доставить.
Хелен вскинула брови.
- Думаешь, я действительно вас увидел на улице? - рассмеялся я. - Мы тут по всему городу поиски вели... да не беспокойся, говорили, что ты моя супруга, сбежавшая с офицером...
Летунья улыбнулась. Но как-то натужно.
- Ясно... вот Арнольд и возмутился, что мы без спроса, Они и решили с Маркусом, что раз мы осторожность не соблюдаем, то им тоже уместно развлечься.
Я лишь покачал головой. Глупость какая! Если ты старший в команде, то должен собой пример правильного поведения подавать, а не уподобляться нарушителям дисциплины. Все-таки было в Арнольде, при всей его выправке и внушительных габаритах, что-то от подростка. Назло мамке в лужу сяду, назло подружке в солдаты забреюсь...
- Мне тоже кажется, что это неверно, - сказала Хелен. - Все-таки ищут в первую очередь Маркуса. Арнольд же очень приметен. Им выходить - куда больше риска.
- Правильно, летунья, - вступил в разговор Антуан. - Говоришь - правильно, поступаешь - неверно. Зря вы их не удержали.
Хелен развела руками. А я вдруг подумал, ревниво и обиженно, что Арнольд стал центром их маленькой компании. Занял то место, что было моим. Нечему тут удивляться, ясное дело, что мужчина и офицер должен был всех возглавить.
Но все-таки неприятно.
Так, уходящий на двенадцать лет в солдатчину надеется, вопреки всему, что когда вернется, повидав мир и разбогатев, то найдет свой дом прежним.
Возвращается - и видит, что дом изрядно подновлен чьей-то крепкой мужской рукой; старый пес, бывший некогда преданным щенком, заходится в лае; выросшие дети ухмыляются и сторонятся ласки, а жена в постели зовет его чужим именем...
Две недели - не двенадцать лет службы, Хелен мне не жена, а разношерстная стайка беглецов - не семья. А все равно, все едино. Был у меня знакомец, бывший оксфордский студиоз, по пьяни и общей безалаберности из университета с позором выгнанный и промышлявший мошенничеством. Так вот, очень любил он приговаривать:
"Природа не терпит пустоты!"
По любому поводу говорил. Кончится ли вино в бутылке, надо ли соблазнить неуступчивую вдовушку, гуляет ли ветер в карманах - на все одна мудрость.
Природа не терпит пустоты. Отними у человека любовь - получишь ненависть.
Засади на каторгу всех воров - тут же появятся другие.
Над неудачливым студентом подшучивали все кому не лень. А он только плечами пожимал и отвечал той же присказкой. Мол, все равно найдется, над кем смеяться, так что смейтесь надо мной...
Чего уж удивляться...
Все это у меня в голове пролетело в один миг, и я спросил:
- Как будем к персам пробираться?
- У Арнольда есть тут старые верные друзья, еще с детских лет, - сказала Хелен. - Они должны связать нас с контрабандистами, те порой водят людей через границу. Завтра, послезавтра, как получится.
Ох, как мне не понравились эти слова о верных друзьях...
- Нам надо дождаться Жана и Йенса, - сказал я. Хелен нахмурилась:
- Ильмар, я понимаю, эти люди тебе помогли, но ждать опасно. Что, если их схватят по дороге и выпытают место встречи? Опять же этот Жан Багдадский, как я понимаю, дряхлый старик...
Она осеклась.
- Дряхлый и старый, вроде меня, - согласился Антуан. - Боишься, что он будет обузой, летунья? Хелен упрямо вскинула голову:
- Да, Антуан! Речь ведь не о нас идет!
Луиза часто закивала головой, всем видом показывая - в этом вопросе она Хелен всецело поддерживает. Вот же беда какая, когда речь о ее жизни шла - напрочь обо всем забыла, в планер на ходу залезла, едва всех не погубив!
Говорить о подозрениях мне совершенно не хотелось. Не знаю почему. Было какое-то странное чувство, наверное, то же самое, что заставляет отслужившего свое солдата лежать ночью рядом с тараторящей супругой и не спрашивать, почему она назвала его Пьером, когда он уже тридцать лет как Клод...
- Речь о нас, Хелен. Нас должно быть двенадцать. Летунья осеклась. У Луизы глаза сверкнули - она и согласна была, и... и очень ей не хотелось расширять наш круг. Нет, раз положено Искупителю двенадцать апостолов иметь - значит, положено. Но попозже... не так сразу... со временем...
Но самым изумленным оказался Петер. Похоже, он понял, почему мы все оберегаем Маркуса. И теперь пытался сжиться с этой мыслью.
- Помнишь: "...кто хочет быть первым, будь из всех последним и всем слугою", - сказал я негромко.
- А ты уверен, что вправе судить о них? Достойны ли они? - выкрикнула Луиза. - Кто ты, чтобы говорить за Маркуса?
- Я не сужу. Я хочу, чтобы Маркус решил, достойны ли идти с ним рядом епископ Жерар Светоносный, лекарь Жан Багдадский, святой брат Йене, летун Антуан... - Я оглянулся на Петера и добавил:
- А может быть, и мадьярский юноша Петер...
Петер вздрогнул. Но смолчал. Для него все это было еще слишком внове. А Луиза скисла, сложила руки лодочкой и больше не проронила ни слова.
- Ты изменился, Ильмар, - сказала Хелен с удивлением. - Да, ты прав, пусть решает Маркус. Дождемся их и поговорим.

Предыдущая страница 9 Следущая страница


Близится Утро 10

- Когда они вернутся? - спросил я. Хелен пожала плечами.
- Мне очень не нравится, что вы так вольно себя ведете, - объяснил я. - Да, Аквиникум - край Державы и Стража здесь ленива, но все-таки! Мы ведь не знали, куда вы отправитесь. Но посидели, подумали - и поняли. Неужели те, кто нас ловит, глупее? Достаточно лишь слуху пройти, что Маркус в Аквиникуме, - весь город закипит. Опять же те друзья, которых Арнольд просил о помощи, - можно ли им верить? Деньги, титул, слава - когда все это ложится на чашу весов, то старая дружба может показаться ошибкой...
- Не знаю, Ильмар. - Хелен нахмурилась. - Ты прав, но у нас другого выхода нет. Перейти границу - не так-то просто.
- Друзья Арнольда знают, где вы укрываетесь?
- Да, конечно. Они приходили сюда. Его кузен и...
Я чуть за голову не схватился. Ну что ж это такое!
- Разве можно так поступать! Доверяться тем, кого давным-давно не видел?
- А как иначе? - снова встряла Луиза. - Как сказал Искупитель? "Если кто приходит ко Мне, и возненавидит отца своего и матерь, и жену и детей, и братьев и сестер, а притом и саму жизнь свою, тот не может быть Моим учеником. Ибо Я есть для вас и отец, и брат, и жизнь ваша, и кто ближних ненавидит - тот и Мне противен".
Спорить тут было не о чем. Ясное дело, что в Святом Писании можно на любой случай умные слова найти, только ведь каждое слово к своему моменту было сказано.
- Откуда можно посмотреть на улицу? - спросил я.
- Со второго этажа, - помедлив, сказала Хелен. - Ты думаешь...
- Ничего я не думаю! Вначале посмотреть хочу, потом - думать!
- Идем, - сказала Хелен.
Примолкли все. Антуан стал мрачен, Петер чуток побледнел, Луиза зашевелила губами в молитве. Обычное дело - стоит обывателю всерьез о слежке задуматься, как страх до костей пробирает. Это я с таким страхом сроднился...
Второй этаж был чуть почище и пообжитее, чем первый. Видно, полоумная бабка и ее слуга обитали в основном тут. Хелен молча привела нас в комнату, похоже, служившую ей спальней. Окна были плотно закрыты шторами... умница.
- Не надо! - прикрикнул я на Луизу, которая от великого ума собралась было запалить лампу.
Подошел к шторам, нашел крошечную щелочку и стал осматривать улицу: тротуары, мостовую, дома напротив, маленькую кофейню со столиками на открытом воздухе.
Вон наша двуколка стоит, и скучающий кучер опять за газету принялся... грамотей еще тот, видно, что у него при чтении губы шевелятся, но все равно такая образованность достойна уважения. Вон парочка в кафе... нет, им сейчас никто в Целом мире не нужен... Роскошный экипаж проехал, продефилировал щегольски одетый юноша с букетом астр - видно, на свидание... Два стражника с дубинками... привыкли тут к покою, даже мечей не носят... Детишки стайкой пробежали, из школы, наверное, с полотняными сумками...
На улице ничего подозрительного не было. Тогда я стал внимательнее осматривать дома.
И почти сразу углядел в том доме, что прямо напротив стоял, два окна рядышком. У одного сидел с чашкой молодой человек и внимательно смотрел на улицу. В основном на дверь, ведущую в дом баронессы. В другом окне еще веселее: в глубине комнаты сидел кто-то, почти неразличимый, и рассматривал наш дом в зрительную трубу - несколько раз я замечал слабый отблеск на линзе.
- Ну вот, - сказал я, даже не удивившись. - Как еще вы до Аквиникума добрались...
- Что? - отрывисто спросила Хелен.
- Два человека наблюдают за домом. Один приглядывает за парадным, а другой, похоже, пытается в зрительную трубу через окна подглядывать.
Луиза сдавленно охнула. Хелен, не удовлетворившись моими словами, подошла, тоже заглянула в щелочку. Я осторожно указал ей направление.
- Вижу, - сразу же сказала Хелен. - Молодой человек с остывшим чаем... он же с утра там сидит!
- И левее...
- Лакей с трубой?
- Ты что, и одежду разглядела?
- Да... не мешай.
Глаза у Хелен были цепкие. Что ни говори, а работа летуна требует острого зрения. Она стояла минуты три, а потом аккуратно указала мне на третьего соглядатая. Тот сидел в бельэтаже и тоже пялился на входную дверь.
- Стража? - спросила Хелен в самое ухо. Хоть и не до того было, но я с удовольствием вдохнул ее запах. Женщину, что хоть раз твоей была, всегда с закрытыми глазами узнаешь.
- Не похоже. Стража других бы посадила... да и не стала бы выжидать.
Скорее челядь тех друзей, к которым Арнольд обратился.
- Может быть, они нас, наоборот, оберегают? - безнадежно спросила Хелен.
- Без спроса? Брось. Не хотят эти друзья наградой со Стражей делиться.
Хотят сами вас взять, сами все получить. Челядь отрядили за домом присматривать, сами момента ждут. Арнольда скрутить не так-то просто...
- Значит, вас заметили... - мертво произнесла Хелен.
- Заметили двух иудеев с юношей, которые вошли в дом... - согласился я. - Так. Хозяевам своим уже доложили, сомневаться не приходится. Что те решат? Да ничего им не понять... что за иудеи, откуда, зачем... Значит, испугаются.
Кинутся Арнольда с Маркусом брать. Маркус для них - самое важное. За вами попозже придут...
Рассуждая вслух, говоря то, что и без того мне было понятно, я пытался тем временем придумать, что же делать. Да так придумать, чтобы Луиза и Хелен даже слова не сказали против!
Впрочем, они и так смотрели на меня жалобными глазами. Выручай, Ильмар!
В этот миг я неумелых соглядатаев готов был расцеловать и в лучшем ресторане Аквиникума званым обедом угостить. Что там я недавно думал про солдата, домой вернувшегося? Да, может, и крутил кто-то с женой его шашни... и собака нюх потеряла... и дети от рук отбились... Только проходит день-другой - и жена ужом вьется, лишь бы угодить, собака сапоги лижет, а дети у пса эти сапоги отбирают, чтобы начистить как следует.
- Здесь наверняка есть мужская одежда, - сказал я. - Для меня, Антуана и Петера. Тащите, живо!
И Хелен и Луиза беспрекословно вылетели из комнаты. Я глянул на Антуана - и поймал в его взгляде насмешку. Все он понял. И то, что для меня важно не только от погони уйти, а еще и научить уму-разуму свою распустившуюся команду.
- Иначе никак, - сказал я виновато. - Видишь же сам, чего они натворили!
- Я понимаю, - спокойно ответил Антуан. - Командуй, Ильмар. Тут твоя епархия.
Тогда я повернулся к Петеру и сказал:
- Ты понимаешь теперь, почему мы следуем за Маркусом... и помогаем ему скрыться. Просить я тебя ни о чем не вправе, да и не нужно это. Ты и так нам помог. Но если хочешь присоединиться...
- Я даже не видел его... - растерянно произнес Петер.
- Ты можешь пойти с нами, увидеть и поговорить. Но если не хочешь выбирать этот путь - лучше не вступай на него.
Я не думал, что он решит сразу. И то, что он сказал, меня поразило:
- Второй день я не могу понять, почему именно на меня снизошло чудо исцеления. Я... я ведь не праведник, и не раскаявшийся грешник, я самый обычный человек. Я сказал Илоне, что должен совершить паломничество в Иудею, чтобы понять себя. Теперь я знаю, почему я должен идти с вами.
Бывает так, что в запальчивости люди говорят высокие слова, а через минуту уже в них раскаиваются. Даже если речь идет всего-то о пожертвовании на храм или благодарственном посте. Но в голосе Петера была настоящая убежденность. Не минутный порыв, а твердое решение.
- Мы будем рады тебе, Петер, - сказал я.
Вышли мы через парадное, поскольку за черным ходом тоже велось наблюдение.
Я шел впереди. Иудеем я уже не был. Скорее, местным сумасшедшим, одевшимся по моде начала века. В узких брюках, помилованных молью по причине нестерпимого запаха нафталина, в длиннополом сюртуке, галстуке-бабочке, черных остроносых ботинках. Изящная шляпа, на чей счет я немного сомневался - мужская ли она, дополняла гардероб.
Под руку со мной шла Хелен. Ее-то одежда в глаза не слишком бросалась - есть такая особенность, что очень старая женская одежда кажется, напротив, модной. Разве что зонтик, перекинутый через локоть, могла бы носить и матушка Хелен.
Луиза и Антуан, следовавшие за нами, щеголяли нарядами, созданными в другую эпоху. Одно лишь пышное жабо, из которого торчала тощая шея Антуана, чего стоило! Позаимствовал он и шпагу, принадлежавшую, наверное, прадедушке баронессы. Причем шпага была старинная, из отличной стали, искусной испанской работы... у меня глаза загорелись при одном взгляде на нее. Раньше бы, украв такую, я месяц жил безбедно...
Петер был в ливрее лакея. И шел он следом за нами, неся на вытянутых руках поднос с бокалами, бутылью шампанского и дымящейся сигарой в пепельнице.
У парня, что следил из окна за парадным, при нашем появлении отвисла челюсть.
Церемонно раскланиваясь со встречными, немало потешавшимися при виде нас, мы подошли к двуколке. Возчик аккуратно сложил свою газету и лишь после этого оцепенел на козлах.
- Поедем, милейший, - сказал я.
Несколько мгновений возчик боролся с желанием вытянуть лошадь вожжами да и смыться подальше. Но любопытство победило.
Мы загрузились в экипаж: мы с Хелен спиной к движению, Антуан и Луиза - лицом, а Петер вообще уселся на пол между нами, крепко сжимая поднос. Антуан разлил шампанское, все взяли бокалы, а я еще и сигару. Выпустил клуб дыма и велел:
- Трогай!
Прием это старый, но действенный. Если уж никак не удается уйти тихо и незаметно, так уходи шумно! С песней, с цветами в петлице, с медной трубой в руках, с птицей-попугаем на плече, с тявкающим из кармана щенком. Чем нелепее - тем лучше. Пусть ломают себе головы соглядатаи, ища смысл в том, где смысла нет и не было. Любая заминка, любая несуразица идут на пользу.
Едва двуколка завернула за угол, как я остановил возницу. На наше счастье, район был не слишком-то людный, редкие прохожие таращились, смеялись, но столпотворения зевак не возникло.
Ждать пришлось недолго. Послышался цокот копыт, и с Кальмана выехал всадник.
Я почему-то ожидал, что в погоню будет пущен экипаж. Но на нет и суда нет.
Поманив наездника пальцем, я стал ждать, покуривая сигару. Совершенно очумевший всадник приблизился. Лошадь у него была хорошая, в седле он держался крепко, но вот лицо оказалось таким растерянным, что я едва не расхохотался.
- Милейший, - брезгливо сказал я, протягивая бокал. - Попробуй-ка!
Бокал он взял таким характерным жестом, что у меня сомнений не осталось - лакей. Следить за домом отрядили прислугу...
- Ну? - поторопил я.
- Шампанское... Сладкое шампанское... - на скверном романском сказал соглядатай.
- В том-то и дело! - рявкнул я. - Шампанское должно быть сухим! Езжай к старшему и передай ему это. Да побыстрее, пока не выдохлось!
Никто не додумался дать слуге указания на такой интересный случай. А самому ему сейчас хотелось чего угодно, только не скакать вслед за нами с бокалом шампанского в руках. Слуга оторопело кивнул, развернул лошадь и двинулся назад. Вино все-таки расплескалось... вряд ли довезет хоть каплю.
- А теперь вперед! - велел я вознице. - К купальням "Рудаш"!
Да, вся маскировка, все легенды пошли коту под хвост. Но теперь уж ничего не поделать.
Зато наш след утерян.
Купальни "Рудаш", куда собирались пойти Арнольд и Маркус, были старинными.
Построили их еще османы, в ту пору, когда Паннония была под. ними. Османов давным-давно прогнали, но кое-что от них мадьяры переняли - например, любовь к острому перцу и османским баням.
Ясное дело, что Луиза и Хелен с нами пойти не могли. Были в Аквиникуме купальни, в которые разрешался вход мужчинам и женщинам - в приличествующих купальных костюмах, были и такие, где мужчины и женщины разделялись по своим бассейнам и парным. Но в "Рудаш" женщин никогда не допускали, такая уж тут была традиция.
Поэтому, не доезжая до "Рудаш", мы с Петером высадили женщин и Антуана, так, чтобы им легко было добраться до "Геллерта", к Жерару Светоносному под крылышко, Я бы и Петера с собой не брал, но куда мне, безъязыкому, в Аквиникуме?
- Я проверю, может быть, приехали Жан с Йенсом, - сказал мне Антуан напоследок.
Кивнув, хоть и были у меня большие сомнения в такой расторопности старого лекаря, я стал объяснять Петеру, как и что будем делать в купальне. Никаких сомнений, что и там за ними следят, я не испытывал. И почти наверняка друзья-товарищи Арнольда такого момента не упустят. Во-первых, в бане, в полутьме и клубах пара, легко похитить Маркуса. Во-вторых, даже если Арнольд уследит и кинется отбивать парнишку, никакого оружия у него с собой не будет. А кулаками, пусть даже такими могучими, как его, против толпы не отобьешься.
Сомнут. Только в пьесках романтического склада встречаются герои, что в одиночку десятерых валят.
Насчет себя я тоже заблуждений не питал. Ну, умею подраться, так кто ж этого не умеет, дурное дело - нехитрое. Так что брать придется не силой... умом.
И в этом плане мне Петер представлялся союзником весьма уместным.
Озадачив его своими догадками, я стал докуривать сигару. Двуколка выехала на набережную, покатила вдоль Дуная. А я, по старой привычке, попробовал подумать наперед: что станем делать, если сейчас все пройдет гладко, и мы выберемся из купален. По всему выходило, что, не получив свое, родичи Арнольда решат урвать хотя бы клок награды - и кинутся к Страже.
Значит, надо будет покидать Аквиникум. Жалко, ох как жалко. Бегство у нас не продумано, с контрабандистами я не связался, фальшивых бумаг нет... а власть Жерара Светоносного развеется вмиг, едва лишь станет известно, что он нас укрывает.
Но тут уж ничего не поделать.

Глава четвертая, в которой я открываю тайну банного фартука, но от самой бани удовольствия не получаю

Самая страшная баня, в которой я побывал, была в Руссийском ханстве. Ясное дело, в Руссии я особо не задерживался и уж тем более работой воровской не занимался - законы ханства строги, а охранка бдит и неподкупна. Но по пути из Китая, уже в облике обеспеченного и добропорядочного торговца, не удержался, провел два дня в Московии. Там и поддался на завлекательные посулы толмача - "исконно руссийская забава, пропустите - всю жизнь жалеть станете!".
Нет, конечно, сейчас оно уже смешно... Но как вспомню! Заплатил я щедро, и приставили ко мне здоровенного мужика-банщика, чтобы показал чужестранцу настоящую баню. Первым делом мы с ним долго мылись из деревянных кадок, потому что баня в Руссии считается святым местом, туда нельзя грязным входить. Извели по куску мыла, лишь потом вошли в огромную темную комнату.
От жары и пара меня всего скрутило. Банщик заставил меня сесть на прихваченный с собой опилок доски, отдышаться. Когда глаза привыкли, обнаружилось, что половину комнаты занимают широченные деревянные ступени, ведущие под самый потолок. На них и сидели люди. Чем выше на ступени сядешь - тем страшнее жар!
В углу бани была огромная печь. И в нее выщербленным ковшом на длинной ручке плескали воду! Плеснут - отскочат. Клубы пара вырвутся, ошпарят людей - те вопят, но не слезают.
Едва я притерпелся, как банщик заставил меня подняться выше...
Уж не помню, как оказался под самым потолком. Банщик согнал кого-то с деревянной лавки, окатил ее холодной водой из бадьи - то ли для гигиены, то ли охлаждая. И уложил меня на лавку лицом вниз. Дерево было прохладным, влажным, сразу полегчало.
Но тут-то самое ужасное и началось...
То, что руссийцы в бане колотят друг друга палками, я слышал, но никогда не верил. Оказалось, не во всем молва врет. Только были это не палки, а связанные на манер веника ветки. Этими ветками банщик принялся меня стегать - я попытался встать, так он коленом на спину навалился, паскуда! Хорошо хоть сами ветки тела касались мягко, в последний миг банщик руку останавливал: подобно искусному палачу, что может уложить девицу на колоду, топором косу отсечь, а шеи не коснуться...
Минут пять меня ветками обрабатывали. Потом чуть ли не под руку вывели из "парной" и спихнули в бассейн с ледяной водой. Поначалу я даже не понял, что она ледяная - лежал, блаженствуя...
Ну а потом, по руссийской традиции, мы с банщиком пили хлебный напиток - квас. Я уж было решил, что все кончилось, но банщик вдруг одобрительно меня похлопал по плечу и опять на "парную" кивнул. Самое удивительное, я согласился.
Раз уж деньги уплачены...
Нет, вспоминать-то было интересно. А когда после бани мне на подносе вынесли стопку водки и бутерброд с семгой - совсем хорошо стало. Но постоянно в такие бани ходить - спаси, Сестра!
Здесь, в Аквиникуме, бани вроде и цивилизованные, но все-таки особенные, не как по всей Державе. Аквиникум ведь стоит на горячих водах, потому топить бани совсем не нужно. Пробурил в правильном месте дырку в земле - оттуда и начинает бить горячая вода с паром. Чуть ли не со времен Искупителя этим пользуются. Опять же во времена османов тут свои банные особенности закрепились.
Мы с Петером вошли в длинный холл, уставленный мягкими диванами и кончавшийся пивной стойкой. Несколько мадьяр, распаренные и благодушные, распивали пиво за столиками. Старичок в смешной национальной одежде торговал сувенирами, перед ним на столе лежали картинки-миниатюры с видами Аквиникума, куколки в костюмах селянок, деревянные игрушки.
Еще один старичок собирал деньги за вход. Недешево - по половине стальной марки со взрослого, четверть с ребенка. Я заплатил за нас обоих, и мы прошли мимо старика в узкий полутемный коридор. Чем дальше мы шли, тем сильнее и противнее пахло серой.
- Это от воды, - сказал Петер. - Здесь серные источники, очень полезно для здоровья.
- Ага, и если кто воздух испортит - то незаметно... - пробормотал я. Разве может быть вонь полезной? Это, скорее уж, мадьяры в утешение себе выдумали...
Коридор кончился большим залом, уставленным рядами не то больших шкафов, не то маленьких, вроде сельского нужника, будочек. Их было так много, что зал превратился в хитрый лабиринт - полутемный, вонючий и унылый.
Мне вдруг подумалось, что даже в руссийской бане было веселее.
- Надо найти банщика... - пробормотал Петер. Он-то был здесь не в первый раз и порядки знал.
- Зачем? - содрогнувшись, спросил я.
- Раздеться!
Банщик вскоре нашелся - вынырнул нам навстречу из-за будочек, довольно музыкально насвистывая что-то приятственное. Ничего не спрашивая, кивнул нам, подвел к двум будочкам с открытой дверью, постучал пальцем по нарисованным на дверях номерам - мол, запоминайте, и выдал по увесистому медному ключу. Я глянул на ключ, и подумал, что такой замок при нужде открою и ногтем. Но спорить не стал.
- Раздевайся в кабинке, - сказал Петер.
- А это что? - спросил я. Банщик протягивал мне какую-то тряпицу, некогда белую, но давным-давно уж застиранную в желтый цвет. Вроде как матерчатый квадрат с двумя шнурками...
- Передник. - Петер вдруг слегка покраснел. - Фартук.
- Какой передник? Какой фартук?
- Банный, его надо завязать на поясе... Я вспомнил отставного сапера, что так не любил мадьяр и ругал их бани. И впрямь не соврал!
- Ну-ну... - сказал я, прихватывая фартук. Зашел в будочку, прикрыл за собой дверь. Стянул свою щегольскую одежду - брюки жалобно потрескивали, они были узковаты, но пока не рвались.
Что за глупость этот фартук? Да и противно, если честно... до меня его тысяча мадьяр на чреслах носила, а хорошо ли его стирали - один Искупитель ведает...
Но в чужой монастырь со своим уставом не лезут. Я вздохнул, повязал фартук. Вышел, закрыл дверцу. Из своей будочки появился и Петер. Уж не знаю, каким он был до болезни, но сейчас, всяко, выглядел доходягой, неделю маковой росинки в рот не бравшим.
- Куда ключ девать? - Я мельком на замок глянул, стукнул легонько пальцем в нужное место - и язычок выскочил, запирая будочку.
Петер похлопал глазами и сказал:
- К шнурку привяжи... ключ потом отдать надо.
- Ясное дело... Ну, пошли.
- Значит, Маркус и Арнольд? - тихонько спросил Петер.
- Да. Парнишку ты по плакатам представляешь... ну Арнольда узнать нетрудно - ищи самого здорового и мускулистого, да чтобы говорил с германским акцентом.
- Если он из-под Вены, - Петер улыбнулся, - то его акцент не должен быть похож на германский. Пусть даже родной язык его - германский.
- А, ну это тебе, знатоку, виднее... Куда идти? Сама баня оказалась таким же лабиринтом, как и зал с будками для раздевания. Первым делом мы прошли комнаткой с четырьмя душами, все были заняты и под ними мылись мадьяры. В фартуках, честное слово, в фартуках! Мылом себя елозили старательно, один даже ароматное жидкое мыло на волосы лил, вроде как о чистоте заботясь... но фартуки не снимали!
Может, Пивичко был в чем-то прав? В следующем зале было несколько дверей.
- Это бани сухие и с паром, - сказал Петер. При словах о паре я вздрогнул, но ответил твердо:
- Пошли...
Сухая баня была самой обычной, как в любом уголке Державы. И народа там оказалось немного - сидел рыхлый толстяк, оскребывая ногтями распаренную пятку и два господина строгого вида, сидя на сдвинутых стульях, читали одну газету на двоих.
Единственное полезное, что я из сухой бани вынес, - это второе применение фартука. Им не только срам прикрывали, но еще и, садясь на горячие доски, ловко переворачивали на шнурке, используя как подстилку.
- В мокрой бане запах будет сильнее, - виновато предупредил Петер. Видно, очень уж картинно я нос воротил...
Запах тут и впрямь был силен! Надпись над входом честно предупреждала на двух языках - романском и германском: "газовая камора" и "Gaskammer". Была, конечно, надпись и на мадьярском, но ее я даже прочесть не пытался.
Жар, к счастью, был куда слабее, чем в руссийской парной бане. Зато пар оказался серным, клубящимся, плотным, будто осенний туман. Руку вытянешь - ногтей не видно.
Я медленно обошел газовую камору. Здесь людей оказалось куда больше. В основном мадьяры. Лишь в одном углу я едва не наткнулся на трех крепких мужиков, говоривших по-руссийски. Насколько я знал их язык, настолько и понял...
- Да не отдаст он денег, - лениво процедил один. - Мочить его...
- Как знаешь...
- Говорю - мочить.
Голоса были хоть и невозмутимыми, но лютыми. Похоже, неведомого должника собирались не просто водой окатить. Может быть, речь шла о том, чтобы кого-то утопить, и тогда рядом со мной парились самые настоящие руссийские душегубы! И говорили о своих черных делах не стесняясь, поскольку слабость мадьяр к языкам была известна не только в Державе.
Я двинулся дальше. Душегубам - душегубово...
В газовой каморе ни Маркуса, ни Арнольда тоже не было.
- Неужели опоздали... - пробормотал я, когда мы вышли. - Или они еще не пришли?
- Надо бассейны осмотреть, - сказал Петер. - Большую часть времени люди в них проводят.
- Теплые, что ли, бассейны?
- Да, конечно...
Мы вышли в большой овальный зал, куполом накрытый. Купол был составлен из разноцветных стекол, дававших достаточно света, да и по стенам горело несколько керосиновых ламп. По привычке я примерился к ним - можно ли сорвать? При некотором умении горящая лампа - оружие пострашнее меча!
Нет, слишком высоко повешены. Наверное, не мне первому нехорошая мысль в голову пришла.
Бассейнов в зале было пять штук. Один большой, в центре, окруженный колоннами, поддерживающими купол. И четыре маленьких вокруг.
- В большом вода теплая, такая, что можно в ней часами отдыхать, - бубнил под ухом Петер. - В маленьких - есть и горячая, чтобы за минутку согреться, есть и холодная... на все вкусы...
Уже не слушая его, я оглядывал зал. Здесь людей было с полсотни, никак не меньше. Человек тридцать медленно, расслабленно плавали в большом бассейне. Да по пятку - в, маленьких. В том, самом горячем, из которого шел пар, брадобрей скоблил бритвой щеки клиенту, стряхивая мыльную пену и обрезки волос прямо в воду. Хотя бассейны все были проточными - в каждый лилась из стены могучая струя воды, мне все-таки стало противно.
- Нет... - вздохнул Петер. - Тут еще есть массажная, потом та дверь в стене - это еще одна газовая камора... и все...
- Подожди здесь, - попросил я. - Поглядывай пока... массажная где?
- Туда...
Обогнув большой бассейн, я напился теплой невкусной воды из питьевого фонтанчика и нырнул в еще один коридор, на этот раз короткий. Ага, значит, это выход из бани... ведет к тем же самым будочкам для раздевания, а вот это дверь массажной...
Я заглянул.
И увидел могучую спину Арнольда, которую пытался размять массажист.
Крепкий мужик, слов нет, но, похоже, с Арнольдом его старания были тщетны или почти тщетны. Впрочем, бывший офицер Стражи, а ныне беглый преступник все-таки покряхтывал от удовольствия...
Прислонившись к притолоке, я утер лоб.
Спасибо, Сестра!
Нашел. Не опоздал. Все в порядке.
Где-то здесь и Маркус... так, на второй кушетке его нет... значит, в газовой каморе...
Ухмыльнувшись, я даже не стал тревожить Арнольда. Двинулся обратно, в зал с бассейнами. Петер, уже сидящий в центральном бассейне, помахал мне рукой. Я кивнул, пытаясь радостной гримасой показать, что все хорошо, и указал на дверь в газовую камору.
Петер стал выбираться из воды, а я вошел в парную.
И тут же, сквозь густое облако пара, услышал удивленный голос Маркуса:
- Но зачем так поспешно?
У меня так полегчало на душе, что я не сразу осознал - Маркус с кем-то спорит.
- Юноша... - на приличном романском, очень убедительным голосом укорил его кто-то, невидимый в пару. - Дом баронессы захвачен Стражей!
Какой Стражей? А...
Я скривился, сообразив, что успел в самый последний момент. Маркуса уже нашли. И пытались тихонько увести, воспользовавшись любовью Арнольда к массажу...
- Но...
- Юноша, мой кузен уже на пути к границе. Вам безопаснее пробираться порознь.
- Почему он ничего мне не сказал? - подозрительно спросил Маркус.
Родственник Арнольда - теперь уже сомнений не было, что предателем выступает его двоюродный братец, терпеливо объяснил:
- В баню уже ворвались несколько стражников. Арнольд был слишком заметен, проще вывести вас порознь. Идем, время не терпит...
В парную вошел Петер. Я коснулся пальцем его губ, потом - ушей. Молчи и слушай.
Он понял.
Интересно, поверил бы я в ту чушь, которую рассказывают Маркусу.
Не знаю. В тринадцать лет, быть может, и поверил.
- По крайней мере я могу допариться? - спросил Маркус. И я улыбнулся. Нет, не поверил младший принц, время тянет!
- Да ты что делаешь, ты нас всех погубишь! - искренне воскликнул кузен Арнольда. Послышался какой-то звук.
- Убери руку! - тонко выкрикнул Маркус.
Так, пора...
Но Петер меня опередил. Нырнул вперед, в густое паровое облако, и что-то гневно закричал по-мадьярски.
Конечно, ничего я не понял. Но догадался.
И Маркус, хоть и не понял, откуда неожиданная подмога, сообразил, как ею воспользоваться. Закричал в полный голос:
- Этот человек меня хватает и чего-то хочет! Помогите! Уж не знаю, сколько там еще мадьяр скрывалось в пару, сколько из них понимало романский, но Петер, молодец, немедленно затараторил еще шустрее, переводя слова Маркуса. И в пару раздались гневные выкрики.
Может, у мадьяр и впрямь извращенцев много, оттого и фартуки эти странные?
Поверили Маркусу и Петеру враз.
- Да это же вранье! - завопил кузен Арнольда. Но тут из пара послышались глухие удары, и он говорить перестал, начал вопить.
Я свой пост у двери так и не покинул. И правильно сделал - в парную мигом ворвались двое мужчин. Так целеустремленно, что сомнений не было - спешат хозяину на выручку.
Первого я огрел, сплетя ладони, по загривку, а второму, что развернуться успел, врезал прямой в челюсть. Вытаращив глаза, они рухнули на пол. Не завидую... пол тут горячий.
Мимо меня прошмыгнул кто-то - я едва узнал Маркуса, пригибающегося, уворачивающегося. А он меня и не приметил. Следом выскользнул Петер, мы покинули газовую камору, где шла веселая потасовка.
И обнаружили, что Маркус бьется в руках двух крепких мужиков. Еще два стояли рядом, готовые к драке. Увидев наконец-то меня, Маркус дергаться перестал и застыл от удивления.
Вся баня взирала на нас.
Повторять удачное обвинение сейчас было уже поздно. Тем более что один из держащих Маркуса что-то крикнул по-мадьярски - и Петер перевел:

Предыдущая страница 10 Следущая страница


11 Сергей Лукьяненко

- Этот мальчик - вор...
Что же он мог украсть-то, интересно... Фартук с кого содрать?
Фартук...
Самое неудобное в драке, когда ты голый, что нечего, в руку взять. А драться сейчас придется...
Я сорвал с себя фартук - он был мокрый и легко скрутился жгутом. Прежде чем оторопевшие мадьяры сообразили, в чем дело, я шагнул вперед и будто плеткой огрел одного из врагов по лицу. Тот вскрикнул, отпуская мальчишку, прижал ладони к щеке, где уже вздувалась красная полоса. Ключ, привязанный к фартуку, превратил его в хорошее оружие, вроде руссийской нагайки.
Ну вот, а ты недоумевал, Пивичко, для чего в бане нужен фартук!
Маркус извернулся и пнул второго державшего его мадьяра. Прямо по фартуку.
На сторонний взгляд удар казался несильным, но я узнал коварные движения руссийского або. Мадьяр тихо застонал и сел, Маркус вырвался и юркнул ко мне за спину.
- А ну прочь с дороги! - завопил я, надвигаясь на оставшихся противников.
Те, надо им отдать должное, расступаться не собирались - выставили вперед кулаки и изготовились к схватке. Да и двое сраженных уже приходили в себя.
Но тут из коридора, ведущего в массажную, вырвался Арнольд. То ли он вообще удивляться не умел, то ли загодя узнал мой голос - с недрогнувшим лицом подлетел к нападавшим, сгреб тех двоих, что были на ногах, и зашвырнул в бассейн. В горячий. Пролетели они не меньше чем по три метра, и выглядело это столь нравоучительно, что все остальные мадьяры немедленно раздумали выбираться из бассейнов и вмешиваться в чужие проблемы.
- Идем! - мрачно сказал Арнольд. Подозрительно глянул на Петера, и я тороплиро сказал::
- Это наш!
Рукоплесканиями нас не провожали, но и в погоню никто не кинулся. Уже когда мы, стараясь не поскользнуться, выбегали из зала, дверь газовой каморы раскрылась, и оттуда, головой вперед, вылетел изрядно помятый мужчина.
Приземлившись на мокрый каменный пол, он закружился волчком, да так и въехал в бассейн. Арнольд тоже успел его углядеть - и проревел:
- Свинья! Ты меня продал!
Кое-как вынырнувший кузен глянул на Арнольда, изменился лицом и торопливо ушел под воду. Я схватил офицера за руку:
- Стой, не время!
Руку мою Арнольд стряхнул, но спорить не стал. И мы, не задерживаясь, бросились к будкам с одеждой.
Может, и зря мы отпустили двуколку, но и без того наш сегодняшний кучер навидался странного. Еще бы ему не хватало увидеть, как из "Рудаша" выскочили четверо впопыхах одетых, мокрых, озирающихся человека!
- За мной! - крикнул Петер, кидаясь не к дороге, как я ожидал, а на тропинку парка, раскинувшегося рядом с "Рудашем".
Мне его мысль понравилась. Пока поймаем экипаж... да и лишний след опять же. Лучше уж пешком дойти, не так тут далеко...
И мы двинулись от бани, стараясь не мешкать, но сохранять вместе с тем спокойный вид.
- Как ты выбрался из Урбиса, вор? - спросил Арнольд, подозрительно поглядывая на меня. Обращение меня задело, но поддерживать его тон я не стал:
- Убежал.
- Невозможно бежать из церковных застенков. Так я и думал, непременно будут подозрения...
- Невозможно, но я убежал.
- Куда мы идем?
- В гостиницу "Геллерт". Там наш... наши друзья.
- Какие еще друзья? - с сомнением спросил Арнольд. И вот тут я не выдержал, посмотрел на него и сказал:
- Да уж не такие, что вместо помощи пытались Маркуса схватить.
Арнольд открыл было рот для ответного выпада... но смолчал. И только через минуту, прошедшую в полном молчании, процедил сквозь зубы:
- Моя вина. Но я не ждал, что кузен Герберт меня выдаст. Мы всегда были с ним близки, он многим мне обязан... моя собственность в этих краях под его управлением, понимаешь?
Я чуть не рассмеялся. Это ведь не достоинство, это недостаток! Как он понять не может? Все равно что рассчитывать, будто должник тебя от Стражи укроет. Да напротив, выдаст радостно и тем от долгов избавится!
Похоже, Арнольд, как многие большие и сильные люди, сохранил в себе изрядную долю наивности. И не избавился от нее даже на службе, охотясь за ворами и душегубами. Удивляться тут нечему, на такой работе либо очерствеешь сердцем вконец, либо поделишь весь мир на плохих и хороших. Ясное дело, что к хорошим отнесешь тех, кто тебе близок, кого с детских лет знаешь. И будешь не прав, потому что люди за один-то месяц могут перемениться совсем, а уж за годы...
Но вслух я сказал примиряюще:
- Ничего, главное, что мы выбрались.
- Надо предупредить Хелен и Луизу, - мрачно сказал Арнольд. - Эти подонки могут напасть и на женщин.
- Все в порядке, они уже в "Геллерте".
Арнольд замолчал, уязвленный. Петер, умница, от греха подальше вообще молчал, только иногда коротко говорил, куда сворачивать. Мы по дуге, огибая купальни, шли к гостинице.
Я покосился на Маркуса. Когда я его видел в последний раз, перед моим пленением, он был без сознания. Болтался на плече Арнольда словно тряпка, может, и замечая что, а может, в полном беспамятстве. Неудивительно, перед этим он на свое Слово взял оружие у десятка стражников, издали причем, руками его не касаясь! После этого Арнольд и уверовал - только Искупитель такое мог. Но Маркус пока не в силе Искупителя, ему подвиг дался нелегко.
Хотя откуда нам знать правду? Может быть, и сам Искупитель без сознания упал? Даже в святых книгах не все точно описано. Разве что в той, которую Маркус на Слове держит, в надиктованной самой Сестрой...
Маркус почувствовал взгляд и вопросительно посмотрел на меня.
- Как ты, оправился после Неаполя? - спросил я.
- Не сразу. Но сейчас ничего.
Он и раньше-то многословием не отличался, а теперь стал совсем уж сдержанным и замкнутым. Наверное, оттого, что осознал свое предназначение? Но выглядел при этом Маркус вполне здоровым, не бледным, не изможденным. Шел, застегивая на ходу крепкую твидовую куртку, натягивая поплотнее вязаный берет.
Школяр из состоятельной семьи, а то и молодой студиозус. Никогда не подумаешь, что происхождение его самое что ни на есть высокородное. И что при этом он успел и на каторге побывать, и в бегах...
Хорошая маскировка.
Впрочем, самая главная его маскировка - как раз пережитые испытания. Не понимали уже в Доме, кого им ловить. Из Версаля бежал мальчишка, упрямый, но застенчивый книгочей, способный поспорить с теологами, но никогда бы не дерзнувший перечить отцу или воспитателю.
А теперь по Аквиникуму шел подросток, юноша, знающий и мир вокруг, и себя в этом мире. Уже не по книгам.
- Я знал, что ты выберешься, - вдруг сказал Маркус.
- Да? Я и сам-то этого не знал. Маркус только улыбнулся. Ну что ж... ему положено больше нашего знать.
- Ильмар... - позвал Арнольд. Я посмотрел на него.
- Благодарю тебя за помощь, вор.
Ох нелегко дались бывшему стражнику эти слова! Вора поблагодарил...
- Сочтемся, - пробормотал я.
В "Геллерт" нас провел Петер. Провел через задние дворы, отперев своим ключом маленькую неприметную дверку, ведущую на узкую пыльную лестницу. Ходили тут нечасто, вряд ли лестница предназначалась для слуг. Скорее, как раз напротив, для именитых гостей, желавших покинуть гостиницу втихую или провести к себе кого-то инкогнито.
В коридоре шестого этажа скучал Луи. Значит, Жерар на месте. Когда в стене открылась потайная дверца, монах вскочил - чуть ли не с радостью, будто по драке соскучился.
- Все в порядке! - помахал я ему рукой. - Это гости епископа!
Луи без слов пропустил нас к двери. Значит, Хелен, Луиза и Антуан уже там, и охранника предупредили.
Я угадал - все они были там. Антуан при моем появлении отрицательно покачал головой - ни Йене, ни Жан не добрались... И тут же с любопытством вперился в Маркуса.
Как, впрочем, и сам Жерар Светоносный.
Началась неизбежная суета. Восемь человек знакомились, рассаживались, оглядывали друг друга, обменивались осторожными репликами. Впрочем, я-то всех знал, поэтому просто отошел к окну.
Жалко, что в номере уже не оказалось невесты Петера. Почему-то я втайне надеялся, что девица присоединится к нам. Да и посмотреть на нее было приятно... эх, почему меня никогда такие не приходили поблагодарить, неужели я совсем добрых дел не делал... а на месте Петера я бы не рискнул такую девицу одну к Жерару подпускать, будь тот хоть Трижды епископ...
Тьфу! Лезет в голову всякое!
- Мы наверняка виделись с тобой, Маркус, - сказал Жерар. - Но прости, я не могу тебя припомнить в лицо.
- Да, ваше преосвященство, - кивнул Маркус. - Вы несколько раз служили в Версале, когда епископ Гаиус... болел...
- Прискорбная тяга Гаиуса к вину мне хорошо известна, - без улыбки сказал Жерар. -Ты жил в парковом крыле, замка, Маркус?
- Нет, ваше преосвященство. В малом замке за аллеей фонтанов.
Маркус помолчал и очень серьезно сказал:
- Вы не сомневайтесь, я тот самый. Спрашивайте еще, ваше преосвященство, я отвечу.
Жерар крякнул и принужденно улыбнулся. Пробормотал:
- Мальчик, каждый день в Державе ловят двух-трех Маркусов... бездомные бродяжки твоих лет взяли в привычку называться этим именем, чтобы до выяснения дел получать хорошее питание и уважительное отношение. Поймают кого за воровство - так он сразу вопит, что беглый принц... хоть на денек, да отсрочить плети... Маркус, скажи мне, почему ты направляешься в Иудею?
Мгновение он колебался.
- Я вижу сны, ваше преосвященство.
- И что тебе снится, Маркус?
Мальчишка посмотрел на Хелен, на Луизу, на Арнольда. Будто советовался.
Потом ответил:
- Многое... но иногда - что я иду по пустыне.
- А почему это должна быть Иудея?
- Потому что я знаю это.
Жерар сложил руки святым столбом, неслышно зашептал что-то одними губами.
Протянул руку, коснулся ладони Маркуса:
- Ты понимаешь, почему мы все здесь? Почему идем вместе с тобой?
- Да. Вы думаете, что я новый Искупитель, - твердо ответил Маркус.
- А что ты сам скажешь?
И вот тут внезапно Маркус замялся.
- Что ты думаешь об этом, мальчик? - ласково спросил Жерар. - В твои руки попала святая, бесценная книга. Рыцари столбовых походов отдавали жизнь в поисках ее... не зная, что она так близко. Мудрецы гадали о том, есть ли она вообще. Ты - ее нашел. Прочитал. И овладел Словом, Изначальным Словом, дающим власть ко всем сокровищам мира. Это уже чудо, Маркус! Но Искупитель ли ты, Маркус? Кем ты себя считаешь?
Маркус что-то шепнул одними губами.
- Скажи громче, - попросил Жерар.
- Я не знаю.
- Ты слышал про Искусителя?
Маркус кивнул.
- Мы не можем строить догадок, - тихо сказал Жерар. - Но и ошибиться мы не вправе. Маркус... кто бы ты ни был... скажи, что ты думаешь сам?
Ох беда-беда... Ну что нам его ответ даст? Если он Искупитель - об этом и скажет, потому что каждое его слово - правда. А если Искуситель - то соврет, потому что суть Искусителя - ложь...
Маркус поднял голову. И сказал на сей раз громко и отчетливо:
- Мне снятся сны, ваше святейшество. Мне снится ад. Ледяная пустыня без конца и края, бурый лед под ногами и пустое небо. Там очень холодно, и там стоит деревянный столб. К нему привязан человек. Это Искупитель, У него на волосах и бровях - иней. Но когда я подхожу к нему, он поднимает голову, будто хочет что-то сказать. Хочет, но не может... будто ему запрещено. Он только смотрит на меня... - он перевел дыхание и закончил, - с надеждой.
Лицо Жерара исказилось мучительной гримасой. Ох как хорошо знакомой мне гримасой... почти как у Арнольда в миг прозрения... Невольно глаза отведя, я увидел задумчивую Хелен и восторженно-восхищенную Луизу. Тьфу... вот кому неведомы сомнения.
Но и я верил Маркусу, Так уж он это все сказал.
Жерар Светоносный встал, нависнув над Маркусом не хуже, чем Арнольд.
Постоял так миг - а потом склонился... как, наверное, перед Преемником или Владетелем никогда не склонялся.
- Мне кажется... мне все время кажется, что в прошлый раз что-то было сделано не так. Может быть, мы просто чего-то не поняли? - и Жерар вопросительно посмотрел на Маркуса. Но тот молчал, и епископ продолжил:
- Сделай это заново.
Я посмотрел на Антуана. На старого летуна, который так любил поговорить о мире и о людях. Будто почувствовав взгляд, Антуан посмотрел на меня. Кивнул, потом позвал:
- Маркус...
Мальчик повернул голову.
- Ты ушел из родного дома, ты прошел через суд и каторгу, ты нищенствовал, скрывался... ты увидел, как живут простые люди. Ты знаешь теперь, что мир наш не только дворцы Версаля, чудеса Миракулюса... или хотя бы гостиницы подобные этой. Что ты сделаешь, когда обретешь полную власть над Словом?
- Я дам Слово каждому, - не колеблясь сказал Маркус. - Слово будет у каждого, и все, что на одном Слове, - станет общим для всех. Не надо будет возить товар между городами, в одном городе его возьмут на Слово, а в другом - достанут! Если человек будет голодать, он достанет со Слова еду, если ему будет холодно - одежду!
У меня чуть челюсть не отвисла.
А Маркус торжествующе обвел нас взглядом - и никто не проронил ни слова.
- Наверное, Искупитель этого и хотел, - добавил Маркус. - Но не смог... или не успел. А я это сделаю. В самой бедной крестьянской семье появится острый нож и железный плуг. Самый простой домик будет построен на крепких железных гвоздях. Державе не потребуется больше армия, ведь если начнется война - каждый гражданин достанет из Холода пулевик или меч. Никому не нужно будет воевать, ведь все и так станет общим.
- Это звучит очень красиво, но... - осторожно начал Жерар. Но Маркус его будто не слышал: уставился в пол и негромко добавил:
- Если только я смогу овладеть Словом так, как должно. Жерар вздохнул:
- Хорошо, Маркус. Нам надо будет еще поговорить, но... Сейчас у нас другие заботы. Арнольд, у вас есть план, как пересечь границу?
- Теперь - нет, - со сдержанной яростью ответил стражник. - Мои друзья меня предали. Я... Я на них обиделся.
Прозвучало это столь по-детски, что я с трудом удержался от улыбки.
- Ильмар? - спросил Жерар.
- Нет. Я мог бы попробовать поискать в Аквиникуме контрабандистов, повадки у них всегда одни... Но у нас, боюсь, нет времени. Да и веры в них нет - поймут, кого ведут через рубеж, сразу к Страже бросятся.
Хелен, Луиза, Антуан, Петер вообще потупились.
- Тогда я отправлюсь к епископу Кадору, - подытожил Жерар. - Попробую обмануть старика, он-то мечтает лишь об одном - чтобы я побыстрее покинул Аквиникум, не творя лишних чудес. Ждите меня здесь, не выходите никуда! - Не удержавшись, он добавил:
- Ни в баню, ни в парфюмерный магазин!
Возражений, конечно, не последовало. Но Жерар глянул еще и на меня, после чего добавил:
- И никаких более воровских эскапад, Ильмар!

Глава пятая, в которой друзья нам мешают, зато враги - помогают

Я укрылся в своей комнате. Накатила на меня не то хандра, не то еще хуже - меланхолический сплин.
Порой такое случается, когда сделано большое дело и можно на время расслабиться. Вроде все хорошо, но берется невесть откуда беспричинная глухая тоска - хоть на стенку лезь.
Но сейчас-то с чего...
Нашли мы Маркуса, собрались вместе - почти все. Но в любой миг приятели Арнольда решат, что вопрос уже не в наживе, надо свою шкуру спасать - и бросятся в Стражу. Тут такое начнется... Мне бы сейчас ум напрягать, измысливать хитрые ходы, которых от меня товарищи ждут... А я - не могу.
Сижу, в окно на бассейн гостиничный глядя, на девиц в разноцветных купальных костюмах, что с визгом бросаются в волны. Волны почти как настоящие, даром что их делает механика: могучая паровая машина двигает огромный поршень, который и волнует воду. Хорошая забава. Вон девушка на берегу бокал шампанского допила, на столик опустила и к бассейну изящно двинулась...
Все в душе пусто. Даже на пышную мадьярку любоваться не хочется.
И пить не хочется - уже полчаса бокал с вином в руках грею, а ни одного глотка не сделал, - Ильмар...
Хелен вошла тихо, я даже не заметил. Подошла, присела рядом в кресло - тоже с бокалом вина в руке.
Бокал был полон.
- Что с тобой, Ильмар?
- Да все очень просто: тоска, - честно сказал я.
- Ты должен гордиться собой, ты вытащил нас из беды, причем в последнюю минуту.
- Ничего я не должен, Хелен. Никогда и никому я ничего не был должен, понимаешь? - Мне вдруг показалось, что я понял сам себя. - Хелен, я же всю жизнь был волк-одиночка. Где хотел - охотился, с кем хотел - дрался, с кем хотел - спал. Не умею я этого - быть в толпе. Да еще и отвечать за толпу!
Маркуса с каторги прихватить, с тобой в Миракулюс ринуться - это одно. А вот когда десять человек вокруг, из них половина меня на дух не выносит...
- Ильмар! Да кто тебя "не выносит"?
- Арнольд. Луиза. Даже Жерар.
- Это не половина, - не вдаваясь в спор по существу, сказала Хелен.
- И ты.
Летунья задумчиво посмотрела на меня. С чувством произнесла:
- По морде бы тебя, вор...
- В том-то и дело, что вор, - согласился я. - Все вы высокородные. Вот ты - графиня. В своем замке росла, забот не знала. Прачки платьица стирают, гувернантки этикету учат, мать на ночь в лобик целует, высокородные юнцы стихи читают...
Я замолчал.
Улыбка появилась на лице летуньи, нехорошая такая улыбка, злая.
- Ты прав, Ильмар. Так все и было.
Я уж и рад был бы слова свои назад забрать. Но поздно.
- Прачки платьица стирали, да. Только я платьица эти не любила. Сорванцом росла, по деревьям лазила, с семи лет на коне скакала. Гувернантки этикету учили. Кому и что соврать, как грехи прятать, а если не получится спрятать, то как замаливать. Мать на ночь в лобик целовала, если не забывала с бала на минутку уйти... если не с гостем высокородным в спальню шла... И юнцы стихи читали, да. Когда в неполные четырнадцать лет девства лишилась - тоже стихов наслушалась... дура. Ильмар, что ж ты, думаешь, будто теплый сортир и сытый стол, они человеку счастье приносят?
- Счастье не приносят, а от горя избавляют, - попытался спорить я.
- Да, Ильмар! От горя избавляют. Это и впрямь хорошо, когда от голода живот не подводит. Только ты мне поверь... дуре высокородной, что в горах Далмации два года провела, честь рода отстаивала, а свою в грязь втаптывала....
Я тоже всякое испытала. И голод, и мороз, и боль, и страх. К счастью все это никак не относится! Знаешь, когда я счастливее всего была?
Я молчал, но она продолжила, и лучше бы мне этих слов не слышать:
- Когда партизанское гнездо наш разведчик нашел, когда я ночью планер между скал прогнала и на шалаши, на спящих людей, огненные бомбы сбросила.
Когда обратно дотянула, на крыльях пулями истрепанных, но "Фалькон" не разбила, села аккуратно. Когда я с летунами, четверо нас тогда оставалось, вонючего самогона напилась, свое второе рождение празднуя... и потом до утра мы в холодной землянке любви предавались... все четверо. Вот тогда я счастливее всего была! Людей погубив и греха не стесняясь!
- Не надо тебе этого говорить!
- Почему же не надо? Ты меня высокомерной считаешь, ведь так? И правильно делаешь. Но мое высокомерие не в том, что я к тебе с презрением отношусь.
Относилась бы высокомерно - так в постель бы с тобой не легла. Ильмар... ты же вор! По дну плавал, тебя сожрать пытались, и ты других жрал. Что же вдруг сопли развесил?
- Я всегда знал, что не правильно живу, - ответил я. Набрался сил и в глаза Хелен глянул. - Такая уж моя судьба. В грязи родился, в грязи жил, в грязи и умру! Никогда не отмыться. Только я знал, есть еще и другая жизнь, чистая и светлая. Кому за свои заслуги дана, кому за предков высокородных. И там все не так. Там уже цветут райские сады, что Искупителем по всей земле обещаны. Там платьица белые, стихи красивые, мысли праведные. Честь и сила. Добро и любовь.
Только это не мой мир. Потому и презрение это...
- Нет, - жестко сказала Хелен. - Нигде этого нет. А насчет презрения...
Жерар тоже вором был. Потому тебя и предостерег.
- Ну а Луиза с Арнольдом о чем предостерегают? Да, я вор. И ремесла своего не стыжусь. Но попрекать меня...
- Арнольд - стражник. - Хелен развела руками. - Ну что ты от стражника хочешь, пускай от бывшего? Ему вором тебя назвать - словно вновь в Стражу вернуться. А Луиза... ну дура она была, дура есть, дурой и останется. Никто не говорил, что все апостолы будут умом богаты. Наоборот, "блаженны нищие духом..." Да что с тобой, Ильмар?
Она наклонилась, заглядывая мне в глаза. Уже без ожесточенности, без обиды. И вдруг нахмурилась:
- Ильмар... Ты же просто ревнуешь. Завидуешь и ревнуешь!
- Что ты несешь!
- К Арнольду ревнуешь - он все-таки сумел нас вывести, не оплошал. К Луизе - она, при всей ее дурости, заботливой и чуткой себя показала. К Маркусу - он уже в советах и помощи не нуждается, сам решает, как своей силой распорядиться.
Ко мне...
Хелен замолчала.
- Не надо, - пробормотал я. - Пустое.
- Ко мне ревнуешь без затей, по-мужски, - закончила Хелен. - И зря.
- Да с какой стати мне тебя ревновать! - возмутился я.
- Ильмар! - Хелен погрозила пальцем. - Ты бы со своей тоской разобрался поскорее. А то и впрямь...
- Что впрямь? - глупо спросил я.
Хелен улыбнулась, встала, качнув бедрами, отпила глоток вина.
- Пойду я, послушаю как Антуан с Маркусом беседу ведет. Приятно старика послушать. Да и ты приходи, может, вместе мы что-то умное и надумаем. Бежать нам надо... это я чую, при всем своем высокородном происхождении. А на Жерара надежды мало.
Я проводил ее взглядом и с досады выплеснул вино из своего бокала прямо за окно. Тут же спохватился, выглянул - но все обошлось, никого внизу не оказалось.
Одного Хелен добилась - вся моя хандра превратилась в раздражение. Ну что за глупость она выдумала? Ревную, завидую... Ерунда.

***

Задернув штору, я не раздеваясь лег на койку, полотенцем глаза прикрыл за неимением ночного колпака и решил, что стоит забыться сном.
Вот усну и буду спать до возвращения Жерара! Нечего мне, вору, высокородным советы давать. Как прижмет их, так сами прибегут...
Удивительное дело, я и впрямь заснул. Почти сразу. И сну своему не удивился.
Я видел лед.
Повсюду - лед. Под ногами - бурые осколки, на горизонте - белые столбы, диковинные, будто оплывшие ледяные свечи высотой в соборную колонну. Ни ветра, ни света, только пронизывающий холод и смутное мерцание. Словно лед морозит все вокруг, и сам же светится - тусклым, гнилым светом болотных огоньков.
А вдалеке, перед человеком, примерзшим к невысокому деревянному столбу, стоял на коленях мальчик-подросток... будто молился, или прощения просил, или совета...
И не мог, никак не мог ничего услышать! На какой-то миг мне показалось, что даже я слышу, явственно слышу то, что пытается сказать человек, две тысячи лет назад повелевший прикрутить его к столбу, а потом сам себя взявший на Слово...
Но я был слишком далеко.
Словно река между нами, ледяная река, что течет вне человечьего мира, вьется змеей, светит призрачным, не дающим тепла светом.
И я на одном берегу реки, а Искупитель и Маркус - на другом. На одинаково холодных и бесконечно далеких берегах.
Человек на столбе вновь что-то сказал. Я не слышал ни звука, я понял это лишь сердцем.
Но снова не услышал слов.
Слишком далеко.
Я мог лишь надеяться, что Маркус - услышит.
Третий раз! Уже третий раз мне снился сон из тех, после которых грешники раскаиваются и в монастыри уходят.
Попусту такое не снится.
Понять бы только, что мне, неразумному, Сестра-Покровительница, снами ведающая, сказать пытается. От чего предостеречь, к чему подвигнуть...
Маркусу помогать, чтобы долг свой исполнил? Он и так от него не бежит.
Совет дать будущему Искупителю? Какие теперь от меня советы... я на одно годен - с каторги удирать да от Стражи укрываться...

Предыдущая страница 11 Следущая страница


Близится Утро 12

Никакого облегчения сон не принес. Но и желания идти к остальным апостолам - тоже.
Я невольно ухмыльнулся своей собственной мысли. Братья-апостолы, сестры-апостолы... А куда деваться, так оно и есть. И вряд ли тем, кто за первым Искупителем шел, легче было меж собой сойтись. Но ведь сошлись и долго, до самого предательства, служили Искупителю верой и правдой...
В дверь постучали. Нет, не оставят в покое меня непрошеные братья-сестры...
- Да! - крикнул я, с постели вставая.
Но против всех ожиданий в двери появился не Арнольд, каменным подбородком вперед, и не Антуан, со всегдашней задумчивостью в глазах. Ко мне вошел руссийский негоциант Комаров. В еще одном праздничном халате поверх костюма, но без очков.
- Не потревожил ли я вас? - с легкой тревогой спросил он.
- Нет, - буркнул я. - Все в порядке.
- Простите, господин... э... - Комаров замялся. Ну да, я ведь не представился накануне...
- Исаия, - сказал я. И тут же сообразил, как нелепо звучит иудейское имя при моем нынешнем облачении.
- Господин Исаия, - ничуть не смущаясь, сказал руссиец. - Я вижу, со вчерашнего вечера вы приняли иную веру?
- Да, - ответил я, проклиная Антуана за идею с маскарадом, себя - за решение переодеться, а всю гостиницу разом - за то, что подселили на этаж к епископу настырного купца. - Беседа с его преосвященством так тронула нас с отцом, что мы перешли в его веру.
- Поистине удивительный человек Жерар Светоносный! - широко улыбаясь, согласился купец. - Собственно говоря, я хотел снова поговорить с ним, но епископа нет в гостинице, в номере лишь его друзья, занятые своей беседой.
Может быть, вы составите мне компанию за разговором и бутылочкой хорошего руссийского вина?
Я заколебался. Пить вино, пусть даже редкое и руссийское, мне не хотелось.
А уж тем более в компании человека, который насторожен моим внезапным обращением из иудея в сына святой Церкви. Но отказать - значит еще более его насторожить.
- С удовольствием, - согласился я.
Есть такие люди, что могут себе уют где угодно устроить. Хоть в дешевой комнате трактира, хоть в крошечной каюте корабля, хоть в купе дилижанса. Ну а если дать им хороший гостиничный номер - в полную силу развернутся.
Вот и Комаров был из их числа.
На столике раскладном, явно с собой в багаже привезен ном, дымился маленький походный кальян, из дорогого узорчатого стекла, что варят в Северной Пальмире. Рядышком - книга в кожаном переплете, очки в стальной оправе, бювар письменный из кожи зверя крокодила, чуть початая бутыль портвейна.
Над столом письменным, где стоял маленький изящный арифмометр и лежали деловые бумаги, Комаров повесил мировую карту, в много цветов прекрасно отпечатанную. И если память мне не изменяет, белых пятен на ней было не в пример меньше, чем на державных картах. В углу стояли кофры из белого войлока, чемодан из красного дерева. Через открытую дверь в спальню я увидел пяток цветастых халатов, заботливо развешанных на вешалке.
Все было изысканно и дорого, все выдавало хороший вкус хозяина и то, что в средствах он не стеснен ничуть.
- Садитесь, садитесь милейший... - Комаров указал мне на кресло, сам сел на другое и укрыл ноги шерстяным клетчатым пледом. - Глоток вина?
Кивнул я, принял из его рук тонкий стальной бокал, пригубил.
- А? - воскликнул Комаров. - Что скажете, дорогой друг?
- Великолепное вино, - сказал я. - Полагаю, в самом Порто не отреклись бы от такого.
Руссиец улыбнулся так гордо, будто сам виноград вырастил, сок выдавил и вино воспитал.
- Португальский портвейн уступает крымскому, поверьте! Понимаю, патриотизм мешает вам это признать... но оцените букет!
Он налил и себе, мы чокнулись, как велит руссийский обычай - сильно, чтобы вино плеснуло, из бокала в бокал переливаясь.
- Какой прекрасный день! - сказал Комаров. - Милейший друг, вы и представить не можете, как я рад вашему визиту!
- Вы ведь работали, - заметил я.
- Работа... - вздохнул Комаров. - Как говорят в нашем народе: "Работа - волк, всегда убежать норовит". Ничего, это все не спешно. Я планирую поставлять в Галлию и Паннонию наши вина... как полагаете, найдут ли они спрос?
- А почему бы хорошему товару спрос не найти? У Державы с Ханством мир, торговля процветает...
Комаров закивал. Опять же с такой радостью, будто я был наместником Галлии, и от слов моих вся его торговля зависела.
- Мир - это прекрасно! Вы не представляете, друг мой, как мы в Руссии ценим эту хрупкую драгоценность!
- Почему же не представляю? - в тон ему ответил я. - Бывал в Руссии.
- Нет, нет! - Комаров энергично замотал головой. - Надо жить в Ханстве, надо постичь все корни нашего народа, чтобы понять, как мы ценим мир! Да, я понимаю, вы видели нашу армию, она внушает смущение, но ведь для одного нужна - мир беречь!
- И Тайная Палата - для того же предназначена, - сказал я. - Что вам от меня нужно, Комаров?
Вздохнул руссийский купец, опустил глаза... будто и впрямь смутился вопросом.
- Нам... да ничего не нужно нам, Ильмар! Уважаю. Что ни говори, а уважаю откровенность. В ком бы она ни была: в душегубе презренном, в шлюхе дешевой или в шпионе чужестранном.
Смотрел на меня Фарид Комаров уже без прежней добродушной веселости, но куда честнее и откровеннее. И лицо его будто говорило: "не стоит отпираться, мне все ведомо".
- Странные дела, - сказал я. - Время мирное, а шпион руссийский по Державе разгуливает.
- Потому и разгуливаю, - не дрогнув лицом, ответил Комаров, - что время мирное. Начнись война - плохо мне будет. Хотя... по Руссии тоже немало державных купцов ездит. Если будет война честной, так обменяют наших на ваших.
Мы снова сдвинули бокалы. Я отпил еще глоток и сказал:
- И много вас, руссийских негоциантов, ищет Ильмара?
- Все, сколько есть, - не моргнув глазом ответил Комаров.
- И зачем? Если ничего вам не нужно?
- Вам - нужно... - с улыбкой ответил Комаров. - Вам, Ильмар.
- Что же?
- Путь из Державы. Убежище. Защита. Ильмар, милейший... не думайте, что тайных дел мастера только тем живут, что чужие секреты воруют, обманывают и убивают! Порой куда полезнее бывает помочь хорошим людям и ко взаимной пользе дело решить.
- Нам от вас ничего не надо, - сказал я твердо. - Может быть, мы и преступники перед Домом, но Державу не предаем.
- И не надо! - Комаров руки воздел. - Ильмар, мы не просим вас Державу предать! Каждый любит свою страну, на том и жизнь стоит.
- Значит, разойдемся миром, - подытожил я. - Спасибо за чудное вино, сударь.
- Подождите, Ильмар... - В голосе Комарова укоризна появилась. - Выслушайте меня, одну только минутку выслушайте! Разве с вас убудет?
Подумал я и кивнул. Пока он говорит, мне это лишь на пользу.
- Во-первых, - начал Комаров, - не ждите от меня коварства. Согласитесь нашу помощь принять или нет, но выдавать вас Страже приказа нет.
- И на том спасибо.
- Во-вторых, - глазом не моргнув продолжал Комаров, - как нам ведомо, принц Маркус похитил и унес на Слове древний манускрипт, несущий в себе секреты вашей веры. В Руссии вера другая, но вашей она не противна. Чтят Искупителя, как одного из святых пророков, близких к Господу, чтят и Сестру-Покровительницу.
- Знаю вашу веру, - ответил я. - Чужая она для нас.
- Про свою веру я вчера всю правду сказал, - нахмурился Фарид. - И для вас должно быть важно, что мне, человеку еретических убеждений, позволяют в Тайном Приказе служить! Ханство - куда терпимее к вопросам веры, чем Держава. И вера в Руссии пусть и чужая, но ведь не враждебная! Для Китая имя Искупителя - пустой звук, для нас - нет. И потому нам тоже интересно происходящее. И если требуется помощь, нужно укрыться от Стражи и Церкви, с умными людьми поговорить - Руссийское Ханство готово взять вас под свою защиту...
Вот с этого и начинать ему стоило, а не молоть вздор про доброту, бескорыстие и уважение к чужой вере. Посмотрел я на Комарова и тихонько головой покачал.
- Понимаю... - со вздохом сказал руссиец. - Все понимаю. Трудно принять от нас помощь, сразу закрадывается мысль, а не навредит ли это Державе. Так?
- Именно.
- Буду честен, наверное, навредит! Да уж, велика откровенность. Дурачку и то понятно: что Ханству во благо, то Державе во вред.
- В-третьих, - сказал Комаров, - и это самое главное: все вы в беде сейчас. Час назад в управление Стражи по Аквиникуму явились некие высокопоставленные лица и заявили, что в купальнях "Рудаш"...
Он не закончил - да и не нужно это было. Я спросил:
- Откуда это известно?
Фарид только плечами пожал да улыбнулся. Ох не один он в Аквиникуме! Есть у него еще пособники... что ж это Делается, руссийские лазутчики в Державе как дома ходят!
- И чем тут поможет Тайная Палата? От Стражи нас отобьет?
Вместо ответа раскрыл Комаров свой кожаный бювар. Вытащил какой-то листочек, посмотрел, поморщился. Достал карманные часы, глянул.
- Стража не знает, где вы скрываетесь, - небрежно заметил он. - Поэтому шум пока не поднялся, войска и Стража оцепляют город посуху. Еще час-два можно будет уйти по Дунаю... при удаче, но корабль вам не захватить. Даже если я помогу.
- Маркус морскому делу обучался, - сказал я, будто хотел уговорить шпиона на каперство.
- Это только в назидательной книжке пятнадцатилетний капитан никаких штормов не боится, - отмахнулся Комаров. - Жизнь - другое дело. Без умения и в неширокой реке ко дну пойдешь.
- Ну и что же Тайная Палата предложит?' - У меня есть свой путь из города. И вас всех я этим путем могу вывести.
Всех, - голосом подчеркнул Фарид. -Это и предлагаю.
- Дальше? - спросил я.
- Дальше моими путями отправимся в Руссию. А там определят вас в славный руссийский город Севастополь. Именным повелением хана Михаила всем выдадут вид на жительство в Руссии, каждому - солидный земельный надел в Крымской губернии, вдоволь стальных рублей...
- С чего такая щедрость? Вы же люди бережливые.
Комаров вздохнул:
- Конечно, не даром. Интерес Владетеля к манускрипту настолько велик, что вызвал любопытство и в наших холодных краях. Но неужели разрешение ознакомиться с манускриптом - слишком великая плата за безопасность, деньги, дворянство?
Молчал я.
- Ильмар, у меня есть полномочия давать подобные обещания, - уверенно сказал Комаров. - Слово хана тверже, чем небо! Откуда вам еще ждать помощи?
Тайным эдиктом Владетеля приказано всех вас пленить и доставить в Версаль, в стальных кандалах, с кляпами во рту и с неусыпной охраной. Причем только Маркуса ведено доставить живым, а остальных - как случится!
- Верю.
- Так подумай, Ильмар. Ваша страна от всех вас отвернулась. А мы - руку помощи протягиваем. Всем, хотя нужен, по большому счету, только Маркус!
Наверное, он не врал, фальшивый руссийский негоциант Комаров. Говорил то, во что верил. Да и руссийский хан, быть может, обещание дал.
Пока им неведомо, что на самом деле в книге содержится, можно и благородство проявить.
Интересно, что они о "манускрипте" думают? За святые писания принимают?
Так все же у них вера другая. Манускрипт, пусть самой Сестрой надиктованный, апостолами писанный, не святыня - диковинка, не более того. Ну - купить при случае, ну - украсть. А вот государственным преступникам укрытие предлагать...
На такой демарш Ханство бы пойти не рискнуло.
Значит, подозревают настоящую ценность. Может быть, думают, как я когда-то, что в древней книге - секрет производства железа из пустых пород, в старину известный людям. Может быть, ожидают от книги таких откровений, что Церковь нашу пошатнут, а с ней - и всю Державу.
А когда истина откроется, а рано или поздно сработает Тайная Палата, и выяснит правду, наша жизнь медной монеты стоить не будет.
И наградят всех нас, от греха подальше, одним маленьким, но глубоким наделом земли в Крымской губернии. Маркус туда попозже отправится, после того как заплечных дел мастера с ним поработают и книгу со Слова выпытают, мы - пораньше.
Изначальное Слово... власть над всеми сокровищами мира!
Тут уж не до верности обещаниям. Кто бы их ни давал - Хан, Владетель или китайский Император.
- Спасибо за щедрое предложение, сударь, - сказал я.
- Это значит "нет"? - уточнил Комаров.
- Значит, нет. В Руссию мы не собираемся. Вздохнул Фарид, горестно уставился в бокал, потом снова за часами потянулся, уставился в циферблат.
Хорошие часы, с двумя стрелками. Для тех, кому каждая минута цену имеет. Одна стрелка в виде ложки сделана, другая - словно вилка. Затейливо.
- Тогда у меня есть еще одно предложение, - произнес Комаров. - Я помогу вам выбраться из Державы.
- Зачем?
- Чтобы украденный Маркусом манускрипт не достался Дому, - досадливо морщась, объяснил руссиец.
- Хоть как-нибудь, да навредить? - уточнил я.
- Да. Неужели вы против этого, Ильмар? Если против, если столь о благе Державы беспокоитесь - так в чем же дело? Отдайтесь Страже.
- Как я могу вам поверить? - спросил я. - Пообещаете вывести из Державы, а выведите прямо на руссийские мечи. Фарид развел руками:
- Ильмар! Да это же будет похищение младшего принца Дома! Что вы! Одно дело - дать укрытие беглецам. Держава, даже если узнает, возмутится, протест заявит, ну и все. А вот если станет известно, что Маркуса насильно увели, - войны не миновать.
Говорил он искренне, я ничуть в том не сомневался. Вот уже почти сто лет, как между Державой и Ханством - мир. Худой мир, но и такой всем дорог.
И впрямь, не понимают пока руссийцы всей важности Маркуса.
Добровольно мы с ними отправимся или повинуясь силе - Держава не позволит Руссии владеть Изначальным Словом.
- Подумаю, - ответил я.
- У вас очень мало времени на решение, - сказал Фарид. - У Ханства есть друзья в Аквиникуме, но их силы не безграничны. В течение часа я еще могу вас вывести.
- Куда? - уточнил я на всякий случай.
- В Османскую империю. До Крайова - точно доведу. Сами понимаете, Ханство с османами не в лучших отношениях, так что это не ловушка.
- Я подумаю, - повторил я.
Фарид с улыбкой приподнял бокал. Я же, неумело поклонившись, вышел из номера.
Всюду ловушки. Всюду беда. В Аквиникуме оставаться - все равно что самим Страже отдаться. Поверить лазутчику Тайной Палаты - еще большая беда! Никогда в жизни я с мастерами потаенных дел не связывался. Даже с нашими, хоть и был однажды странный разговор со знакомым торговцем. Тот знал, чем я промышляю, и как-то завел речь о лазутчиках. Мол, если я соглашусь, будучи в чужих странах, мелкие поручения выполнять - никогда у меня проблем со Стражей не будет.
Скользкий был разговор, на одних намеках, и я предпочел вид сделать, будто не пониманию предложения.
А тут - человек из Тайной Палаты Ханства.
Беда...
Я кинулся в номер Жерара. Но даже войти не успел - зашумел лифт, стукнули деревянные дверцы, и в коридор вышел епископ.
Мрачнее грозовой тучи.
- Ваше преосвященство... - начал я.
- Зайди, - скомандовал Жерар. И чуть ли не силой впихнул меня в свой номер.
А здесь царило веселье!
Центром его был Антуан, который, стоя у окна, что-то проникновенно декламировал. То ли стихи, то ли чудно рифмованную прозу, но слушали его все внимательно, с улыбками. Даже Арнольд скалился, причем не похоже, что от какой-нибудь похабщины. Хелен улыбалась открыто и беззаботно, Маркус был задумчив, Луиза неуверенно поглядывала на остальных, будто поджидая знак, чтобы рассмеяться в полный голос. Петер наливал в бокал вина - видно, для Антуана, чтобы промочил горло.
- У нас беда, - без обиняков начал Жерар. Улыбки сразу сползли с лиц. - Я пытался получить разрешение на выезд в османские земли, для поклонения святыням, оказавшимся в землях неверных. Кадор мне отказал. И объяснил, по величайшему секрету, что город окружают войска и Стража. Час назад влиятельных людей из Церкви и магистрата оповестили, что в Аквиникуме находится беглый принц Маркус и несколько бунтовщиков во главе с Ильмаром. Все дороги перекрыты.
Арнольд в досаде треснул по столу рукой. Хелен, куда спокойнее, сказала:
- Если попробовать прорваться на летное поле...
- Девочка, без помощи обслуги тебе не взлететь, - напомнил Антуан.
- Взлечу на толкачах.
- Одна? Или с Маркусом?
- С Маркусом, - поколебавшись, ответила Хелен.
- А мы? - возмутилась Луиза.
Хелен лишь пожала плечами. Луиза беспомощно обвела нас взглядом и часто закивала.
- Хватит состязаться в благородстве, - поморщился Жерар. - Стража знает, что среди вас летунья, летное поле охраняется.
- Среди вас? - уточнил Арнольд.
- Среди нас, - поправился Жерар. - Я пока вне подозрений, но проверять будут весь город. И я не знаю, что делать.
- Можно попробовать укрыться у нас, родители никогда не выдадут... - начал Петер. Жерар покачал головой:
- Мальчик, ты не знаешь, что такое облава. Настоящая облава, когда назначены награды, подняты все стражники, привлечена армия. Они не успокоятся, пока не схватят Маркуса.
И как-то невольно все взгляды устремились к беглому принцу.
- Я... - начал Маркус.
Хелен потянулась, легонько шлепнула его По губам:
- Молчите, принц. Жерар прав, не время состязаться в благородстве. Мы спасаем не только и не столько свои жизни.
С полной обреченностью я понял, что выхода у нас нет. Достаточно было посмотреть на мрачное лицо Арнольда, на растерянного Жерара, чтобы убедиться - никто не держал в уме хитрых планов на спасение...
- У нас есть один выход, - пробормотал я.
- Что? - Епископ с недоверием посмотрел на меня. А Маркус улыбнулся.
Понимающе, будто не питал даже сомнений, что его спасут.
- Тот руссийский негоциант, что заходил вчера... аквинец... На самом деле он лазутчик Тайной Палаты. И он знает, кто мы.
На миг в глазах Арнольда полыхнула радость. Еще бы, простому стражнику лазутчика поймать - великая удача. Потом он досадливо поморщился, сообразив, что никакой он больше не стражник...
- Он зазвал меня выпить вина, - начал я. И в нескольких слов пересказал нашу беседу. Никто не колебался.
- Позови его сюда, - сказал Жерар. - У нас нет иного выхода.
- Сейчас.
Я выскочил в коридор, бросился к номеру Комарова. Постучал, распахнул дверь.
Комаров заканчивал паковать вещи. В объемистых кофрах уже исчезли пышные халаты, затейливые безделушки, бумаги и бутылки.
- Сейчас, Ильмар, - не оборачиваясь сказал Комаров. - Только завяжу покрепче...
- Вы не сомневались, что мы согласимся, - сказал я.
- У вас нет выбора, - подтвердил Комаров. - Не подержите ли тут, пока я стяну края, Ильмар?

Часть третья

Катакомбы и приграничье

Глава первая, в которой мы возносимся к вершинам изящной словесности, но затем уходим от света

Аквиникум славится своей оперой, а вот искусство лицедеев в нем особым почетом не пользуется. Но все же театр в нем был, большой и помпезный, пусть даже без всяких новомодных штучек вроде крутящейся сцены. Построили здание лет триста назад, и вряд ли в нем что-то сильно изменилось. Даже люстры были со свечами, никаких керосиновых или карбидных фонарей. Бархат кресел в ложе, где мы сейчас сидели, истерся почти до дыр, но никто не озаботился поменять обивку.
Если судить здраво, то прятаться в толпе тогда хорошо, когда прятаться надо недолго. Сам по себе я бы в театр ни за что не пошел. Но руссийский шпион, которому мы поневоле доверились, на своем настоял.
И теперь мы сидели на представлении и ждали, кто войдет в ложу - Фарид Комаров, чтобы вывести нас из Аквиникума, или Стража, тем же самым Комаровым приведенная. Сидели все вместе, даже охранников своих Жерар Светоносный прихватил. Сидели с немногочисленными пожитками - Комаров ничего толком не объяснил, но вещей велел брать как можно меньше. Я избавился от причудливых старомодных одеяний, но и к одеждам иудея не вернулся. Надел то, в чем из Урбиса бежал: нехитрую, но прочную одежду купеческого слуги. Облачение не для театра, но именно так посоветовал всем одеться руссийский шпион: попроще да покрепче. Будто в пеший поход.
Тяжелая работа - ждать...
Жерар и Антуан вроде как особых беспокойств не испытывали. За действом на сцене не следили, а тихонько разговаривали с Маркусом. Природу его понять пытаются... что ж, им, мудрым, и карты в руки.
Арнольд просто таращился на сцену с таким постным лицом - сразу видно, не о пьесе он думает, о своем, и тревожить его не стоит.
Петер тоже молчал, погруженный в размышления. И размышления эти я вполне понимал. Благодарность за исцеление - одно, а вот отправиться в долгое и опасное путешествие - другое.
Луиза - вот уж чего не ожидал - задремала в кресле, руки на животе сложив, и даже похрапывать временами начинала.
Только лишь Хелен, сидящая рядом со мной, наблюдала за пьесой, а ничем серьезным не занималась.
- Помнишь, как мы смотрели пьесу в Миракулюсе? - Тихо спросил я.
- Это когда ты решил, что Маркуса увидел? - ответила летунья не оборачиваясь. - Помню.
- Кажется, будто год назад это было. А ведь и месяца не прошло.
Хелен мимолетно и раздраженно посмотрела на меня. Потом ее лицо смягчилось.
- Бывает хуже. Бывает, что старое - будто вчерашний день вспоминается. Это значит, жизнь прошла... или уходит.
Она протянула руку и взяла мою ладонь.
Я снова посмотрел на наших спутников. И решился:
- Хелен... если мы выберемся из Аквиникума. Маркус теперь не одинок, а в османских землях нас найти трудно будет... Ты не устала от всего этого?
- Предлагаешь бросить всех и уйти? - уточнила Хелен.
- Почему же бросить? Попрощаться и уйти.
- Вдвоем?
- Да.
Хелен усмехнулась и не ответила.
- Я ведь вижу, как это тебе все надоело. Ночная Ведьма, - прошептал я. - Бежать, от бывших товарищей скрываться, жизнью рисковать, в грязи барахтаться...
- Если я уйду сейчас, - сказала Хелен, - то навсегда для своих товарищей предательницей останусь. Для меня одна дорога - доказать, что не зря мы Маркуса от Стражи спасаем. Понимаешь?
- Какое тебе дело, Хелен, кто и что про тебя думает? - спросил я. - Поверь... я на дне жить привык. Не важно это.
- Я не могу так. Поверь.
- Конечно. - Я пожал плечами. - Я не высокородный аристократ, и честь для меня - пустой звук...
- Не пустой, - возразила Хелен. - Но ты боишься. И не за себя, за нас всех. Потому и предлагаешь уйти. Нет, Ильмар. Ты не уйдешь, сам ведь понимаешь.
И я не уйду. Хотя и впрямь устала, мне три дня у сумасшедшей тетки Арнольда райскими садами показались: мягкая постель, теплая вода, книги на полках...
Давай лучше пьесу смотреть, Ильмар. Для меня это тоже удовольствие.
Я вздохнул, но ничего не ответил.
Права летунья. Уйти сейчас - словно в собственной слабости признаться. У нее своя честь, у меня своя... маленькая, но все-таки есть.
Я стал мрачно смотреть на сцену.
Шла сегодня в театре комедия "Посрамление Дона Хуана", повествующая о знаменитом ловеласе. Играли актеры плохонько, даже уличные комедианты порой выглядят достойнее, но иногда и впрямь было смешно. Особенно после того, как некая дама оказалась неудовлетворенной Доном Хуаном и прилюдно заявила о том.
Толпа скопцов, которые до того появлялись в мизансценах и, пуская слюни, обсуждали амурные подвиги Хуана, тут же начала его злословить. Один заявил, что Дон Хуан растратил всю данную мужчине силу, и теперь ему ничего не остается, кроме как уйти в скопцы. Другой утверждал, что, кроме совращения своей кормилицы, Дон Хуан никаких сердечных приключений никогда не имел, да и с кормилицей не все ясно. Третий кричал, что никогда больше не станет интересоваться сплетнями о Хуане, четвертый же сетовал на то, как его обманул гнусный селадон, вообще вызвав его драгоценный интерес. Пятый, лицемерно воздев глаза, клеймил пристрастие к красному вину, которое обессилило Дона Хуана. Ну а шестой заявил, что теперь он сам станет прославленным дамским угодником.
Все это время в глубине сцены Дон Хуан соблазнял очередных девиц. К концу же первого акта появилась неудовлетворенная им дама с большим накладным животом.
Наступил антракт, зрители потянулись в курительные и буфеты. Мы продолжали сидеть в ложе. Комарова все не было. Я заметил, что Жерар Светоносный все более и более мрачнеет, впрочем, как и остальные. Разве что Антуан продолжал беседовать с Маркусом.
Поймав мой взгляд, Жерар перегнулся через кресло и негромко сказал:
- Если до конца пьесы руссиец не явится, нам придется выбираться отсюда.
На улицах уже могли появиться патрули Стражи.
Я это понимал и сам.

Предыдущая страница 12 Следущая страница


13 Сергей Лукьяненко

И то, что самые мизерные шансы, которые у нас час назад были: уйти по реке или все-таки на летное поле прорваться и Хелен с Маркусом на планере из города отправить, уже иссякли. Если мы зря доверились Комарову...
- Как он отсюда нас вывести собирается? - не сдержал раздражения Жерар. - Из центра города!
Да, теперь-то мы об этом задумались... раньше надо было.
- Комаров говорил, что придет не раньше антракта, - сказал я, самого себя убеждая. - Наверняка есть у лазутчика тайные ходы...
- Конечно, подземный ход от Аквиникума до Казани, - поморщился Жерар. - Ладно... ждем.
Но ждать не пришлось. Едва-едва стали возвращаться в зал зрители, как в запертую дверь ложи постучали. Жерар кивнул Луи, и охранник, откинув скрывавшую дверь бархатную портьеру, заглянул в смотровую прорезь. Повернулся к Жерару, сообщил:
- Руссийский купец. С каким-то мужчиной. Жерар кивнул:
- Впусти.
Ох, интересно, что же думают о епископе его телохранители? Работа работой, но они же сами - святые братья. Неужели не поняли до сих пор, кого епископ укрывает? Или верность Жерару перевешивает их долг перед Церковью? Не могу понять.
Клацнул засов, и Фарид Комаров вошел в ложу. В руках он тащил два больших кофра, явно тяжелых. Интересно, куда остальные вещи дел, неужто в гостинице бросил? За ним следовал незнакомый мадьяр средних лет, вымученно улыбаясь и явно не радуясь компании, в которую попал.
- Все в порядке, - сообщил Фарид. - Не скучали тут? Говорят, интересная пьеса, любопытная трактовка, костюмы хороши...
Никто даже не отозвался - уж слишком отличалось наше настроение от оптимизма руссийского шпиона.
- Что в городе? - спросил наконец Жерар.
- Стража повсюду. По перекресткам, на мостах, на пристанях. - Фарид улыбался, будто принес нам поистине радостную весть. - Вовремя мы сюда успели.
- А отсюда - куда?
- Сейчас все узнаете, только представление начнется... - Фарид повернулся к своему спутнику, быстро заговорил по-мадьярски, показывая на нас. Мадьяр нервно подергивал себя за кончик пышных усов, кивал и о чем-то жалобно упрашивал, - Ну, не знаю... - Фарид с сомнением посмотрел на Хелен, потом на Луизу, еще сонно помаргивающую и деликатно прикрывающую рот при зевках. - Уважаемые дамы, вы могли бы надеть мужское платье?
Неужели он делает ставку на старые трюки с переодеванием? Да не может того быть...
- Зачем? - растерялась Луиза.
- Вам удобнее будет. - Фарид был само радушие. - Нет ли у вас костюмов для верховой езды, или чего-нибудь еще, столь же практичного?
- У меня есть летная форма, - сказала Хелен. - Я не назову ее мужской одеждой, но она практична.
На миг Фарид задумался - и я понял, что он прекрасно осведомлен в обмундировании державной армии.
- Да нет, ничем не лучше... - решил он. Повернулся к своему спутнику и вновь затараторил по-мадьярски. Я глянул на Петера - тот все больше и больше мрачнел. Ему-то уже было понятно, как нас собирается выводить Фарид Комаров.
В зале тем временем стало темнее - рабочие с колпачками на длинных шестах ловко погасили свечи, и на арену выбежала весело галдящая толпа скопцов со следующей интермедией.
- Пойдемте, - решил Фарид. - Не стоит медлить, господа!
- А то, может, пьесу досмотрим? - насмешливо сказала Хелен, поднимаясь.
- Желающие могут остаться. - Руссиец не обратил никакого внимания на ее иронию.
Узкой скрипучей лестницей с расшатанными перилами мы спустились из ложи в вестибюль театра. И почти сразу, глянув в мозаичное окно, я увидел на улице стражников.
Ну, Стража - она везде Стража. Если город большой и шумный, то с мечами, а офицеры могут и пулевик носить. В тихом Аквиникуме, где главная беда - мелкие уличные воришки, стражники обычно обходятся дубинками.
Эти были с мечами. И явно не приучены их носить, судя по тому, как путались у них под ногами ножны.
Прав Комаров, это не обычный патруль, это идет облава.
К театру стражники пока не подходили, стояли на улице, оглядывая прохожих.
Но выйти через главный вход уже не получится.
Я глянул на Комарова - как он надумал выпутываться? Но Фарид к дверям идти и не собирался. Вслед за своим спутником, которого даже не счел нужным представить, он двигался к неприметной служебной двери, ведущей в глубь театра.
Несколько служителей, наблюдавших за нами, почему-то быстро отвернулись.
Сразу за дверью нас встретил насупленный пожилой мадьяр, немедленно набросившийся на мадьяра-проводника с бранью. Разговаривали они с полминуты, после чего вдруг заговорил и Петер. Речь его, как ни странно, мадьяра быстро успокоила. Он мрачно сдвинулся в сторону, освобождая нам дорогу.
Арнольд, уже было собравшийся просто припечатать спорившего с нами к стене, насмешливо ухмыльнулся. А я тихонько спросил Петера:
- Что ты сказал?
- Я сказал, что речь идет не только о чужаках... что я тоже мадьяр.
- Куда мы идем?
Петер слегка побледнел.
- Ильмар... я... Он облизнул губы.
- Да говори же! - не выдержал я.
- Аквиникум стоит на промытых водой пещерах... ученые люди называют их карстовыми...
Мы тем временем уже спускались по лестнице в подвал. Освещения здесь почти не было, только несколько крошечных, густо зарешеченных окошек у самого потолка. Фарид и проводник прихватили из шкафа по большому карбидному фонарю.
Взяли фонари и все остальные, но проводник жестом велел их не зажигать.
- Отсидимся в пещерах? - восхитился я замыслом.
- Нет, пещеры тянутся далеко, очень далеко... можно выйти за пределы города, к самой границе... а может, и далее...
Вот оно что!
Сразу все мне стало ясно. И почему хитрые владельцы театра не желают его реконструировать или не нанимают лучших актеров. Театр тут - лишь прикрытие, а на самом-то деле это одно из гнезд контрабандистов. Ну что может быть надежнее, чем таскать контрабанду под землей? Конечно, повозки там не пройдут, все на своих плечах, но если речь идет о тюке с пряностями, или о железных слитках - то вполне хватит и узкой подземной норы.
- Замечательно! - воскликнул я. Мои спутники, еще не посвященные в происходящее, удивленно оглянулись на меня.
- Я боюсь подземелий, - прошептал Петер.
- Почему? - искренне удивился я.
Петер явно маялся, не находя должного ответа.
- Ильмар... я не знаю... мне страшно, когда повсюду вокруг - камень... даже в детстве я боялся играть в подземельях, хотя это любимая забава детей Аквиникума...
Я замолчал, пытаясь понять его чувства.
Смерти бояться - понятное дело. Мало ли, что там ждет, вдруг за мелкие жизненные прегрешения уже уготованы тебе адские льды? Пыток бояться - еще яснее. Нет на свете людей, что бестрепетно вытерпят муку. На смерть пойти люди могут: солдат в бою на врага бросится, мать за дитем в горящий дом прыгнет, любовники от разлуки в петлю полезут. Но вот если пытки с умением применить - солдат против товарищей повернется и родину предаст, мать ребенка в рабство продаст, а от любви одна ненависть останется.
Понятно и другое - когда боятся вещей непостижимых или противных. Вроде полетов на планере или гадких ядовитых тварей.
Но подземелий бояться? Да как это можно-то?
Удивительные вещи с людьми случаются.
А мы все шли и шли по театральному подвалу. Был он изрядно загроможден - в основном старыми декорациями, досками и холстиной. Вроде как полный беспорядок вокруг, но шли мы легко - по неприметной, лишь посвященному ведомой тропке сквозь лабиринт. Попадались давно иссохшие бочки, бутафорские латы из крашеной фанеры, ящики, полные рванья и резвящихся мышей.
Но несколько раз мы наткнулись на вещи и впрямь удивительные - например, на разобранный экипаж, вполне приличный, стоит лишь колеса обратно приладить, или на планер - тоже почти как настоящий, только сделанный в виде половинки.
Видно, были у театра лучшие дни, когда на реквизит не скупились и ставили пьесы и впрямь интересные.
Потом мы пришли.
Проводник наш отодвинул в сторону ящик - с виду тяжелый, полный булыжников. Из дырки в одном из булыжников тут же высунулась недовольная крысиная морда: камни были такой же бутафорией, как и все вокруг.
В полу открылся люк.
- Вот! - Фарид указал вниз. - Это один из входов в катакомбы, подземный Аквиникум. Там нас не найдет никто, мы же выйдем из города на османские земли.
- Какое расстояние нам придется пройти? - сразу спросил Жерар.
Мадьяр-проводник заговорил, видно, по тону угадав вопрос.
- Он говорит - тридцать километров. Это двое суток, если будем идти хорошо, или трое - если женщины и мальчик подкачают, - перевел Фарид.
- На самом деле он сказал "четверо, потому что женщины и старик не смогут быстро идти", - прошептал мне на ухо Петер. Его слегка трясло, будто он лихорадку подхватил.
- Нам потребуется еда, - сказал Жерар.
- Тут. - Комаров слегка приподнял свои кофры. - На трое суток для десятерых. И карбид для ламп.
- Погоня будет?
- Будет, - кивнул Фарид. - Рано или поздно узнают, бросятся в погоню. Но в этих катакомбах без опытного проводника дороги не найти.
Жерар размышлял, морщась. Потом спросил:
- И мы выйдем прямо к османам?
- Да, есть у них поселение, где живут большей частью мадьяры. Это давний промысел контрабандистов, - терпеливо разъяснил Фарид. - Там нет власти ни у Державы, ни у Ханства. Вы сможете скрыться.
- Если Держава или Ханство надавят на осман... Фарид развел руками:
- На это нужно время. Много времени и много решимости. Сколько раз уже Держава воевала с Османской империей?
- Не больше, чем Ханство с османами... - встрял Арнольд.
А я снова подумал о том, что Руссия пока не понимает важности Маркуса.
Жерар повернулся к своим охранникам и сказал:
- Я не вправе больше вас неволить. Если последуете за мной - то обречете себя на проклятие Церкви и гнев Державы. Если останетесь - всегда можете оправдываться тем, что не понимали происходящего. Но, возможно, этим вы послужите Господу куда больше. Возможно.
Охранники молчали. Словно не рады были выбору. Луи коснулся святого столба на груди, потом спросил:
- Этот мальчик - Маркус? Младший принц Дома? А иудей Исаия - на самом деле Ильмар-вор?
Жерар кивнул. Кивнул и сам Маркус. Я не шелохнулся.
- Я простой человек, ваше преосвященство, - сказал Луи. - Но я много лет с вами и знаю, что вы не пойдете против веры. Я останусь с вами.
Он посмотрел на своего товарища - очень спокойно, будто не сомневаясь и в его ответе. Но второй монах остекленевшим взглядом смотрел в темный провал люка.
- Реми... - мягко позвал его Жерар.
- Ваше преосвященство... - Охранник ладонью отер проступивший на бритой голове пот. - Я не смогу следовать с вами... я не вынесу тьмы подземелий...
Жерар заговорил не сразу:
- Все еще продолжается, Реми? Помнишь, мы говорили о том, что только тьма духовная есть настоящая беда, тьма же природная ничем не страшна.
Лицо стражника исказилось. Он кивнул, но с таким ужасом во взгляде, что все стало ясно. Удивительно было видеть этого крепкого мужчину, с бычьей шеей и мускулистыми руками, трясущегося перед темной пещерой.
- Видишь, Петер, не ты один боишься подземелий... - прошептал я. Петер выдавил кривую улыбку.
Жерар вздохнул. Протянул руку и как равный равного коснулся плеча Реми.
Сказал:
- Тогда иди обратно. Найдешь дорогу?
Реми закивал. Путь через темный подвал если и страшил что, то вовсе не так, как вечный мрак подземелья.
- Отправляйся в Париж, - велел Жерар. - Как ни в чем не бывало. Скажешь, что я со спутниками пошел в театр, а тебя отпустил. Если схватят - говори то же самое. Только постарайся, чтобы язык твой развязался не сразу.
- Да, ваше преосвященство... - Реми схватил руку епископа и припал к ней губами. - Простите, что я не могу выполнить свой обет... но я сойду там с ума, я стану лишь обузой...
- Не надо переживать, Реми. Я все понимаю, - отнимая руку, произнес епископ.
Монах-охранник еще раз обвел нас всех взглядом, полным вины и одновременно - облегчения. И поднимая повыше фонарь, двинулся назад.
- Стой-стой! - закричал Фарид. - Вначале закроешь за нами люк и задвинешь ящик, как он был!
Разумно.
Я понял, что Жерар Светоносный не зря так уверен в своих охранниках. Они не просто приставлены к нему Церковью. И Луи, и Реми были когда-то исцелены им от смертельных недугов. Да, исцелены бескорыстно. Но принять их на службу в качестве охранников он не погнушался.
- Кто-нибудь еще боится подземелий? - спросил Жерар. - Если да, то пусть лучше скажет. У нас не будет времени и сил с ним возиться!
Я смотрел на Петера. Горели, потрескивая, лампы, плясал на наших лицах неверный свет, и трудно было заметить, что юноша сжал зубы, словно боясь, будто его предаст собственный язык.
- Хелен, Луиза? - уточнил Жерар.
- Я неба не боюсь, чего уж мне катакомб пугаться, - фыркнула летунья.
- Искупитель и во тьме подземной с нами, - отозвалась Луиза.
- Ну и славно, тогда...
- Минутку, - попросил Антуан. - Я хочу дать брату Реми небольшое поручение...
- Только быстро, - уже с беспокойством вставил Фарид. - Не стоит искушать судьбу сверх необходимого!
Я не вслушивался, о чем говорил Антуан с Реми. И так было понятно - просил оставить для Йенса и Жана весточку в той гостинице, где мы договаривались встретиться. В отличие от Антуана, я не особо рассчитывал, что старый лекарь и монах нас догонят - нет у них ни опыта нужного, ни связей. Но спорить не стал.
Для Антуана это было важно.
- Быстрее... - Фарид стал утрачивать свою невозмутимость. - Мы действительно рискуем...
Антуан еще что-то сказал Реми - и двинулся к люку. Первым туда спустился проводник с фонарем, следующим - Комаров. Потом начали спускаться мы, а Реми провожал нас несчастным взглядом.
Внизу оказалось не так уж и мрачно. Вовсе не пещера, такое же рукотворное помещение, как и подвал. Кое-где стены были высечены в мягком камне, но во многих местах укреплены кладкой. Три коридора разбегались в разные стороны, уже через несколько шагов утопая во тьме.
Проводник быстро заговорил с Комаровым, тот кивнул и сообщил нам:
- Идти по двое, если места хватает - взявшись за руки, не терять из виду тех, кто идет впереди, оглядываться - не отстают ли идущие сзади. Беречь головы, иногда своды опускаются очень низко. Если все-таки затерялись - оставаться на месте и звать на помощь, ни в коем случае не уходить! Проводник будет впереди, а я - замыкать отряд.
Я поискал глазами Хелен - но летунью уже крепко взял за руку Арнольд.
А в мою руку ткнулась ладонь Маркуса.
- Ты что? - спросил я.
Маркус вцепился в меня крепче. Облизнул губы и пробормотал:
- Страшно...
Ах да, он же от темноты робеет. Ну и спутники подобрались! Петер боится подземелий, Маркус - темноты. Ушедший Реми небось и того и другого. Странные люди...
- Ничего, я в подземельях неделями блуждал, - ободрил я Маркуса.
- Я помню. Я с вами буду.
Да, прав был лекарь Жан. Умеет Маркус найти того, кто ему поможет. С каторги бежать или из подземелий выбираться - вор Ильмар. В монастыре укрываться - настоятельница Луиза. От Стражи бежать - бывший офицер Арнольд.
Наверное, нельзя иначе высокородным аристократам выжить. У них вся жизнь - словно хитрая карточная игра "гребенка", где вначале в паре с одним из шестерых играешь, потом с другим, а под конец - с третьим. И все время надо в уме держать, кому какую карту сдал и у кого сколько очков взято. Ясное дело, аристократы в "гребенку" не играют, забава низкая, воровская. Они вживую смотрят, кому и чего сдать.
Лишь удивительно, что будущий Искупитель так же к своим спутникам относится.
Все это мигом у меня в голове пронеслось. Но говорить ничего я не стал.
Вслед за проводником мы двинулись в средний коридор.
Первые четверть часа все шли в молчании. Наверное, от страха, хотя чего тут бояться, я понять не мог. Обычный коридор, где камень, а где и кирпич, только своды низкие и сырые. А так - широкий, втроем идти можно свободно. И двух карбидных ламп хватало, чтобы всю процессию освещать. Впереди - проводник-мадьяр. За ним Жерар со своим верным Луи. Потом Арнольд с Хелен.
Потом Луиза с Антуаном. Ну и мы с Маркусом, а уж за нами - Петер и руссийский шпион с лампой и саквояжем. Второй саквояж он отдал Арнольду, который взял груз без пререканий и словно бы даже не заметил. Петер к Фариду явно оттого прибился, чтобы быть поближе к свету. Но держался достойно, если бы я не знал, что он подземелий боится, так и не заподозрил бы ничего.
Когда миновало четверть часа, скованность стала проходить. Может, именно от того, что и света хватало, и коридор выглядел часто посещаемым: разок мы наткнулись на разбитую чашку, осколки которой проводник сгреб ногой к стене, потом - на выгоревший факел и истлевшую тряпку. Проводник даже выругался по-мадьярски, непонятно, но красочно. Часто ходили этой дорогой.
- Отсюда есть пути почти под каждый дом в старой части города, - бодро сообщил Комаров. - Говорят, во времена османского владычества заговорщики подслушивали каждое слово врага, а также легко уходили от преследований. Османы же под землю лезть боялись.
- Вот уж не думал, что я осман... - пробормотал Петер. Но спокойно так, без паники. Переборол себя, молодец.
Арнольд впереди стал негромко напевать походную солдатскую песню. Я и сам под нее три года оттопал, когда по молодости баскам в наемники завербовался.
Дом тогда долго на наши шалости внимания не обращал. Ну, грызется одна провинция с другой, какая Владетелю разница, если налог вовремя уплачен? А потом рыжая бестия, кабальеро Мартинез Кампо, ляпнул сдуру, что когда баски от иберийцев отделятся, то они еще подумают - оставаться ли с Державой... Ну и все. Послал Дом преторианцев на помощь иберийскому наместнику. Тут все веселье и кончилось.
- Доспехи рубил клинок, Взметали копыта пыль...
Я Арнольда не поддержал, уж больно скверные воспоминания песня навевала. И Арнольд, речитативом пропев несколько куплетов, замолк. Зато в полный голос заговорила Луиза, и это было похуже любой песни. Она и красотой подземелья восхищалась, и мастерством каменщиков, и размышляла, как бы эти катакомбы для полезных целей приспособить - например, сделать тут подземный монастырь строгого свойства, для вящей славы Господней, или приют Для детей-сирот с дурными наклонностями, во имя человеческого милосердия. От здешней сырости все монахи бы разбежались, а сироты перемерли, но это Луизу не смущало.
- Скажи, Маркус, а ты сам читал ту знаменитую книгу, из-за которой весь шум? - спросил вдруг Фарид, невинно глядя на Маркуса. Парнишка обернулся, кивнул. - Наверное, уже жалеешь, что нашел ее? - продолжал Комаров.
- Подожди, - быстро сказал я. - Ты нас из Аквиникума выводишь, спасибо за это. Но допрашивать Маркуса не стоит.
А сам покрепче сжал Маркусу руку - молчи, не поддавайся на хитрые вопросы!
- Читал, - неожиданно сказал Маркус, - А почему вы спрашиваете? Вы ведь не нашей веры.
- В какой-то мере - вашей, - сообщил Комаров. - Вот, Ильмар знает, я аквинец. Был такой мудрец, Фома Аквинский...
- Знаю, - задумчиво сказал Маркус. - Я спорил с одним теологом. Года два назад, я тогда со всеми поссорился и удрал в дворцовую библиотеку. Три дня там просидел, книжки читал и со всякими людьми разговаривал.
Меня от этих слов словно морозом пробрало. Антуан, в наш разговор, а не в щебет Луизы вслушивающийся, вздрогнул и на миг обернулся.
- И что ты думаешь о нашей вере? - спросил Фарид.
- Мне кажется, вы не правы, - очень вежливо сказал Маркус. Отпустил мою руку и, чуть отстав, пошел рядом с Фаридом. - Зачем придумывать могущественного дьявола?
- Это объясняет зло на земле.
- А в мире нет зла, - убежденно сказал Маркус. Сбить с толку руссийского шпиона было нелегко. Он начал:
- Но что тогда...
- Не надо примеров, - попросил Маркус. - Это божественная доброта.
Божественная справедливость. Вот, скажем, умирает ребенок в бедной семье...
Сказал он это так, будто в богатых семьях дети никогда не умирали. Но слушали его сейчас все очень внимательно, и Луиза примолкла.
- Родители плачут, а не знают, что вырос бы ребенок - и убил их! - пояснял тем временем Маркус. Ну точь-в-точь мои мысли. - Или еще...
Он говорил, а я шагал себе, глядя внимательно под ноги, и вспоминал, как у нас в селе однажды голод разразился. Ну... не то чтобы настоящий голод, когда люди кору гложут и друг друга сожрать готовы, но голодуха изрядная. И десяток ребят помладше голод унес. Неужели все бы выросли отцеубийцами? Да никогда не поверю!
А Маркус все говорил и говорил, приводя примеры божественной справедливости.
- Но почему бы тогда Господу не сделать людей добрее и чище? - спросил Фарид.
- Это будет насилие над человеческой волей, а Господь создал людей свободными.
Идущий впереди Жерар одобрительно кивнул.
- Но тогда выходит, что Бог терпит несовершенных людей, которых он же сам и сотворил несовершенными.
- Люди согрешили, и потому райские кущи для них увяли.
- Но согрешить людей принудил змей, в которого вселился дьявол...
Спор этот, похоже, мог до бесконечности идти. Будто встретились два давних противника, искусных в бою, и теперь готовы фехтовать хоть целую вечность. И чем этот спор кончится, я тоже прекрасно понимал.
Ничем.
Маркус в своем убеждении не поколеблется, ну а Фарид, не подозревающий, кто есть Маркус, ему не уступит. Дурное дело - спор.
Хотя и от него была польза. Коридор, по которому мы шли, становился все теснее и теснее, исчезли все следы кирпичной кладки, зато потолок поднимался все выше и выше, сходясь неровным клином. Теперь наш путь лежал в каменной щели высотой метра четыре, а шириной метра два. Ничего в этом страшного нет, но на людей непривычных действует гнетуще.
- Но ведь тогда вера лишает всякого смысла стремление людей совершенствоваться! - заявил за моей спиной Фарид. - Если греховность людей предопределена заранее и Господь лишь терпит ее, то что бы мы ни делали - лучше нам не стать!
- Не стать, - согласился Маркус. - Человек - есть грех, и грех этот не искуплен.
- Зачем же тогда приходил в наш мир Искупитель? - воскликнул Комаров. У всех, кого я видел, лица исполнились лукавства - как всегда бывает, если есть в компании всего один человек, не знающий великой тайны.
- Пробовал вернуть людям потерянный рай, но не смог, по причине безнадежной греховности человеческой, - спокойно ответил Маркус.
- Надеюсь, его преосвященство простит тебе подобные высказывания, - походило на то, что шпион растерялся.
- Простит, - отозвался Жерар. Я глянул на Фарида - тот был задумчив.
Плохо. Может, он и впрямь аквинец, но разговор для него был не просто способом скоротать время. Пытался руссийский мастер тайных дел понять, в чем же тайна Маркуса. И наше поведение все больше его смущало.
- Ой! - вдруг воскликнула Луиза. Запрыгала на одной ноге, смешно помахивая в воздухе другой. - Я едва не подвернула ногу!
Она уперлась рукой о стену, помассировала лодыжку. Потом брезгливо уставилась на руку, запачкавшуюся от мокрого и поросшего мхом камня.
- Тут нечасто ходят... - пробормотала Хелен. Голос ее в узкой щели прозвучал глухо, но отчетливо. - Это ведь уже не подвалы, да? Не подвалы?
- Это пещерный путь, который ведет к границе, - пояснил Комаров.
Проводник наш терпеливо ждал, пока Луиза закончит возиться с ногой. Маркус и Петер придвинулись поближе к Комарову, к свету его фонаря.
- Ты сам ходил этим путем? - спросил Жерар. Комаров покачал головой:
- Я - нет. Но знаю людей, которые ходят частенько. Нам не стоит задерживаться, сюда еще может добраться погоня...
Опасливо озираясь, Луиза двинулась дальше. И я заметил, насколько осторожнее все стали, как внимательно глядели под ноги.
Это хорошо. Если кто-то сломает в пещере ногу - нам его не вынести.

Глава вторая, в которой я задаю вопрос, но не понимаю ответа

К вечеру мы уже много чего повидали. Каменная щель, в которой едва не охромела Луиза, была давным-давно пройдена. И все сразу поняли, как хорошо и легко было по ней идти. Потому что щель эта в какой-то момент будто винтом изогнулась, вытянулась слева направо, и оказались мы в пещере совершенно неслыханных размеров. Причем размеры ее были огромны вширь, в высоту пещера не превышала метра. Потолок был каменный, почти ровный, а вот пол покрывала мокрая скользкая глина. Знающие люди такую пещеру назвали бы "ракоход".
Проводник ухмыльнулся нам желтыми от табака зубами, Опустился на корточки, ловко закрепил карбидный фонарь в петле на плече.
- Ползти? - взвизгнула Луиза.
- Да. - Фарид стал крепить и свой фонарь. - Ничего, ничего, это недолго.
Наверное, так себя червяк чувствует, вползший в начинку огромного расслоившегося пирога... Мы поползли, навьючив вещи на спину или волоча их за собой.
Прямо над головой - сочащаяся редкой, но неустанной капелью каменная крышка. Под ногами - утрамбованная глина, норовящая забраться даже за шиворот.
Через десять минут заболели колени, под которые все время попадалась твердая известковая крошка. Через двадцать - все были в этой грязи с ног до головы.
Особенно не повезло Хелен, у которой ноги разъехались на слякоти, - она упала в грязь животом, рванулась и ухитрилась прокатиться еще и спиной.
Я все время поглядывал на троицу, внушавшую мне опасения.
Первый, конечно же, Петер. Лицо у него было белее мела, он вперился взглядом в мерцающую впереди лампу проводника, но все-таки полз.
Вторым был Маркус. Вся его уверенность, все спокойствие, накопленные за минувшие недели, куда-то подевались. Выглядел он теперь не лучше, чем на каторжном корабле. Но пока держался.
Хуже всего было с Антуаном. Железный он старик, ничего не скажешь. И пусть любовью его было небо, но и под землей летун не робел. Но возраст... совсем уж не тот у него был возраст, чтобы ползком километр за километром двигаться. Не надо было нам его с собой брать! Он ведь Страже почти неизвестен, мог бы и законным порядком границу пересечь!
Но теперь уже ничего нельзя было изменить. Оставалось лишь Сестру молить, чтобы выдержало его старое сердце.

Предыдущая страница 13 Следущая страница


Близится Утро 14

А мы все ползли и ползли. Как здесь находил дорогу проводник? То ли по заметным кое-где бороздам - похоже, контрабандисты свой груз по пещере волоком тащили, и глина не успевала затянуть все следы. То ли по редким известняковым столбам, уходящим от потолка в глину, держащим над нами всю каменную толщу.
- Долго еще, Комаров? - спросил я.
- Столько же, если проводник не соврал, - тяжело дыша, отозвался Фарид. В Тайной Палате умеют лазутчиков готовить, но, видно, притворяясь негоциантом, Комаров сноровку потерял. Вкусное вино и обильная еда - самый главный враг для солдата.
- Антуан не выдержит, - шепнул я. Комаров поморщился. Потянулся было к лицу, очки прогреть от грязи, но вовремя остановился. У него не только Ладони, все руки были в глине по самые плечи.
- Скоро будет привал. Надо вытерпеть. Ползем, мы отстанем!
И впрямь: проводник, женщины и Жерар с Антуаном уже отдалились от нас.
Ругнулся я про себя, но спорить не стал. В этой щели, да на мокрой глине - не отдых будет, одно мучение.
И мы ползли, все дальше и дальше, под равнодушный перестук капель, по скользкой грязи, все ниже и ниже, а потом, напротив, вверх. Я представил себе пещеру, и мне вдруг почудилось, будто вижу я ее со стороны. Огромная полость, по форме - словно чечевица. Сверху камень, снизу глина. И глина эта медленно-медленно сползает в какую-то дыру посреди пещеры, иначе давно бы уже заполнилась она вся, доверху, на горе мадьярским контрабандистам... Как могло такое жуткое чудо случиться? Разве могла вода такое сотворить?
Потом у нашего проводника лампа погасла. Комарову пришлось ползти вперед и светить, пока мадьяр, ругаясь, прочищал механизм от грязи. Но лампа так и не зажглась, проводнику пришлось забрать лампу у Антуана и зажечь ее. Все польза, старику и этот нетяжелый груз был в тягость.
Все-таки кончается любая мука. Глина становилась все суше и суше, потом сменилась грязным камнем. Потолок ушел вверх, зато слева и справа мы увидели стены. И вскоре, охая и хватаясь за поясницы, мы смогли разогнуться. Антуан стоял, придерживаясь за сердобольную Луизу, и часто, неглубоко дышал. Эх, лекаря бы сюда, лекаря Жана... только смог бы он выдержать этот путь?
Проводник заговорил, и Петер хриплым голосом перевел:
- Он восхищается. Особенно вами, господин Антуан. Он говорит, что никогда бы не поверил, что женщины, ребенок и старик сумеют преодолеть Глиняный Пирог без остановок. Эта пещера так у них называется. Сейчас будет привал, на целый час. Надо пройти совсем немного, минут пять, и будет привал, Пять минут превратились в десять. Но зато и место оказалось славным.
Небольшая пещера, с высоким потолком и множеством хрупких каменных сосулек, растущих навстречу друг другу с потолка и пола. Здесь было сухо, а вдоль стены вдруг обнаружились грубые дощатые топчаны.
На них все и повалились.
Никогда не поверю, что доски эти тащили от самого театра, через "глиняный пирог". Слишком уж много хлопот, а контрабандисты - народ непостоянный, основательные убежища делать не любят. Да и не стоила бы их игра свеч, если весь груз пришлось бы с такими трудностями доставлять. Наверняка есть поблизости еще один выход, где-то за окраиной Аквиникума из земли выходящий.
Через него и доставляется основной товар. Только нам его контрабандисты не покажут, не станут рисковать.
- Откуда здесь доски? - спросил я на всякий случай.
- Есть еще выходы, - подтвердил мои догадки Фарид. -Их много, но нельзя ждать полной откровенности... даже за большие деньги.
- Твоему проводнику не придет в голову сдать нас Страже?
Комаров многозначительно на меня посмотрел, и я осекся. С чего я взял, будто мадьяр совсем уж романского не понимает?
- Нет, не придет, они честные люди и отрабатывают плату, - уверенно заявил Комаров. - К тому же куда выгоднее получить десять раз по сто марок, чем один раз - пятьсот.
Подумал я, сколько на самом деле за наши головы назначено, и решил приглядывать за проводником повнимательнее. Если поймет, кого на самом деле из Аквиникума выводит, сразу бросится в бега, оставив нас дожидаться Стражи во тьме чудовищного лабиринта.
- Антуан, как ты? - позвал я.
Старик ответил не сразу. Но с юмором, что меня порадовало:
- Судя по ощущениям - давным-давно умер. Я вытянулся на грязных неструганых досках, расслабился. Нечего грустить, и не в таких переделках бывал. Не может весь подземный лабиринт быть таким сложным, все ж таки тут часто люди ходят. Потихоньку, полегоньку, пройдем тридцать километров.
Километра три-четыре мы уже миновали.
- Из какой замечательной бани ты нас вытащил, - произнес вдруг Арнольд, косясь на меня. - Сейчас бы в эту баню...
- Дальше будет подземное озеро, - сообщил Фарид. - Все, кто не боится холодной воды, могут в нем вымыться.
- Вода была горячая, - между тем продолжал мечтательно вспоминать Арнольд.
- И массажисты...
Я услышал какой-то шум, приподнял голову. Кряхтя и опираясь о топчан, Луиза встала. Подошла к Арнольду, уселась рядом, резким рывком задрала ему куртку. Спросила:
- Поясница болит?
Ошарашенный офицер молчал.
Луиза принялась разминать ему спину. Умело, ничего не скажу!
- У меня муж тоже был здоровяк... вот, Хелен его видала... - проронила Луиза, не прерывая занятия. - И чуть что - сразу за спину хватался. А костоправа не подпускал, боялся, что того враги подкупят и он нарочно хуже сделает. Пришлось мне научиться...
Вот чего у нее не отнять - так это готовности ближнему помочь. Вроде и вздорная баба, и умом не блещет, и за свое место при Маркусе трясется, аж смотреть противно. Но вдруг словно меняется в ней что-то - и кидается, про собственные болячки забыв. Не зря, видно, монашки свою настоятельницу не выдали.
Тем временем проводник тоже встал с лежака. Отошел шагов на десять в темноту, и там сразу же зажурчало. Хелен фыркнула.
Как ни странно, но часа нам для отдыха вполне хватило. Даже Антуан выглядел бодрее, почти как обычно. Я видел, что он украдкой глотнул какое-то лекарство из пузырька, но сделал вид, что ничего не заметил.
От этого зала дорога вновь стала приличной. То древние катакомбы, в которых не то камень, не то что другое добывали, то промытые водой пещеры - но обычные пещеры, не такие странные, как глиняный пирог.
И шли мы довольно бодро. Долгих дискуссий вроде той, что Маркус с Фаридом вначале устроили, больше не возникало. Хватало чем глаза занять, чтобы рот закрылся.
Встречались залы с каменными сосульками. Иногда невзрачными, а иногда чудными. Было, к примеру, место - там проводник нарочно остановился. С потолка там свисала одна сосулька, огромная, покрытая бахромой белых лепестков тоньше бумажного листа. А из пола навстречу ей росли другие сосульки, поменьше и попроще. С одной стороны - двенадцать, и с другой - одиннадцать.
Мадьяр-проводник заговорил, Петер с воодушевлением перевел:
- Этот зал зовут Залом Искупителя. Верхняя колонна символизирует Искупителя, а нижние - одиннадцать апостолов-предателей с верным Иудой и одиннадцать уверовавших римских легионеров.
- Здесь надо строить храм, - взволнованно произнес Жерар. - Долбить штольню с поверхности и строить храм, чтобы чудесное творение Господа стало доступно человеческому взору!
Я в немом восхищении любовался каменными сосульками. Не может такое случайным совпадением быть! Одна большая сосулька, двенадцать и одиннадцать...
Присев на корточки, я стал разглядывать камни. Потом бесцеремонно забрал у Фарида фонарь, вернулся и посмотрел повнимательнее.
Проводник что-то изрек недовольным тоном.
- Он говорит... он говорит, что были еще камни... - смущенно перевел Петер. - Но на людей снизошло откровение, что лишние надо убрать.
Вот тебе и божественный знак свыше, чудо-часовня во глубине горы! Я и впрямь увидел следы аккуратно отколотых сосулек. Глянул на Жерара - тот выглядел изрядно сконфуженным. Уж ему-то, по сану и положению, не стоило сразу принимать на веру слова проводника.
Люди всегда готовы помочь Богу совершить чудо. На свой, человеческий лад.
Не заплачет в положенный час святая икона - капнут маслица ненароком. Не исцелят святые мощи - пересилив боль, поклянутся, что исцелили.
Словно Бог сам не может построить храм - хоть в подземном мраке, хоть на вершине горы. Будто ложные знамения нужны отцу правды.
- Ваше преосвященство, - спросила Хелен, - а как звали одиннадцать стражников, что стали новыми учениками Искупителя?
Жерар все смотрел на каменные сосульки и ответил не сразу:
- Аулус, Аппиус, Гаиус, Гнаеус, Лукиус, Маниус, Мамеркус, Публиус, Сервиус, Спуриус, Титус...
- Был еще один, - сказал вдруг Маркус.
- Это апокрифическая ересь, - отрезал Жерар.
- Это написано в той книге. Это вспоминала сама Сестра, - твердо сказал Маркус, Я видел, как вздрогнул Фарид. Но сейчас меня не волновало, сколько тайн узнает руссийский шпион.
- И что же там сказано, мальчик? - спросил Жерар, помедлив.
- Как одиннадцать апостолов отреклись от Искупителя, лишь Иуда Искариот остался верен, так и одиннадцать римлян присягнули на верность, а один - не стал. Он сказал, что склонился бы перед Богом, но видит перед собой не Бога, а лишь нового цезаря. Бывшие товарищи хотели убить его, но Искупитель остановил их. И тот ушел вместе с одиннадцатью отступниками и Сестрой.
Никогда я этой ереси не слышал, но почему-то сразу поверил.
- Его звали Маркус, - закончил младший принц. Воцарилось молчание.
Неловкое, гнетущее. Нарушила его Хелен, словно чувствовала свою вину, что вообще затеяла разговор.
- Ваше преосвященство... простите за вопрос, который должно задавать простому священнику... И все-таки почему мы читаем Евангелия одиннадцати предателей, отрекшихся от Искупителя? Почему чтим их, помним их имена?
- Потому, что такова была Его воля, - ответил Жерар.
- Но разве никто не пробовал постичь Его волю?
- Потому что одиннадцать апостолов хоть и согрешили, за Искупителем в Рим не последовав, но до того были праведны, - тяжело ответил Жерар. - Потому что Он, в своем милосердии, простил им грехи земные и небесные... Потому что нет у нас больше свидетельств о жизни Искупителя до воцарения в Риме.
- Почему же тогда мы не помним наизусть имена солдат, что власть Искупителя признали, Словом были наделены и волею Искупителя в провинциях правили... - пробормотала Хелен. Не вопрос задавая, а сама с собой разговаривая.
Фонарь Комарова, давно уже мерцавший, потух. Но несмотря на укоризненный взгляд проводника, руссийский шпион стоял задумчиво, вовсе светом не озаботившись. Да и все мы так стояли, позабыв о своих страхах и бедах, не чувствуя грязи, тело облепившей. Стояли, глядя на каменные столбы, едва различимые во тьме. Не постичь, а ощутить пытаясь, что же они чувствовали: одиннадцать предавших и одиннадцать раскаявшихся. Те, кто отступил от Искупителя, на римский престол шагнувшего, и те, кто за ним пошел.
Одно нам было в помощь - путь почти все время шел ровно, без лишних спусков или подъемов. Несколько раз я чувствовал ветерок, а значит, были где-то рядом ведущие к поверхности туннели. Но проводник пер вперед, будто ничего не замечая, и я своим открытием ни с кем не поделился. Все равно не стоило нам на поверхности появляться. Понять, что там происходит, несложно. Вся Паннония бурлит, на церквях и магистратах расклеивают свежие плакаты с обещанием награды. Крестьяне, работая на полях, зорко поглядывают вокруг. Мелкие помещики и аристократы, которым заняться нечем, рыщут по дорогам. Родители детям втолковывают, что про каждого постороннего надо сразу Страже сообщать. В каждой таверне, на каждой конюшне - неприметные наблюдатели. Воровскую братию вмиг прижали, старые грехи припомнили, велели в поиски включиться. Стража и преторианцы, границу охраняющие, враз перестали поборы собирать, а вместо того пошли с собаками в дозоры.
Нечасто такие облавы устраивают. Но однажды я такую видел: когда два душегуба по ошибке убили высокородного командира галлийской Стражи, тайком, в одиночестве от любовницы возвращавшегося. Граф дальним родственником Владетелю приходился, да и Стража озверела... что тогда творилось по всей провинции - страшно вспомнить. В самые тайные воровские притоны вдруг стражники наведались... с наказом выдавать душегубов. Церковь их прокляла, Дом награду объявил. Через три дня их и поймали - один другого сдал, на пощаду надеясь.
Зря надеялся.
Ну а нас искать еще старательнее будут. Одно лишь радует - не может Дом открыто объявить, в чем ценность Маркуса...
К озеру мы вышли под самый вечер. Перед этим снова ползком пришлось пробираться, хорошо хоть недолго и не по грязи. Зато когда выбрались на простор подземного зала - проводник расщедрился, разрешил еще пару фонарей зажечь.
И было с чего. Такую красоту на земле не увидишь.
Потолок пещеры выгнулся куполом, да не простым серым сводом, а густо изукрашенным белой каменной канителью. Берега озера будто кустами поросли - не обычные каменные сосульки, а целые ветви. Озеро было небольшим, метров десять в диаметре, и прозрачным до самого дна. Но странное дело, почему-то вода была будто пылью припорошена.
Я присел у берега, протянул руку - и пальцы ткнулись в прозрачную корочку, покрывавшую воду. Вроде как на ледок похожа, но не лед - тоже камень, но совсем тонкий, тоньше пленочки слюдяной. Руки я не удержал, и корочка лопнула под пальцами. Осколки медленно-медленно пошли ко дну.
Проводник дернул меня за плечо и очень неодобрительно заговорил по-мадьярски. Показал в сторону - там в корочке будто полынья была пробита, можно и воды зачерпнуть, и умыться.
- Извини, не заметил... - пробормотал я.
Погубленную красоту и впрямь было жаль. Этот каменный ледок, может, тысячи лет на воде нарастал - а я его одним движением порушил!
Арнольд нагнулся, зачерпнул воды, глотнул. Скривился, будто зубы заломило.
Вода и впрямь была холодной. Спросил:
- Кто-нибудь будет мыться? Я покачал головой:
- Грязь костей не ломит.
Хелен подошла было к озерцу, зачерпнула воды и тоже покачала головой. Все ее лицо выражало сразу и желание помыться, и отвращение к ледяной купели.
Маркус поежился, Петер даже сделал шаг назад.
Арнольд вздохнул. Видимо, найдись еще один сумасшедший, он бы рискнул забраться в подземное озеро. А так - духу не хватило.
- Что ж, дождемся османских бань... - пробормотал он, выпрямляясь.
У озера мы и заночевали.
Здесь не было никаких лежаков, как на прежнем привале контрабандистов.
Вещей же у нас с собой было слишком мало, чтобы устроить нормальный бивак. Мы отошли от озера к стене, на каменистый участок, где хотя бы сырости не было, и стали готовиться ко сну. Главное было - хоть что-то постелить под себя, на камни.
Я достал из сумки туго скатанный плащ, в котором совсем недавно изображал слугу при Йенсе. Простой плащ, Дешевый, зато из плотной и теплой ткани. Да и в два слоя его можно постелить...
- Ильмар. - Хелен подошла ко мне. В руках у нее тоже был плащ, явно позаимствованный у сумасшедшей баронессы - белых и красных цветов, с битой молью соболиной опушкой. - Я думаю, лучше постелить под себя как можно больше одежды. И лечь рядом. Иначе замерзнем.
Я кивнул, невольно улыбаясь. Нет, какие уж тут игривые мысли, это я просто так...
Но Хелен едва-едва, уголками губ улыбнулась в ответ.
- Давай, - сказал я. - Хорошая мысль, Хелен.
- Надо всем вместе держаться, - сказал из-за плеча Маркус. - Я с вами лягу. Ну вот! Так всегда.
Я взял у Маркуса куртку из твида и постелил поверх плащей.
Пример наш оказался заразителен. Все улеглись по двое, по трое, доставая из сумок все теплые вещи, что только нашлись. Запасливее всех оказался наш проводник - у него имелся спальный мешок, в который он и забрался незамедлительно. Фарид Комаров извлек из баула два тонких шерстяных пледа - но не пожадничал, один отдал Антуану.
Десяти минут не прошло, как все затихли, набросив на себя плащи, рубашки, все остальное, что было.
- Я тушу фонарь! - сообщил Комаров. - Да, господа?
И снизошла темнота. Вернулась на свое законное место, где царила с сотворения земли. Непроглядная, жуткая темень, которую не встретишь в самую темную облачную ночь в самом глухом лесу, исконная тьма с тех времен, когда еще не было света. Маркус, забравшийся между мной и Хелен, сдавленно охнул. В стороне нервно рассмеялся Петер. Ну непривычны люди к Подземному мраку... что уж тут.
- А ты всегда выбирался из катакомб, Ильмар? - тихонько спросил Маркус.
Видать, от испуга лишился соображения... я даже ответить не успел, как тихонько засмеялась Хелен, а потом и сам Маркус, сообразив, что за глупость произнес, хихикнул.
- Всегда, - почему-то я ответил серьезно. Много их было, этих катакомб. В землях египетских, что и под османами бывали, и под Державой, а все никому не покорились. В киргизских землях... в китайских...
Земля - она ведь пещерами утыкана, будто хороший сыр - дырками. И всегда найдутся умные люди, что пещеры под свои нужды приспособят. Людей-то и надо бояться, а не мертвого камня.
Я лежал, глядя во тьму, и вспоминал. Все что придется. И плохое, и хорошее. Все, что привело меня в подземелья под Аквиникумом.
Судьба человеческая - будто ветвь дерева. Росла прямо, да надломили ее небрежной рукой, мимо проходя. Выправилась, но ударила буря. Согнулась от ветра, протянулась вверх. Уткнулась в другую ветвь - да и изогнулась вниз.
И все равно - растет ветвь. Все равно - радуется весне, все равно - жжет ее мороз и калечит град. Изломанная, но живая. А какой могла стать - то уже никому не ведомо.
Мог ведь я остаться в родной деревне? Никогда бы не повидал мир, не встретил Хелен, не спас Маркуса... зато и грехов бы не множил. Значит, не мог.
Не для меня была эта жизнь, пусть не голодная, но пустая.
А мог и иначе собой распорядиться.
Когда пацаном сопливым из дома удрал - две дороги было. Либо воровскому ремеслу учиться, либо юнгой на корабль. Ясное дело, у юнг доля нелегкая, но для умного человека перспектива всегда есть. Сегодня - юнга, завтра - матрос, а там, глядишь, и боцманом станешь.
Нет, занялся грешным промыслом. И ведь преуспел! Ильмар-вор, Ильмар Скользкий, кто в Державе обо мне не слышал?
Пошел бы в моряки, отличился в сражениях, может, нашел бы иную славу.
Звался бы адмирал Ильмар, Ильмар Победоносный. Моряки, они в Державе всегда почетом и уважением пользуются, и на происхождение их сквозь пальцы взирают.
Да и потом, если вспоминать честно, не раз рука Сестры мне на правильную дорогу указывала. Вот, к примеру, года три назад... уже и не вспомнить, с какой такой радости гулял с друзьями неделю кряду. А нет... вспоминается. Говард, фартовый вор, женился в очередной раз, да не просто женился, а на молоденькой, богатой, красивой вдове умершего от лихорадки начальника Стражи города Гронингена. Ох и смеялись мы... вор из воров вдову офицера Стражи очаровал!
Будет на его кровати спать, в его халате ходить, отпрыску офицерскому отчимом станет.
Думали вначале, что Говард ради злой шутки свадьбу учинил, так нет! И впрямь - полюбил. Больше того! В грехах покаялся, изрядную долю не праведных богатств Церкви отписал, получил прощение от Стражи... наверное, тоже без звонкой стальной монеты не обошлось. Собрал всех, с кем хотел проститься, объяснил, что с преступным ремеслом закончил навсегда. И прощались мы с Говардом целую неделю. Ох как прощались!
Каждому свой путь... Прошла неделя, вышел я из дома. что раньше стражнику, а теперь вору принадлежал. Раннее утро, едва-едва светает, город только просыпаться начинал, Как сейчас помню...
Гронинген я знал плохо. В гости к Говарду приехал на дилижансе, а уезжать собирался на корабле. И вот - заплутал, добираясь к порту. Вроде и нет проблем в портовом городе к морю выйти, а заплутал в лабиринтах узеньких улочек, маленьких, старых домишек. Уже совсем рассвело, двери начали хлопать, когда люди стали в садики выбираться по понятному утреннему делу, а я все блуждал.
И вдруг из одного дома вышел мужчина в капитанской форме. Не военной, конечно, но все едино, капитан - это капитан. На поясе кортик стальной - без страха, напоказ.
Одет я был прилично, раскланялся вежливо, и в ответ получил сдержанный кивок.
- Уважаемый, не укажете ли приезжему дорогу в порт? - спросил я.
- Идем, - коротко ответил капитан. И пошел не оглядываясь, меня за спиной оставив без колебаний.
Молодец. Уважаю я таких.
Шел капитан уверенно, сразу видно, что не первый раз здесь бывал. Вряд ли жил, уж больно домик скромный...
- Подруга, - вдруг сказал капитан. - Подруга тут живет, хорошая. Бываю нечасто, а все равно ждет, дочь растит.
Я даже не удивился, что он мысли мои угадал. Подумал почему-то о Говарде, который из вора бюргером стал. И первый раз за всю веселую неделю зависть ощутил. К его особняку просторному, к его спокойствию нынешнему, к налаженной жизни. И капитану позавидовал, у которого и свой дом где-то имеется, и в каждом порту - такая вот верная подруга, что дочерей-сыновей растит, ждет, принимает радостно...
- А ты куда собрался, лихой человек?
- Почему "лихой"? - оскорбился я. Капитан на миг обернулся. Улыбнулся жестко, но без угрозы:
- Если б я по глазам людей читать не умел - давно бы на дне морском лежал.
Ты не бюргер. Либо стражник бывший, либо... либо тать.
- Уважаемый, сейчас я - простой пассажир, который мечтает побыстрее в Гетеборг попасть, - твердо ответил я. - И от меня в рейсе беды не будет.
- Верю, - не оборачиваясь сообщил странный капитан. - Но я не в норвежскую провинцию иду, в Вест-Индию... А вот и порт.
- Вижу, - обрадовался я. Улица кончила петлять, впереди открылась водная гладь и шхуны с убранными парусами. - Спасибо, что провели, уважаемый, счастья вам.
Не люблю, признаюсь честно, людей, которые сильнее меня. Ни кулаками, ни умом, ни духом - одна Сестра ведает чем. Всегда стараюсь подальше от таких держаться.
- Твой корабль у восьмого причала стоит, называется "Кефаль". Старая лохань, но не потонет... Постой. - Капитан остановился. Еще раз посмотрел на меня, теперь более оценивающе:
- В море как? Не киснешь?
Я лишь усмехнулся.
- Желаешь в Вест-Индию сходить? - спросил вдруг капитан таким тоном, будто приглашал в пивную на углу. - За три месяца обернемся.
Не нашелся я, чем ответить.
- Мне третий помощник нужен, - продолжил капитан. -Работа простая - порядок среди матросов поддерживать. Экипаж хороший, двое-трое горластых, но ты их уймешь....вижу, что уймешь. Обогатиться - не обогатишься, но заработать сможешь. А потом... покажешь себя хорошо - помогу в гильдию войти. Решай.
- Спасибо... меня моя дорога ведет, - наконец выдавил я.
- Твоя воля, - просто согласился капитан. И ушел не оглядываясь к своему кораблю, к своим матросам, к своей Вест-Индии.
А ведь согласился бы я, не окажись капитан столь в себе уверен! Сменил бы воровскую судьбу на морскую. Может, и впрямь выбился бы в люди.
Судьба.
Значит, для чего-то нужна была такая судьба, как моя?
Хотя бы для того, чтобы вывести с каторги Маркуса?
Повернул я голову, будто мог во тьме видеть. Ничего, конечно, не увидел.
Маркус как забрался между нами с Хелен, так и уснул вмиг. Одно лишь дыхание теплое на лице чувствую, да уткнувшуюся мне в бок коленку. Все уже спят, вымотавшись задень, один я, как дурак, мыслями балуюсь...
Но тут послышался чирк, и во мраке вспыхнул огонек серной спички. Свет небольшой, но после темноты большего и не надо. Я разглядел Антуана, ухитрившегося встать тихо-тихо и сейчас запалявшего свечку.
Животом, что ли, мается?
Антуан, прикрывая пламя рукой, всматривался. Никак ему было меня не увидать, за десять-то шагов, но он словно прямо в глаза смотрел. Потом головой мотнул, в сторону отзывая.
Я беззвучно встал с жесткого ложа и пошел к Антуану.
- Так и знал, что ты не спишь... - пробормотал старик.
- Что случилось, Антуан?
Говорили мы вполголоса, будто заговорщики, собиравшиеся спящих товарищей покинуть.
- Не спится. Давай поговорим, Ильмар.
- Идем...
Стараясь не шуметь, мы отошли в дальний конец зала, наполовину обойдя озерцо. Воды и не видно было в неверном свете - лишь едва-едва отблескивала тонкая корочка, что чудесным образом покрыла озеро.
Мы уселись на камнях, Антуан укрепил свечу перед нами, у самого берега, достал кисет и трубку. Закурил. Я не спешил. Спать мне все равно не хотелось, пусть и не правильно это было.
- Я не знаю, Ильмар, - сказал вдруг Антуан.
- Что?
- Я не могу понять Маркуса, - пробормотал Антуан. Если бы я мог иначе ответить... Я пожал плечами.
- Жан был прав, когда просил меня отправиться на поиски Маркуса, - продолжал Антуан. - Прав... ведь мне всегда казалось, что я могу понять суть людей. То, что движет ими. Отвагу стражника, с одной лишь дубинкой в руках выходящего навстречу банде душегубов. Верность солдата, бьющегося насмерть над телом раненого офицера. Любовь матери, не смыкающей глаз над постелью больного ребенка. Веру священника, благословляющего притихшую толпу. Радость влюбленного, прильнувшего к губам любимой. Одиночество летуна, затерявшегося среди грозовых туч на хрупком планере...
Он замолчал. Развел беспомощно руками.
- Но я не вижу Маркуса. Не вижу той доброты и милосердия, что принесет нам Искупитель. Но не вижу и порока с лицемерием, что суть Искусителя. Говорить с ним - все равно что держать на руках младенца, Ильмар! Дите может улыбаться, а может плакать, но ты никогда не узнаешь заранее, что он принесет в мир - радость или боль. Он говорит хорошие слова, Ильмар. О том, что в иудейских землях Слово его исполнится подлинной силы. И тогда он сможет отдать его людям.
Все, без остатка... ты же слышал.
- Слышал, - сказал я. Антуан развел руками:
- Но я не знаю, Ильмар, станет ли это благом. Нищий крестьянин получит Слово... но станет ли он складывать на него свой урожай, доставая по мере надобности? Я боюсь, что он выгребет все, что сможет. И свое, и чужое. Заполнит дом, погреба и будет с мечом в руках стеречь нежданное добро - в то время как зерно будет преть, ткани - гнить, а железо покрываться ржой. Я не знаю, что сделает сиятельный лорд, получив изначальное Слово. Мне кажется, то же самое, что и смерд. Сделать Слово общим - все равно что сделать его ничьим. Никто и никогда не положит в Холод свое достояние, все будут лишь брать. Пока не вычерпают до дна. Я представил города, Ильмар... города, где аристократам придется хранить все свое имущество в своих домах. Огромные склады, что вырастут при каждом доме. Стражу, которую придется нанимать. Неисчислимое количество воров - ведь поживы станет гораздо больше. Разбойников, стерегущих кареты и дилижансы, - потому что сборщик налогов не сможет убрать монеты на Слово и спокойно доставить их властям. Тюрьмы не удержат душегубов, которые в любой миг смогут взять с Холода нож для убийства или кирку для подкопа...
- Ты говорил ему это, Антуан? - тихо спросил я.
- Да. Но он не слышит, не хочет слышать... - Антуан запыхтел трубкой, выпустил клуб ароматного дыма. - Маркус - ребенок, пусть и овладевший великой силой. Измышленный мир счастья и справедливости стал для него единственной правдой. Я не смогу его переспорить, не сможешь и ты. Он хочет подарить Слово.
- Ведь и Искупитель дал людям Слово.
- Почему же тогда он ушел с римского престола... - Антуан вздохнул. - Я... я хочу, чтобы ты не переставал думать, Ильмар. Не надеялся только на меня. Я буду и дальше пытаться понять Маркуса. Дать ему верный совет, уберечь от опасного шага. Я пройду этот путь до конца. Но думай и ты, Ильмар. Ведь не зря же провидение свело тебя с Маркусом? Несказанное им я и так понял.
- Не зря, наверное.
Эх, Сестра, Сестра-Покровительница, дай мне хоть каплю мудрости...
- Я пойду спать, Ильмар. - Антуан тяжело поднялся. - Иначе завтра вы понесете меня на руках.
Свечу он брать не стал, и я остался сидеть на берегу подземного озера.
Усталый, во всем запутавшийся, покрытый грязью с головы до ног. За спиной - погоня, впереди - неизвестность.
Разве такими нас сотворил Бог? Пусть из грязи вышли, пусть в грязь вернемся, но почему между рождением и смертью тоже одна лишь грязь?
И почему тот, кто нес нам свет, ушел в холодную тьму?
Мне вдруг подумалось, что если я это смогу понять, то пойму и все остальное. Почему в мире больше зла, чем любви. Кто такой Маркус. И почему если каждый человек хочет себе добра, то добро это приходит лишь за чужой счет.
Не моя работа о таких вещах думать. Это для Жерара, наделенного чудодейственной силой исцеления. Это для Антуана, которого жизнь научила мудрости. Это для Хелен, наперекор своей судьбе пошедшей.
Только и я об этом не думать не могу.
- Сестра-Покровительница, - прошептал я, - почему ты от мира ушла, почему с Искупителем на престоле не воцарилась? Может, в этом - ошибка? Чего же ты простить не смогла, любой грех прощать призывавшая?
Тишина и редкий стук капель о каменную коросту.
Неужто я всерьез размечтался об озарении свыше?
И впрямь наивный...
Я коснулся лица руками. Руки были в глиняной корке, лицо в грязи.
Я встал и начал раздеваться. Стянул крепкие парусиновые штаны, шерстяной свитер, рубашку. Подошел к озеру, к проруби, в которой и воды будто не было - лишь спокойная пустота. В Руссии по зиме в прорубях купаются.
А там, куда ушел Искупитель, еще холоднее. Там нет ни ветра, ни льда. Лишь серая мгла, где, запрокинув голову, человек смотрит в пустое небо.
Я шагнул в воду.
И ушел в нее с головой.
Вода была слишком прозрачной, чтобы понять, как здесь глубоко. Как далеко под ногами дно.
Я раскрыл глаза.
Будто в небе паришь. Холод даже не обжигал, взял в свои ладони - и держал на весу. Слабый огонек, что давала свеча, отражался от сводов пещеры, растекался над водой.
Вода была словно мыльная - едва я провел ладонью по телу, как почувствовал отходящую, мутным облаком рассыпающуюся грязь.
Я вскинул руки, поднимаясь вверх...
И уткнулся в каменную корочку, покрывшую воду.

Предыдущая страница 14 Следущая страница


15 Сергей Лукьяненко

Когда я касался ее снаружи, каменный ледок рассыпался от легкого толчка.
Но отсюда, снизу, из озера, он оказался неожиданно прочным. Я толкнул раз, другой, забарахтался под водой, уже путая, где верх, а где низ. Ударил в каменную корку ногой.
Камень держался. Словно это была скала, а не тонкая пленка.
Где же прорубь, в которую я нырнул?
Мутные клубы глины расходились вокруг меня в воде. Я видел, где свет. Но не мог пробиться к нему. Холод жег, сковывал кожу. Нестерпимо хотелось вдохнуть. Я опустился к самому дну, так что сдавило в ушах, оттолкнулся и снова рванулся вверх, изо всей силы ударяя в каменный лед.
Лед держал.
В глазах потемнело и нахлынул страх, подобного которому я никогда не испытывал. Даже заблудившись в недрах египетской пирамиды. Даже первый раз поднявшись в небо на планере Хелен. Даже оказавшись в руках палача.
Вот она - судьба...
Я уже не дергался. Приник губами к каменной корке, будто сквозь нее надеясь воздух вдохнуть.
И в этот миг чья-то рука ударила сверху, прямо над моим лицом.
Невидимая преграда лопнула.
Я вырвался из плена.
Раскинул руки - и каменный лед захрустел, ломаясь и погружаясь в воду.
Маркус, сидящий на берегу, протянул мне руку.
Со всхлипом втягивая воздух - сладкий и чистый, век дыши - не надышишься, я выбрался на берег. Упал на камни - после ледяной купели они показались горячими.
- Что с тобой, Ильмар?
Я поднял голову. Никто, кроме Маркуса, и не проснулся. А мне-то казалось, что я боролся за жизнь изо всех сил, что все вокруг должны были услышать меня!
- Корка... камень... - Я закашлялся. - Она не ломалась из-под воды...
Маркус недоверчиво смотрел на меня. Да неужто он думает, будто я ради собственного развлечения под водой задыхался?
- Спасибо, - прошептал я. Потянулся за свитером, стал натягивать прямо на голое тело. Шерсть согреет лучше, чем льняная рубашка.
Маркус осторожно подцепил кружащуюся в воде каменную пластинку. Сидя на корточках, поднес к глазам ладонь, сложенную лодочкой, где кружился в воде прозрачный обломок. Неуверенно сказал:
- Наверное, это такой особый кристалл. Как скорлупа... яйцо можно сжать в кулаке и не раздавить, а птенец изнутри пробивает его клювом. А тут наоборот.
Я натянул штаны, еще раз сказал:
- Спасибо. Я тонул, Маркус. Я уже почти утонул. Может быть, стоило еще что-то сказать - но у меня не было сейчас силы для слов.
Маркус кивнул. Выплеснул воду обратно в озеро. Почему-то он старался не смотреть мне в глаза. И когда заговорил, я понял почему:
- Я давно не сплю. Когда ты пошел говорить с Антуаном, я проснулся.
Вот оно что...
- И все слышал?
- У меня хороший слух... - виновато сказал Маркус. Одежда липла к мокрому телу, и я никак не мог согреться. Но теперь об этом не думалось.
- Так кто же ты, Марк? - спросил я. Он не ответил, он плакал.
- Скажи, что ты Искупитель, - попросил я. - Скажи, что ты вновь пришел к нам, что спасешь этот мир. Скажи, и я пойду за тобой, я умру за тебя!
- Я хочу блага... - прошептал Маркус. Я взял его за плечи и заставил подняться с земли. Отвел к Хелен, мирно спящей на моем плаще.
- Ложись, Марк.
- А ты?
- Посижу, пока свеча еще горит. Не хочется мне спать, я лучше подумаю.
- О чем?
- Не знаю, - ответил я.

Глава третья, в которой динамит крушит скалы, но Слово оказывается сильнее

Сон на холодных камнях отдыха не приносит, и поутру я чувствовал себя едва ли бодрее остальных. Всю ночь я просидел у воды, слушая мерный перестук капель.
Вначале, пока горела свеча, при свете, потом - в темноте.
И о чем я думал, сам поутру понять не мог.
Луиза суетилась, то разминая Арнольду спину, то массируя Антуану ноги.
Похоже, идея служения овладела ею в полной мере. Ох... дурное это дело - лепить свою судьбу с чужой. А Луиза явно старалась поступать как Сестра. Быть каждому доброй матерью и заботливой сестрой...
Не так все это должно быть. Не так!
Две тысячи лет назад что-то не сложилось. И нельзя нам сейчас ступать в отпечатки чужих шагов. Иначе - воцарится Маркус на престоле, издаст новые законы - мудрые и справедливые, подарит Слово - всем и каждому... вот только добра на земле больше не станет.
Но вслух я этого не сказал. Попрыгал, мышцы разминая, получил от Комарова кусок лепешки с круто перченым сыром и копченым мясом, запил скромный завтрак водой из озерца. Проводник наш, увидев порушенный каменный ледок, изменился лицом. Обвел всех страдающим взглядом, но ругаться не стал.
Чего уж теперь, поздно ругаться.
Через полчаса, сделав все утренние дела, мы вновь отправились в путь. В том же порядке, разве что Луиза теперь шла с Арнольдом, а Хелен с Антуаном.
- Ильмар, знаете, я привыкаю, - сказал вполголоса Петер. - Как-то забылось, что над нами камень!
И тут же сдавленно охнул, ударившись головой о низкий свод.
- А ты не забывай, - посоветовал я. - Бояться - не бойся, а забывать не стоит.
- Угу... - потирая лоб, пробормотал Петер. - О... больно-то как...
- Достань железную да приложи, - посоветовал я. За голову нашего гениального толмача я не переживал, наоборот, повнимательнее теперь будет. Меня больше интересовал коридор, по которому мы шли.
Это снова была штольня, пробитая человеческими руками. Исчезли каменные сосульки, исчезли неровные стены и причудливые своды. Вот следы от кирки, вот дырки от клиньев, которые поливали водой и щепили камень. Вот оставлена каменная колонна, подпирать свод. Значит, старая каменоломня тех лет, когда без пороха и динамита обходились...
- Фарид! - крикнул я. - Это куда мы вышли? Не похоже было, что руссиец ходил здесь раньше, но вот по каким подземным местам пролегает дорога, явно был наслышан.
- Каменоломни! - бодро выкрикнул Комаров. - Мы на полпути к границе, господа! Здесь довольно легкий участок, десять километров пройти - как по бульвару продефилировать.
- А на рудокопов не наткнемся?
- Давным-давно все заброшено, - ответил Комаров. - Когда-то тут были железные жилы, вот и добывали руду, потом камень, когда Аквиникум активно строился. А сейчас... даже на поверхности вход закрыт.
Все и впрямь шли бодрее. Бульвар не бульвар, но здесь и каменный пол был ровнее, и ход не столь извилист, как в природных катакомбах. Я-то уже давно в ритм втянулся, это как в строю по дороге маршировать - глаза смотрят, ноги ступают, а голова свободна. Хочешь - песню сочиняй, хочешь - размышлениям об окружающих красотах предавайся.
Только как в строю почему-то не о пейзажах думается, а о работающих на окрестных полях селянках, так и сейчас. Смотрел я в спину Хелен и размышлял о самом что ни на есть фривольном и легковесном.
Не пойму я ее. Значит для нее что-то вор Ильмар или же пустое место, один из случайных любовников. Вот и при встрече главная ее мысль была об одном: предатель я или нет.
Наверное, ничего я не значу.
Хотя, с другой стороны, а чего ж тут обижаться? Я тоже сердечными муками не терзался. Переживал, вспоминал, но спокойно, обыденно.
Трудное это дело - любить. Хоть человека - грубой плотской любовью, хоть страну свою - преданным сыновним почтением, хоть Господа - всем сердцем и душой.
Любил я когда-то женщину, сопляком безбородым был, а любил самозабвенно...
Ушла та любовь. Одни подруги по городам остались.
Любил я когда-то Державу. Молодой, сильный, глупый... Где та любовь? Бегу от Стражи, поперек воли Дома иду.
Любил я Искупителя с Сестрой. Вор, тать, но любил, как мог. Вот только уже и зарекаться наперед боязно. Не я ли из Урбиса убежал, пренебрег наказанием?
А самое странное, что чем выше любовь, тем легче ее предают. Господа любят, но ради страны - монастыри разоряют, все заповеди нарушают! Державу любят, но ради любимой и страну предадут, и в чужую веру уйдут! Будто смеется любовь над всеми законами. Чем она чище и светлее, тем труднее ей следовать.
Только Искупителю было доступно всех любить одинаково. Да и то... не ради Сестры ли он силу свою проявил?
Может, и впрямь человеку надо лишь тех любить, кто рядом с ним? А уж из этого пойдет и любовь к стране, и любовь к Богу. Не вмещается в человеческой душе любовь подлинная, всеобъемлющая. Не наш это удел...
- Ильмар, о чем ты задумался?
Я глянул на Петера. И ответил серьезно:
- О любви. Скажи, ты ведь любишь Илону?
- Да.
- Но ты оставил ее и пошел с нами. С преступниками.
- Я обязан Жерару, - помолчав, отозвался Петер. - Я... не хочу жить с долгом в душе. Илона понимает.
- Значит, просто долг? А если станет выбор, кем пожертвовать - Жераром или Илоной?
- Зачем тебе это? - неожиданно жестко сказал Петер.
- Понять хочу. Не тебя, ты человек хороший. Вообще понять.
- Я готов отдать жизнь за его преосвященство, - сказал Петер. - И за Илону - тоже готов.
- А если выбор станет, за кого отдавать? Идущий впереди Жерар с любопытством оглянулся. Оглянулся и Луи, даже оскалился в добродушной ухмылке.
Верна моя догадка, он, как и Петер, был когда-то Жераром к жизни возвращен...
- За Илону, - сказал Петер. - Простите, ваше преосвященство.
- Не за что прощения просить, это в природе человеческой, и значит, угодно Господу, - отозвался Жерар. - У вас диспут о морали?
- Любить прежде всего надо Господа, - встряла Луиза. - А уж из этой любви проистечет все остальное...
И в этот миг все вокруг затопил низкий гул. Звука никакого не было, лишь наши шаги, голоса да шумное дыхание. Гул шел из камня, тряской отдаваясь в ногах.
- Землетрясение! - взвизгнул Петер. Все его страхи разом ожили, он рванулся, не глядя куда, я едва успел ухватить его за воротник и встряхнуть.
Все остальные застыли, оцепенев. С потолка с шуршанием сыпались песчинки и мелкие камешки. Несильно так сыпались, бежать пока не требовалось.
Да и куда бежать, если нас под землей застигла подземная дрожь?
- Спаси и сохрани, - произнес Жерар, складывая руки святым столбом.
Дрожь утихала, казалось, слова епископа утихомирили недра земные, словно разгоряченную толпу.
Хелен едва слышно всхлипнула. Побелевший Маркус озирался, будто решая, к кому за спасением кинуться. Петер вяло дергался, безуспешно пытаясь освободиться от моей руки.
Но больше всего мне не понравилось поведение проводника.
Он был растерян. Крутил головой, не хуже Маркуса, вслушивался, потирал небритый подбородок. В пещерах проводник себя как дома чувствует, так неужели его ни разу не заставал подземный толчок? Ну если даже не заставал - неужели друзья-контрабандисты про такое ему не рассказывали? Проводник быстро-быстро заговорил по-мадьярски.
- Переводи! - встряхнул я Петера. - Ну!
- Это не похоже на землетрясение, - слабым голосом пробормотал Петер, - мать вашу, не похоже, одиннадцать проклятых и Сестра-потаскуха, земля не так трясет!
Ну, с нервами у всех сейчас несладко было, но я едва себя сдержал. За такую безбожную брань я бы проводника всласть мордой по камню отвозил!
Луи, кажется, пришла в голову та же идея - он вопросительно смотрел на Жерара, крутя в руках свой святой столб. Но Жерар молчал, щурился, будто его посетила очень и очень неприятная мысль.
Проводник заговорил снова, и Петер опять перевел, уже немного оживая:
- Бежать надо, бежать быстрее. Это не земная тряска... Гул прокатился снова. Будто бы сильнее... да и впрямь с потолка посыпалась щебенка, я вскинул руки, закрывая голову. И увидел, будто во сне, как Хелен поправила прическу и озабоченно достала из волос камешек размером с перепелиное яйцо. Хорошо, что крепкая коса была на затылке узлом скручена.
- Ровно двенадцать часов, - вдруг сказал Жерар. - Заброшенные каменоломни.
Все мне стало ясно.
Недооценил руссийский шпион нашу важность для Державы. Не догадался, с каким остервенением сонная мадьярская Стража кинется нас искать.
Проследили нас до театра, значит. Вытрясли из незадачливых контрабандистов всю душу, выяснили, куда и как мы ушли. Следом-то гнаться - шанс на успех невелик.
А вот пригнать саперов к заброшенным каменоломням, через которые мы неизбежно пройти должны, - это дело другое. Вот почему ровно в полдень все началось - как-никак армейская дисциплина. Легионеры здесь стоят хорошо вооруженные, граница рядом. И нехватки в порохе и динамите у них нет.
Хватит, чтобы все штольни обрушить, завалить камнями.
Вот до чего дошло. Совсем уже не важно, живыми нас взять или похоронить заживо.
Главное - из Державы не выпустить.
Любовь к Господу - она всегда перед любовью к государству отступает.
- Армия взрывает шахты, - надтреснутым голосом произнес Антуан. - Верно?
Нам... нам следует торопиться.
И проводник, похоже, это понял. Крикнул - тут и перевода не требовалось и кинулся вперед.
Все мы - следом.
Может, со стороны это смешным бы показалось. В глухих подземных штольнях, темных и пустых, где даже летучие мыши брезговали гнездиться, металась без малого дюжина человек. Два фонаря как могли разгоняли тьму, но без проводника-мадьяра спастись было немыслимо. Только он знал, как выбираться из ловушки.
А взрывы все гремели, временами сливаясь в единый, отовсюду идущий грохот.
Наверное, тут был десяток штреков, к поверхности ведущих, и у каждого сейчас работала бригада саперов. Бросали вниз пакеты со взрывчаткой... а может, заранее успели фугасы заложить, теперь лишь поджигают запальные шнуры...
В одном нам везло - каменоломни еще держались. Древние они были, сотни лет назад прорубленные. Никаких хилых деревянных подпорок, никаких крепей. Камень сам себя держал... пока держал. Отлетали мелкие камни, но своды пока не падали нам на головы.
Мелким камнем ударило в плечо Антуана.
Мелким - с кулак.
Старик охнул, приседая. До сих пор он старался бежать наравне со всеми, узость коридора в том помогала немало.
Но тут у него подкосились ноги.
Арнольд, обернувшийся на звук, долго не раздумывал. Сгреб старого летуна в охапку, забросил на плечо, будто ребенка, и снова рванулся вперед. Пригибаясь, потому что ему и без того приходилось беречь голову от низких сводов.
Одно радовало - страх был, но паника еще не началась. Никто в истерике не бился, без чувств не падал, за сердце не хватался, дурным голосом не выл. Когда приходит настоящая беда и жизни грозит опасность - такое часто случается. Сам как-то видел: на ярмарке, среди шумного гулянья, свалилась молодая дамочка с карусели, с десяти метровой высоты. Так она на лету ногами за балку уцепилась, покачалась, будто циркачка на трапеции, и спустилась благополучно - несмотря на свой кринолин и ухоженные ручки! Раньше, быть может, при виде мышки в обморок падала - а тут чудеса акробатики проявила. Жить захочешь - с любым страхом справишься!
Мы, похоже, жить хотели.
Я бежал самым последним, пропустив вперед и Петера, и Фарида. Маркус так вообще вперед вырвался, поближе к Арнольду. Конечно, и я поднажать мог, но кто-то ведь должен был за всей толпой приглядывать.
Взрывы вроде как стихли, а проход не обрушился. Наоборот, стали попадаться ответвления, которые проводник упорно игнорировал. У меня понемногу стало отлегать от сердца. Прорвемся мы, прорвемся... И тут ударило снова.
Первый раз в жизни мне довелось услышать, как трещит камень над головой.
Будто сухая щепа трещит, змеится трещинами, и уже не песочек сыплется - здоровенные камни, хоть стену из них клади.
Один из камней вскользь прошел мне по спине. Еще чуть-чуть - и сломал бы хребет, а так словно толкнули в спину. Я полетел вперед, упал, вскочил - уже паникуя. He приведи Сестра такое испытать!
Впереди упал наш проводник, выпустил фонарь - и что-то в нем разбилось.
Вспыхнула керосиновая лужа, все метнулись назад. Луи налетел на меня, споткнулся и едва не ударил с разворота, будто хитрого врага, мотнувшегося под ноги. Совсем ополоумел монах!
- Назад! - крикнул я, - Назад отходим. Не повезло нам. Мы попали в самую гущу взрывов. Наверное, рядом проходила штольня, через которую и бросали вниз динамит.
- Назад нельзя, все вперед! - рявкнул Жерар. - Перепрыгивайте огонь, ну!
Подавая пример, он бросился вперед и одним могучим прыжком преодолел полыхающую лужу. Следом, не колеблясь, прыгнул Фарид Комаров. За ним - Арнольд с Антуаном.
Быть может, он и прав...
Я вскочил - и вскрикнул от боли в правой лодыжке. Не то при падении подвернул, не то Луи так неудачно на меня наступил.
Переправа через огонь тем временем продолжалась. Подобрав юбку, взяла разбег Луиза, взвилась, будто старая и растолстевшая балерина. Хорошо прыгнула... только головой о потолок приложилась.
Прихрамывая, я пошел к огню. Ничего, перепрыгну. Перелома вроде нет, только связку потянул... ничего - надо будет, так на одной ноге перепрыгну...
Позади меня с ужасающим грохотом вывалился из стены валун в человеческий рост. Петер, приблизившийся было ко мне, взвизгнул и в три быстрых скока перенесся через огонь.
- Что с тобой, Ильмар? - крикнула Хелен. Она медлила, заметив, как неуклюже я ковыляю.
- Ерунда, ногу потянул! Беги!
Камни продолжали падать. Чудом было, что до сих пор никого из нас не убило насмерть. Туда, где полыхал керосин, обрушилась часть потолка - пригасив огонь, но одновременно создав вал в метр высотой. Ну, мне так даже удобнее - переползу...
Стена, о которую я опирался при ходьбе, вдруг дрогнула и стала рушиться на меня. Так медленно и плавно, что я и понял это не сразу. А когда понял, то все, что успел, - это прыгнуть вперед, скорее, даже не прыгнуть, а упасть. Тут же услышал грохот и ощутил тугой толчок по ногам.
Вот это - все. Конец. Если ноги размозжило - не выбраться мне отсюда.
Только почему боли нет?
Ухитрившись извернуться, я посмотрел назад.
Из каменной стены вывалился здоровенный валун, по форме похожий на обычный бронзовый утюжок. Но в утюжке этом весу было центнера три. Вот он-то мои ноги и накрыл.
Одно утешение - упал валун не прямо на ноги, а на мелкие камни, разбросанные вокруг. Ноги мне придавил, но не размозжил.
- Спасибо, Сестра... - пробормотал я. Изогнувшись, уперся руками в валун, попытался вытянуть ноги. И понял, что благодарить-то мне Сестру не за что.
Ноги были целы, но валун держал надежно. Второй раз в этих катакомбах попал я в каменный капкан!
- Ильмар?
Хелен стояла надо мной, пытаясь понять, что происходит. Камнепад вроде бы утих, но что-то говорило мне - это ненадолго. Вся наша горе-команда уже перебралась через завал и теперь стояла в нетерпеливом ожидании. Последняя лампа осталась у них, и они даже не видели, что со мной приключилось.
- Подождите, Ильмару ноги придавило! - крикнула Хелен. Вцепилась мне в плечи и потянула. Я попробовал было помочь ей, но ступни пронзило такой болью, что я взвыл и отпихнул летунью.
На той стороне завала Комаров поднял фонарь повыше. Я видел, как изменилось его лицо, как переглянулись Жерар и Луи.
Все. Похоронили меня.
- Хелен, идем! - крикнул Жерар. - Надо уйти в безопасное место, потом мы вернемся за Ильмаром!
Прозвучало это фальшиво донельзя. Хелен грязно выругалась, помянув и одиннадцать предателей, и даже верного Иуду.
- Ты не можешь? Никак не можешь вытянуть ноги? - зачем-то спросила она.
Лежал бы я тут, коли мог... Я даже и отвечать не стал, только головой покачал. По каменному своду надо мной протянулась узкая извилистая трещина. Из нее сеяло вниз тонким, почти невидимым песочком.
- Ильмар!
- Они правы, - сказал я. - Беги. Потом вернетесь.
- Тебя тут завалит!
- Иначе всех завалит. Беги, Хелен.
Я по глазам видел - ей страшно. Очень страшно, может, даже больше, чем мне. У меня хоть выбора не осталось, лежи да дожидайся конца. А у Хелен еще оставался шанс выбраться.
- Я никогда товарищей не бросала, - вдруг сказала Хелен.
- Мы не на войне, летунья, - прошептал я. - Да беги же ты, дура набитая!
Что тебе, мужиков вокруг мало? Беги!
Но даже оскорбление не помогло, Хелен повернулась и крикнула:
- Мужчины вы или пансионские барышни? Надо поднять этот камень! Помогите же! Никто не шелохнулся. Хотя нет!
Между Арнольдом и Жераром вдруг протиснулся Маркус. И на четвереньках стал перебираться через завал. Арнольд схватил было его за куртку, но Маркус извернулся и с такой яростью крикнул: "Отпусти, смерд!" - что офицер разжал ладонь.
Ох уж велика помощь...
И вдруг я понял, что собирается сделать Маркус!
- Держите его кто-нибудь! - закричал Жерар. Маркус, даже не вставая на ноги, подобрался ко мне. Протянул руку, касаясь камня, и я увидел, как у него помутнели глаза. Будто у человека, пытающегося поднять непосильный груз.
- Ты можешь, можешь! - зашептала Хелен. Тоже поняла. - Ты и больше на Слово брал! Ну давай, миленький...
Все произошло одновременно.
Шевельнулись губы Маркуса, произнося Слово, пальцы дрогнули, будто проворачивая в невидимой замочной скважине невидимый ключ.
И тут же ударило. Так, что меня подбросило в воздух, державшие валун камни раскатились - и быть бы моим ногам отбитыми, словно лангет.
Вот только валуна уже не было. В темноте будто открыли дверь - в беспросветный мрак, в ледяной холод, и валун ухнул туда, на Слово.
А своды каменоломни расступались, камнепад начался по новой, да еще куда сильнее.
Может, я и охромел, но ума не лишился. Поднялся, сгребая обмякшего Маркуса, толкнул его в нишу, образовавшуюся в стене на месте вывалившегося валуна. Туда же пихнул Хелен и втиснулся сам.
И наступила полная темнота. Валящиеся камни окончательно перекрыли коридор, отделив нас от друзей. Потом грохнуло так, что заложило уши, в лицо ударило каменной крошкой и пылью. Не успев зажмуриться, я отплевывался и тер глаза.
- Ты как? - крикнула Хелен, то ли мне, то ли Маркусу. На всякий случай я отозвался:
- Нормально. Маркус, как ты?
- Ничего... - Голос и впрямь был живым. Скалы продолжали трястись, но камнепад иссяк.
- У меня сумка осталась где-то там... - сказал я.
- А я свою Луизе сунула, - пробормотала Хелен. Маркус завозился.
Послышался щелчок, и появился слабенький огонек зажигалки.
- Вот... - сказал Маркус. - Вот.
Ничего утешительного мы не увидели. Вообще ничего кроме сплошной стены камней, заваливших коридор.
Наверное, мне на роду было написано сгинуть в каменном мешке. Сколько уж раз в подземельях блуждал. В темницах Урбиса побывал! Но так, как сейчас, еще ни разу не попадался.

***

Взрывы все-таки обрушили коридор. Маленькая ниша, в которой мы могли только лишь стоять, была запечатана камнями намертво. Даже искусный каменщик не справился бы лучше. Раскачать и вынуть камни не стоило и пытаться - они засыпали бы нишу.
Свет у нас был. Маркус нес свою сумку на Слове, и в сумке был снаряженный фонарь. Вот и вся радость...
Одного я не мог понять, почему до сих пор мы в истерику не впали? Почему не кричим, не мечемся, не колотимся о камни и друг о друга?
Наверное, не можем до конца поверить в случившееся.
- Может быть, сядешь, Ильмар? - в очередной раз повторила Хелен.
- Да все в порядке, целы ноги, - ответил я. Покосился на Маркуса - мальчишка, закусив губу, вслушивался. - Ну как? - спросил я для порядка.
Маркус покачал головой.
- Их не завалило. - Я постарался говорить увереннее. - Не мог весь коридор обрушиться. Они разберут завал, и мы выйдем...

Предыдущая страница 15 Следущая страница


Близится Утро 16

Врал я. Могло и все шахты завалить. А даже если наши друзья уцелели - камни им не разобрать.
Но Маркус кивнул, будто поверил.
- Ты прав, Ильмар, - вдруг сказала Хелен. - Воздух проходит через завал, иначе мы уже задохнулись бы. Метра три... четыре...
Она с трудом согнулась, подняла небольшой камень, ритмично постучала им о валуны. Замерла, вслушиваясь.
Ответного стука не было.
- Я мог бы понемногу вынимать камни... - сказал вдруг Маркус. - Брать их на Слово. Оно у меня стало сильное, правда.
- Не вздумай, - быстро сказал я. Маркус кивнул:
- Понимаю. Если вынуть хоть один камень, то остальные посыплются к нам...
- А все сразу ты не сможешь? - спросила Хелен. Маркус покачал головой.
Виновато ответил:
- Нет. Тут дело не в силе... я должен их чувствовать, понимаешь?
Представлять, сколько их, как далеко завал тянется. Я должен быть сильнее этих камней.
- А ты попытайся представить весь завал сразу? - сказала Хелен.
Я только представил, какой же это вес Маркусу надо на Слово взять, и головой покачал. Не понимает Хелен, сколько тонн камней сейчас заполнили коридор. Это у женщин обычное дело - физическую силу переоценивать.
А у нас, мужчин, привычка переоценивать женский ум....
- Он не сможет, Хелен, - сказал я. - Никак. Летунья повернулась ко мне.
Фонарь, стоящий под ногами, наложил на ее лицо глубокие тени, состарил - и одновременно сделал глаза мудрее...
- Значит, мы умрем, Ильмар. Все трое.
- Воздух уже плохой все-таки, - негромко сказал Маркус. - Вам не слышно, вы выше. А дурной воздух всегда внизу скапливается.
Мы с Хелен переглянулись.
- Давай я возьму тебя на руки? - предложил я.
- Это ненадолго поможет, - ответил Маркус. Посмотрел на меня. И на миг стал не мудрым и уверенным в себе мессией, а тем потерянным и беспомощным воришкой, с которым мы бежали с Печальных Островов. - Я попробую, помните, как я стену Хрустального Дворца на Слово взял?
- Марк, там было меньше...
- Я тоже тогда был меньше. Отойдите к стенам. Куда ж тут отходить? Я отступил на полшага, Хелен - тоже. И все равно Маркус едва не касался нас локтями, - Ты же не можешь представить, какой величины завал! - сказал я.
Неубедительно вышло. Хотел я, чтобы Маркус попытался.
Потому что иначе ничто нас не спасет.
Маркус слабо улыбнулся.
- Я... я не завал хочу на Слово взять. Мы глубоко, как ты думаешь?
- Сестра-Покровительница... - прошептала Хелен. Я облизнул пересохшие губы. Подумал мгновение. И ответил:
- Метров двадцать пять - тридцать. Не меньше.
- Попробую, - сказал Маркус просто. - Какой ширины нужна дырка, чтобы вверх подняться. Такая?
Он развел руками. Я прикинул размер и немного свел его ладони.
- Вот столько хватит. Можно будет упереться спиной и ногами, это самое удобное.
- Спасибо, - поблагодарил Маркус. - Тогда легче.
- Это очень много, Марк! Сам Искупитель... Маркус тихо засмеялся:
- Искупитель? Искупитель, когда из Рима уходил, со всей земли железо на Слово взял! Ну, то железо, про которое знал, и в тех землях, про которые тогда знали...
Он на миг закрыл глаза, взмахнул рукой - и в ней возник маленький пухлый томик, переплетенный в темную кожу.
- Если я... - Маркус улыбнулся и не закончил. - Она не должна пропасть.
Возьми, Ильмар.
Я коснулся книги.
Той, что Сестра писала, предавшим Искупителя апостолам надиктовывала...
Подлинный рассказ о всей его жизни.
И описание Изначального Слова.
Самое дорогое сокровище в мире. И не из-за святости своей, вот ведь в чем дело! Из-за Слова, давным-давно забытого, исказившегося...
Из-за неисчислимого количества железа, лежащего в Холоде две тысячи лет.
Из-за сокровищ поплоше - золота, серебра, самоцветов, оружия... Из-за свитков и манускриптов древних ученых, в которых кроются забытые тайны.
Я смешался. Я держал книгу в руке, и мне хотелось открыть ее. Прямо сейчас. Пусть даже я не знаю арамейского, пусть не смогу прочесть. Хотя бы глянуть...
А Маркус вскинул руки вверх, попытался коснуться потолка нашей ниши. У него не получилось - и он виновато посмотрел на меня.
Торопливо спрятав книгу за пазуху, я подхватил Маркуса за пояс и приподнял.
Мальчишка прижал ладони к камню, замер. Будто набираясь духу.
- Господи, сохрани... - прошептала Хелен, не прибегая ни к посредничеству Сестры, ни к милости Искупителя.
Мне показалось, что даже сквозь плотную куртку из тела Маркуса начал исходить жар. Он будто закостенел в моих руках, даже выгибаться начал дугой - мышцы свело судорогой.
А потом Маркус произнес Слово.

Глава четвертая, в которой мы находим новенького, но он не находит нас

Когда человек теряет сознание, он тяжелеет. Будто уходит что-то, отрывающее нас от земли.
Маркус обвис в моих руках. Лицо его стало серым - в ярком солнечном свете, что бил из уходящей вверх шахты.
Я стоял, запрокинув голову, и смотрел на повисшее в зените солнце.
Маркус смог.
- Что с ним? - резко спросила Хелен, и я опомнился. Опустил Маркуса, всмотрелся в лицо. И похолодел.
Мне показалось, что он не дышит.
- Нет... - сказала Хелен. - Нет, только не это...
Она судорожным движением порылась в карманах, вытащила крошечное серебряное зеркальце. Приложила к лицу Маркуса, выждала несколько секунд, посмотрела.
На полированном металле осталась легкая испарина.
- Дышит, - с облегчением произнесла Хелен. - Без сознания... Ильмар, ему нужен врач.
- Мягкая кровать, грелка горячая к ногам, пиявки за уши... - прошептал я, глядя вверх. Метров двадцать. Вначале камень, потом земля. И ветви деревьев - сквозь ветви тоже идет колодец. Маркус перестраховался - он взял на Слово все, что было над ним... на какую высоту?
- Ильмар!
- Извини. - Я опустил Маркуса на землю. Мальчишка был будто из мокрой ваты. - Я выберусь наверх и поищу веревку. А ты попытайся ему помочь.
Хелен кивнула, присела, скорчившись в три погибели. Положила голову Маркуса себе на колени.
Она думает, что это так просто - вскарабкаться по отвесной шахте? Я провел ладонью по камню. Гладкий. Хорошо хоть в камне были внутренние пустоты, за них можно цепляться...
- Помоги мне забраться, - попросил я, скидывая свитер. Шерсть - слишком скользкая штука. Книгу я тоже отдал Хелен.
- Как?
- Становись на четвереньки.
Хелен негодующе уставилась на меня.
- А что делать? - спросил я.
Летунья повиновалась. Разувшись, я осторожно ступил ей на спину одной ногой.
- Быстрее! - сдавленно выговорила Хелен.
Я оттолкнулся одной ногой от земли, чтобы не слишком уж давить ей на спину, вцепился пальцами в какую-то щель, другой рукой поискал выше - и нашел еще одну трещину.
Сестра-Покровительница... стар я уже для такой акробатики...
Метр я протащил себя вверх на руках. Срывая в кровь ногти, рыча от боли, понимая: если упаду вниз, то зашибу Хелен и сам разобьюсь. Когда пальцы ног почувствовали камень - резко откинулся назад, прижался спиной к стенке колодца, ноги упер в стену напротив.
Да, мне не двадцать лет... Поясница отозвалась болью, коленки дрогнули. Я переждал секунду, вытер вспотевшие ладони о рубашку. И стал взбираться.
Ногу - вверх. Упереться руками за спиной, протащить спину вверх. Подтянуть вторую ногу. Передохнуть. Повторить.
Надо было просить Маркуса наклонный колодец делать...
- Ильмар, побыстрее! - крикнула снизу Хелен. - У Маркуса сердце едва бьется!
Сестра, дай мне терпения...
Ногу - вверх. Упереться. Подтянуть. Передохнуть. Медленно и упрямо я поднимался по колодцу. Тут главное - перестать думать. Всему уйти в движение.
Ничего нет, кроме стенок колодца, ноющих от напряжения мышц, приближающегося света. Упереться. Подтянуться.
Я уже поднялся на такую высоту, что стоило сорваться - и мне не выжить. Я понимал это, но не со страхом, а с досадой. Страх остался внизу, заваленный камнями, расплющенный и ненужный.
На полпути мне пришлось передохнуть - начало сводить судорогой правую ногу. Я уперся в стенку колодца левой ногой, помассировал икру, несколько раз больно ущипнул ее ногтями.
Стала неметь левая нога. Я терпел сколько мог, разминая правую, - потом сменил ноги.
Вовремя - левую ногу скрутило болью.
- Что ты там застрял? - крикнула Хелен. Я не винил ее, она не понимала, как тяжело мне приходится. Я разминал ногу, иногда поглядывая вверх. Солнце припекало голову, узорчатая тень от листвы скользила по лицу.
Нога отошла.
Я продолжил подъем.
Наверное, он занял не слишком много времени. Двадцать минут, ну может, полчаса. Последние метры я поднимался, упираясь спиной в мягкую, податливую землю. И это было самым сложным.
Потом моя голова откинулась назад, я ощутил дуновение ветра, поднял глаза - и увидел уходящий вверх склон. Медленно и осторожно - сколько раз люди гибли в самый последний миг, уже ускользнув из ловушки, я перебросил руки наружу.
Вовремя - мягкая земля стала осыпаться, и если бы не колючий куст, попавшийся под пальцы, я бы все-таки упал.
Но куст оказался крепким.
Я повис на нем, собираясь с духом, чтобы вытащить наружу ноги. Мои ладони вцепились в колючие стебли с нежностью жениха, впервые оставшегося наедине с невестой. Дурацкий смешок вырвался из горла, в тот же миг я подтянулся и оказался на земле. Рядом со мной, шурша, осыпались вниз комья земли, что-то кричала Хелен - то ли возмущенно, то ли вопросительно. А я лежал, смотрел в небо, вдыхал сладкий, живой воздух.
Его даже не портил кислый пороховой дымок... и запах вареного гороха.
Заставив себя приподняться, я осмотрелся. И сразу же увидел солдат.
Я был в маленькой рощице, заполнявшей пологую ложбину. Где-то недалеко журчал ручей... если бы Маркус пробил колодец под него, нас ждала бы печальная участь.
А шагах в тридцати, рядом с деревьями, стояла полевая кухня. Большой бронзовый котел, под которым горел огонь, длинный деревянный стол, сколоченный, видать, тут, на месте. Один солдат собирал со стола глухо звякающие оловянные миски, другой задумчиво крутил черпаком в котле - будто решал, сгодятся на что-то остатки супа или их можно выплеснуть.
Рот у меня наполнился слюной. Как ни странно, а захотелось есть - и еще как захотелось!
Видимо, рвущие подземелья саперы только что пообедали. Вот чем объясняется перерыв во взрывах. Сейчас вернутся к штольням и продолжат свою работу...
Где же мы сейчас? Почти у самой границы? Или еще с десяток километров отделяет нас от Османской империи?
Хочешь не хочешь, а придется рисковать.
Я быстро пополз к полевой кухне. И в этот миг повар решил упростить мне работу. С натугой подхватил котел и потащил, держа перед пузом, к рощице.
Ничего не видя перед собой...
Я встал, и когда повар поравнялся со мной - со всех сил огрел его кулаком в висок. Глаза у легионера закатились, он начал падать. Я едва успел подхватить котел - и впрямь тяжеленный. Выплеснул на землю остатки супа - не так уж и много осталось, с пару мисок. Хотя суп хороший, густой...
Быстрым шагом я приблизился к подручному повара, спиной ко мне собиравшему миски. И невольно вспомнил повара Пьера из Урбиса.
Что у меня за судьба? Стал грозой поваров! Будто почуяв опасность, легионер обернулся. И получил котлом по голове. Руки у меня чуть не отнялись после такого финта, но дело было сделано. Этот солдат тоже рухнул на землю, оглушенный и беспомощный.
Я тут же бросился назад. Проверил повара - дышит, скоро в чувство вернется. Стянул с него грязный фартук, крепко связал руки, спустил до половины штаны - чтобы и ногами шевельнуть не мог, рот заткнул обрывком его же рубашки.
Вернулся ко второму легионеру - вовремя, как раз начал шевелиться.
Позаимствовав со стола поварской нож, я приставил его к горлу бедняги.
Саперные части - слава державная, почти наравне с летунами и преторианцами.
Здесь и твердолобые аристократы не гнушаются служить, из тех, что помрут, а присягу не нарушат.
Но эта часть явно была поплоше, из простолюдинов, о чести имевших другое понятие.
- Пискнешь, зараза, я из тебя гуляш сварю, - прошипел я, свирепо скаля зубы. - Понял?
Побледневший солдат часто закивал. Один зрачок у него налился кровью и был больше другого - сотряс я бедняге мозги. Хотя что ж его жалеть, они нас не жалели!
- Сколько здесь народа? - спросил я.
- Сотни две... - прошептал солдат.
- Чего-чего? - Я покосился на стол. Уместиться за ним могло от силы человек сорок.
- Еще четыре кухни вокруг стоят...
- Где именно? - спросил я так угрожающе, будто решил перебить немедля всех поваров и обречь саперов на голодную смерть.
Солдат показал.
Выходило так, что мы выбрались прямо в середине кольца из полевых кухонь.
- Когда сюда придут?
- Не знаю...
- Не ври!
- Искупителем клянусь, не знаю! - выпалил солдат. Слишком громко, пришлось слегка прижать горло ножом, не раня, но пугая.
- Далеко до границы?
- Километров пять... а то и меньше.
Хорошо. Вот это было хорошо.
- Зачем вас сюда пригнали? - спросил я на всякий случай.
Солдат неожиданно проявил строптивость:
- Кто же младшим чинам... а-а!
Врезал я ему от души. Может, даже вновь сотрясение мозгов вызвал.
- Ты мне не ври, - посоветовал я. - Младшим чинам никто не докладывает, они и так все знают. Ну?
- Душегуб Ильмар с сообщниками из числа осман похитили епископа Жерара и младшего принца Маркуса, - бойко оттарабанил солдат. - И древними катакомбами гонят их в сторону османских земель, на пытки и расправу. Ведено взорвать шахты, завалить все проходы...
Может быть, так оно и было. Вряд ли кто ожидал, что мы - с женщинами, ребенком и стариком - сумеем так быстро пройти подземными ходами.
А может быть, и тот и другой исход Дом устраивал. Хоть завалит нас в пещерах, хоть вынуждены будем назад податься - лишь бы уйти не смогли.
- Мне нужна длинная веревка, - сказал я. - Если скажешь, где найти такую, - останешься жив.
- В ящике, вон там, у ручья, - быстро отозвался солдат. Я связал его одеждой, так же как и повара. Прошел к указанному ящику, глянул.
Веревок тут было три. Все короче, чем нужно, но какая беда, раз можно их связать.
Уже с веревками я вернулся к пленнику. Отволок его подальше в кусты, туда же и первого пленного притащил. А сам, завязывая по пути узлы, вернулся к колодцу. Лег возле него, опустил голову, крикнул:
- Хелен?
- Быстрее! - Кажется, она была на грани истерики. - Маркусу плохо, понимаешь?
Я сбросил вниз один конец веревки. Второй крепко привязал к ближайшему дереву.
- Что делать? - спросила Хелен, - Привязывай Маркуса! Под мышками и за пояс, так, чтобы дыханье не сперло!
Хорошо хоть узкий колодец позволял говорить негромко. Я поминутно озирался, но углядеть всех, кто мог подойти, конечно, бы не смог.
- Привязала! - крикнула Хелен. Как только она занялась делом, голос ее сразу окреп. Не любила она быть беспомощной, ох не любила.
Я перекинул веревку через ближайшее деревце, соорудив простой блок. И стал понемногу поднимать Маркуса. Главное, чтобы Хелен его правильно привязала, иначе можно и удавить человека...
Видать, летунов хорошо учили вязать узлы. Маркус висел словно в люльке: веревка была крепко, но свободно завязана на груди, пропущена под мышками, да еще и за пояс закреплена. Когда склоненная голова Маркуса показалась из колодца, я закрепил веревку, вытащил Маркуса, торопливо развязал. Прижался ухом к груди.
Живой. Ничего, значит, отойдет - на свежем-то воздухе. Главное - от солдат уйти.
Я спустил веревку вниз и крикнул Хелен, чтобы та привязывалась.
Говоря честно, положение наше было почти безнадежным. Вдвоем с Хелен, с беспомощным, неспособным двигаться Маркусом на руках, в окружении солдат, рядом с надежно охраняемой границей - что мы можем сделать? Подземными ходами уже не уйти, силой не пробиться.
Хитростью? Так какая же нужна хитрость, чтобы миновать все посты?
- Тяни! - крикнула Хелен, и я стал выбирать веревку. Тащить Хелен, конечно, было потруднее, но вполне мне по силам.
Может быть, переодеться в военную форму? Ага. Хорош буду я, небритый и грязный, в облачении легионера. Женщину за мужчину тоже никто не примет - это только в веселых оперетках подобные переодевания сходят с рук. Ну и Маркус - даже если его в мешок засунуть, все равно вопросы возникнут: "А что за куль вы тащите, господа хорошие?"
Я глянул на Маркуса - лицо у него чуть порозовело, дыхание вроде как стало ровнее. Это хорошо...
- Дай руку!
Лицо Хелен показалось над краем колодца, Я закрепил веревку, протянул руку и помог летунье выбраться.
Первым делом она стала отряхиваться, а лишь потом уже сбросила веревку.
Огляделась, покосилась в колодец - и с чувством спросила:
- Ильмар, как ты сумел подняться? Ага... поняла!
- Невелик труд, - гордо ответил я. - Вот дальше что Делать...
Оставив Маркуса - пусть приходит в себя, мы прошли к полевой кухне. Я в двух словах объяснил Хелен диспозицию.
- Солдат тех... убил? - спросила летунья.
- Нет. Связал. Хелен кивнула;
- Правильно. Если схватят... не стоит саперов до бешенства доводить. Они народ горячий, всю жизнь под ручку со смертью ходят.
Если схватят - все одно конец.
- Планер бы, - сказала Хелен. - А, Ильмар? Может быть, у них планер поблизости?
Я покачал головой, и Хелен кивнула, признавая призрачность надежд.
- Местности мы не знаем, вот в чем беда, - пробормотал я.
Конечно, это была моя вина. Целиком и полностью. Расслабился, решил, что тихими подземными дорогами выйдем прямо к османам. А надо было подстраховаться!
Хелен кивнула:
- Да... проводник нужен.
В следующий миг я схватил Хелен за руку и потащил в кусты. До меня донесся явственный скрип колес.
- Вот и проводника Сестра ниспослала! - почти весело сказала Хелен, распластавшись на земле рядом со мной. - А? Да еще и телега, для Маркуса!
Я промолчал. Даже если к нам приближается один человек - ничем это не поможет. Приставив к горлу нож, сумеем его разговорить, только что с того? Мимо постов так не проедешь.
Возница и впрямь был один. Рыжий, с щегольскими тонкими усиками, в очень вольно надетом мундире - судя по нашивкам, сержант. Он правил запряженной парой лошадей телегой, загруженной ящиками и бочками, и казался совершенно спокойным.
- Хитрая у него рожа, - задумчиво произнесла Хелен. Ее недавняя паника полностью исчезла. Видать, не на пользу летунам идет пребывание в подземельях.
- Попробуем, - скрепя сердце согласился я. - Сейчас, как только начнет искать поваров...
- Эй! - зычно позвал рыжий сержант. - Провиант приехал!
Я потянулся за ножом - но Хелен взглядом остановила меня. Приложила палец к губам, улыбнулась - и выпрямилась в полный рост.
- Привет! - направляясь к сержанту, сказала она. Затаив дыхание, я ждал.
Что она, решила сама скрутить сапера? Сумеет наверняка, она або знает - любой мужик позавидует! Только зачем?
- День добрый, мадемуазель, - спрыгивая с телеги, сказал возница. Глаза его шарили по Хелен - он пытался сообразить, кто она такая, надо ли к ней относиться с уважением или можно поприставать немного...
- Я - графиня Хелен, одна из тех, кого вы ищете, - спокойно сказала летунья.
Я едва не вскочил от неожиданности.
- А... - отступая на шаг, произнес возница. Потянулся к поясу, где висел тяжелый бронзовый палаш.
- У меня к тебе предложение. - Хелен миролюбиво развела руками. - Нас здесь трое. Поможешь добраться до границы?
Сержант быстро оглянулся, проверяя, нет ли кого позади, не подкрадываются ли, пока женщина заговаривает зубы. Я сразу зауважал его за это.
- И с какой стати?
- Пять тысяч стальных. Возница рассмеялся:
- Мадемуазель... не смешите меня. За одного Маркуса в десять раз больше назначено! А он ведь тут?
В голосе его была и настороженность, и опаска, и жадность.
- Здесь, - легко признала Хелен. - Только неужто ты думаешь, будто получишь награду? Полковнику вашему она достанется. А тебе... ну, может, сотню марок и дадут.
Возница мрачно смотрел на Хелен. Похоже, она попала в точку - и сомнений в таком исходе у сержанта не было.

Предыдущая страница 16 Следущая страница


17 Сергей Лукьяненко

- Поможешь - на всю жизнь денег огребешь, - продолжала Хелен.
- Попадусь - болтаться мне в петле, - огрызнулся сержант.
- А за просто так богатство не дается. Хочешь жить - умей рисковать.
- Откуда я знаю, есть ли у тебя деньги? - после короткого раздумья спросил сержант.
- Гляди.
Хелен протянула руку - и я понял, что она произносит Слово.
Горсть стальных монет возникла на ее ладони.
- Здесь меньше... - прошептал легионер. Глаза у него только что на лоб не вылезли от жадности.
- Есть и еще. Решай, сержант, нам каждая минута дорога.
Он снова оглянулся. Хелен тем временем вернула деньги на Холод.
- Где... эти... - спросил сержант.
- Связанные, в кустах лежат. Далеко, разговора не услышат.
Сержант оскалился, явно уверенный, что повара ничего и никогда больше не услышат. Впрочем, ни досады, ни ярости при этом на его лице не появилось.
- Помоги снять ящики, мадемуазель, - сказал он. - Вот эти два.
Вместе с Хелен они сняли с подводы два ящика, поставили возле стола.
- Зови своих и лезьте на телегу, - продолжал командовать сержант. - Только быстро.
Да не может такого быть! За пять тысяч монет... ну да, деньги огромные, можно ферму завести, можно богатый дом в городе купить, много чего можно - да разве цена это за Маркуса с Изначальным Словом?
Оторопев, я смотрел на сержанта, ждал подвоха. Вот - бросится он сейчас на Хелен...
Но сержант и не думал бросаться.
Я встал - и легионер сразу напрягся, уставился на меня напряженно и опасливо. От Хелен он, в своем простодушии, опасности не ждал. А меня боялся.
Но я пошел к колодцу, нарочно пройдя мимо связанных, слабо ворочающихся поваров, - при моем появлении они сразу притихли. Подхватил Маркуса на руки.
Выглядел он получше, но в себя так и не пришел.
Маркуса я понес к телеге в обход поваров. Нечего им все про нас знать.
Меня видели - и довольно.
Пока все было нормально. Возница не делал попыток напасть на Хелен, они даже о чем-то беседовали, вполне мирно. Подходя, я услышал слова Хелен:
- ...попользовался сокровищницей. А ты что, впрямь поверил, будто мальчишка из Версаля важные документы утащил? Деньги, мой родной, деньги!
Сержант сплюнул под ноги, утер севшую на мундир тонкую ниточку слюны.
Кивнул.
Никаких сомнений у него не было - все дело в деньгах, в звонкой стальной монете, что утащил у родного отца младший принц.
- Сюда забирайтесь. - Он кивнул на телегу. - Я прикрою брезентом, а вам уж главное - тихо лежать. Мне сейчас все равно надо в деревню, за провиантом... а деревня почти у границы.
Я кивнул. Сержант снова подозрительно уставился на меня и предупредил:
- По дороге народ непрестанно ездит. Высунетесь - хана вам. У деревни я вас высажу... если расплатитесь честно.
- Все будет честно, - сказала Хелен.
И откуда у нее столько денег? Но спрашивать было Не время. Я уложил Маркуса на телегу, лег рядом. К нам забралась Хелен.
Возница еще раз оглянулся, достал с подводы кусок брезента, набросил на нас.
Зачем я на это согласился? Почему поверил в безумную идею летуньи?
Сейчас сержанту - самое время нас пришибить. Схватить какой-нибудь дрын, да и оглушить через брезент! А потом - к командиру.
Мгновения тянулись томительно медленно. Я сжался под брезентом, ожидая сокрушительного удара.
И услышал щелканье вожжей. Лошади тронули, заскрипели деревянные колеса.
Подвода, раскачиваясь, будто лодка на волне, покатила по траве.
- Быдло... - прошептала Хелен, касанием руки привлекая мое внимание. - Быдло, жадное быдло...
Все презрение аристократки к человеку, преступившему свой долг за деньги, звучало в ее словах. Как ни странно, но на миг мне даже захотелось, чтобы сержант оказался честным и хитрым служакой, что подкатит сейчас к посту - и поднимет тревогу.
И в то же время я понял - Хелен права.
Сколько легионер получает в мирное время? Три марки в неделю. Сержант - пять. Значит, двадцать в месяц. С поощрениями, что по праздникам и после крупных учений, набегает за год марок триста.
Значит, придется нашему сержанту отслужить почти семнадцать лет, чтобы заработать пять тысяч. Это если он не станет тратить денег на пиво и девочек, если не надо ему никого содержать на родине, если не наложили на него взысканий и штрафов, если не произошла по его вине порча казенного имущества.
Так что, скажем честно, двадцать лет из жизни солдата - долой. Молодым пареньком пришел он в армию, пожилым человеком из нее уйдет. Чему остается в сорок лет радоваться? Ну, жениться на молоденькой, торопливо сделать детишек да просиживать вечера в пивной, с такими же отставниками о былых деньках вспоминая.
Мог я понять рыжего сапера. И Хелен, с ее брезгливым презрением к чужому бесчестью, и сержанта, смекнувшего, что появился у него шанс заработать денег и вскоре из армии уйти.
До чего же ужасно, если начинаешь всех понимать! Куда проще - выбрать одного человека, его понимать и поддерживать, а всех остальных - скопом считать бесчестными.
И ведь раньше у меня это получалось легко, без всякого душевного усилия.
Может, потому, что не сводила меня жизнь со столь разными людьми, как сводит теперь? Или во мне что-то сдвинулось и заставляет, против моего желания, пытаться всех понять?
Вот что сказал бы Антуан про этого сапера и его корыстолюбие? Небось рассказал бы красивую притчу. Что-нибудь про то, как разбился его планер в диких землях и было у него с собой много новеньких стальных марок, но не было ни глотка воды и ни крошки хлеба... вот тогда он и понял, какую цену на самом-то деле имеет железо. И был бы прав.
Ну а Арнольд? Если бы снизошел немногословный офицер до ответа, то рассказал бы историю о том, как за пару грошей брат брата зарезал или мать родная дочку для забав солдатам продала. А Жерар мог бы рассказать, как богатство, пусть даже не праведное, послужило добрым делам. Не зря же в Писании сказано: "Приобретайте себе друзей богатством не праведным". А Луиза бы стала собственную судьбу вспоминать, как из-за собственного мотовства вынуждена была свет покинуть.
И все были бы правы.
А ведь это самый простой пример. Деньги, они деньги и есть, хочешь - в руки возьми, хочешь - сочти до последнего гроша. Чего уж говорить, когда дело доходит до вещей тонких, духовных, исчислению не поддающихся? Что для Хелен честь - то для простолюдина блажь. Что для молодой жены, тайком к любовнику ускользающей, ниспосланная небесами святая страсть - то для ее старого мужа гнусная измена и подлость немыслимая. Сядешь за бутылкой вина с обманутым мужем - так всем сердцем его беду поймешь... но только если не к тебе бегала влюбленная изменница.
Телега медленно поднялась по склону, остановилась, и я услышал голоса.
Спокойные, ленивые.
- Привет-привет! - крикнул наш возница. - Что, много шпионов поймали, ротозеи?
Ответили ему невнятно, но грубо. Видимо, засиделись караульные на выезде из лагеря саперов. Я собрался. Либо сейчас возница отпустит еще шутку-другую, либо спрыгнет с повозки и завопит: "А вот я вам привез голубчиков, хватайте!"
- Ну что, палинки прихватить? - продолжил возница.
- Только абрикосовой не бери, бери вишневую! - сразу оживился кто-то.
- Чего взрывать-то перестали? - спросил сержант.
- Да вроде как все теперь, земля просела, никому не пройти, - рассудительно ответили ему. - Наверное, больше и не станут порох тратить. Вот ведь злодеи... и людям было хорошо, и Державе не мешало. А теперь, увидишь, цены сразу вверх пойдут!
Вот так! Значит, даже простые солдаты прекрасно ведали про тайные подземные тропы контрабандистов.
- А по мне - так пускай бы вообще не было этого перца! - встрял в разговор кто-то третий.
- Если мадьярки перца есть не станут, то их вообще не расшевелишь, - отпустил шуточку возница. - Ладно, поеду я. Успеть бы засветло...
Вновь заскрипели колеса.
Правильно. Не железо, в конце-то концов таскать контрабандистам подземными дорогами? Душистый перец, крепкий кофе, ароматный табак. Все то, что в Османской империи умеют растить получше, чем в Державе. И никаких налогов в казну.
- Поняли, что натворили? - негромко сказал возница, явно к нам обращаясь.
Ни я, ни Хелен отвечать не стали. Но возница продолжал:
- Так что пять тыщ стальных - маловато будет. Моя цена - десять.
Мы молчали.
- За нами едут, но далеко, - тем же размеренным голосом продолжал возница.
- Шевельнетесь - заметят. А голос не услышат. Так что отвечайте.
- Восемь, - негромко сказала Хелен. - Большего у меня нет.
Возница помолчал, потом кисло сказал:
- Ладно, мадемуазель. Из уважения к прекрасному полу - соглашусь.
Мы лежали, укрытые брезентом, на щелястых досках. Повозка неспешно катилась по проселку. Я придерживал голову Маркуса, чтобы ее не слишком колотило о доски, и думал о том, что мы и впрямь можем выбраться.
А вот наши товарищи или задыхаются в каменной ловушке, или задавило их насмерть падающими камнями.
И пусть никакой силы не было и быть не могло в моей молитве - кто я такой, нераскаявшийся грешник, случайный попутчик мессии, но я взмолился. И вовсе не о том, чтобы спастись нам.
Катила телега неторопливо, дорога стала ровнее, и если бы не страх, то я бы задремал. От спертого воздуха, тепла нагревшегося на солнце брезента, равномерного покачивания.
Но все-таки я ждал неожиданностей.
Где-то через час пришел в себя Маркус. Вскрикнул тихонько, дернулся.
Видно, открыл глаза, и показалось ему, что лежит он, засыпанный, в подземелье...
- Тихо, тихо... - успокаивающе сказала Хелен. - Не шевелись. Мы выбрались, мы в телеге и пробираемся к границе.
- У меня получилось... - тихо сказал Маркус. - Ильмар?
- Да, - сказал я.
- Книга... у тебя?
- У меня. Все в порядке, молчи.
Он помолчал секунду, потом с гордостью спросил:
- А хорошо получилось?
- Очень хорошо. Отдыхай. С нами нет Арнольда, нести тебя некому. Так что соберись с силами.
Но Маркусу не отдыхалось. Пришлось тихонько рассказать ему все, что произошло.
- А как границу переходить? - сразу поинтересовался он.
- Пока не знаю. Лежи.
Скрипели колеса, временами хлопали вожжи, корыстолюбивый сержант мурлыкал какую-то песенку. Телега поднималась на холм, потом начала спускаться, лошади побежали быстрее.
- Это трудно было, - сказал Маркус. Он все время возвращался мыслями к своему подвигу. - Очень. Ильмар, как ты думаешь, остальные спаслись?
- Не знаю, Марк.
На какое-то время он замолчал. А потом сказал с уверенностью в голосе:
- Наверное, да. Я бы почувствовал, если они... Как мы их найдем?
- Если они уцелели, то выйдут к тому же селению. Там и встретимся. Может быть, смогут добраться и Йенс с Жаном...
- Это тот монах, что тебе помог спастись?
- Да, - не вдаваясь в детали, сказал я. - А Жан - твой лекарь.
Я не помнил, рассказывал ли Маркусу про него. Но он не удивился:
- Хелен говорила... пока ты был в Урбисе. Даже сейчас я улыбнулся. Так это прозвучало: "был в Урбисе". Словно в гостях я там был, с визитом.
- Он хороший, - продолжил Марк, - Только старый уже совсем. Зато...
Что хорошего хотел сказать Маркус о Жане, я так и не узнал. Телега резко остановилась. И возница громко сказал:
- Ну что, слезайте. Приехали.
Откидывая брезент, я готов был увидеть вокруг десяток-другой легионеров - со взведенными пулевиками и мечами наголо.
Нет.
Телега стояла в лесистой лощинке между двумя пригорками. Наш проводник уже спрыгнул с козел и сейчас стоял с двухзарядным пулевиком в руке. Впрочем, оружие он держал стволом вниз.
- Пойдете направо - выйдете к границе, - пояснил он. - Меньше километра пройти надо. Там перелески, может, и не заметят вас...
Прищурившись, он посмотрел на Маркуса, которому Хелен помогала слезть с телеги:
- Прихворнули... э... ваша светлость? Марк, окинув его пренебрежительным взглядом, промолчал. Сержант не обиделся. Даже улыбнулся:
- Счастлив был везти особу владетельных кровей... Ну, госпожа графиня, честно мы дела ведем? Хелен кивнула:
- Да.
Вытянула руку. Повеяло холодом, и на ладони заблестели блестящие двадцатимарковые монеты.
- Я всегда знал - рыжим в жизни везет, - удовлетворенно произнес возница.
- Бери, - предложила Хелен. Сержант погрозил ей пальцем:
- Э, нет, мадемуазель. Я тут повспоминал, вы вроде как летунья... небось обучены всякому. Подходить не стану. Бросайте монеты на дорогу, я буду считать.
- А где гарантия, что, получив деньги, ты нас не застрелишь? - спросила Хелен презрительно.
- Сами говорили - хочешь жить, так умей рисковать, - осклабился сержант.
Помолчав, Хелен швырнула монеты в дорожную пыль. И еще раз. И еще. И еще.
- Четыре тыщи, - сказал сержант. - До монетки считать не буду, поверю.
Хелен последний раз достала из Холода деньги. Бросила на дорогу.
- Пять, - согласился сержант.
- Все, - сказала Хелен.
- Разговор был о восьми! - резко воскликнул сержант.
- Изначально - о пяти. Больше у меня нет. Ты шантажировал, мне пришлось соврать. Клятва, данная под угрозой, не считается.
Сержант задумчиво покачивал пулевиком. Я видел, что Хелен напряглась, да и Маркус, едва стоящий на ногах, готовился к чему-то. Неужели снова попробует Словом оружие забрать?
- Эх, знал я, что высокородные господа всегда обманут простого служаку, - горько сказал сержант. - Ладно, господа хорошие, идите. Рори Брэй - честный человек.
Так он ирландец...
Теперь понятно, почему честный сержант Брэй так легко изменил Державе.
Никогда гордые обитатели северных островов не были верными подданными.
Медленно, стараясь не поворачиваться к Рори спиной, мы начали пятиться в лог. И вдруг Маркус, остановившись, выкрикнул:
- Сержант Рори! Хотите пойти со мной? Вот оно что. Правильно! Да как я сразу не понял? Не случайно он стал нам помогать, и не из корыстолюбия. Просто рок судил ему стать одним из нас!
Но Рори моих надежд, мгновенно вспыхнувших, не оправдал. Покрутил пальцем у виска и весело сказал:
- Спасибо, уважаемый! Не хочу.
Мне удалось поймать взгляд Маркуса.
И я увидел в его глазах самую настоящую растерянность.

Глава пятая, в которой мы переходим границу но беды наши еще не кончаются

Граница - она лишь черта на карте. Между провинциями и то по старинке рисуют рубежи. А порой сцепятся префекты и графы, так дело доходит до самых настоящих войн... будто не все равно, кто больше дани для Дома соберет.
Но между Державой и Руссией, между Державой и Османской империей границу по-настоящему охраняют. Ничего не поделаешь, всякое в прошлом бывало. И пусть сейчас Владетель с Ханом и Императором любезными посланиями обменивается, но это строгости не отменяет.
Теперь же из-за нас границу охраняли как никогда. Перелески здесь были вырублены, поля - выкошены. И прямо по этой неживой полосе земли пролегала полоса мертвая - выжженная, черная, просматриваемая во все стороны. Каждый километр вдоль границы стояли высокие смотровые вышки, и на площадке я разглядел не то двух, не то трех стражников. Кажется, у одного даже пулевик с собой был...
- Днем никак не пройти, - сказал я. - Гляди, Хелен... Мы лежали в самом конце распадка, скрытые высокой травой. Хотелось верить, что скрытые надежно...
Летунья кивнула. Взгляд ее, пристальный и вдумчивый, обежал вышки и остановился на угрюмом здании, притаившемся у кромки леса.
- Барак видишь, Ильмар? Это пост Стражи. Когда границу усиливают, то на пост помещают человек восемь - десять. Чуть что - с вышки подают сигнал, они бросаются на перехват. - Она поморщилась, добавила с неохотой:
- И еще должны быть конные разъезды. С интервалом в четверть часа, с полчаса... Стопчут.
- Нам отсюда до границы бежать минут десять - пятнадцать, - прикинул я. - Да и потом... чтобы от пуль скрыться... Хелен, а где османские пограничники?
- У них другая тактика, - отозвалась Хелен. - Их посты стоят в километре от нашей границы, там тоже вышки... вон, видишь, навесы виднеются, круглые такие? Если что - высылают янычаров на перехват. А к ночи выставляют вдоль рубежа секреты с собаками.
Былое воодушевление начало меня покидать.
- А денег у тебя не осталось, Хелен? Летунья иронически посмотрела на меня:
- Остались. Это Арнольду спасибо... он у баронессы подарок вытребовал к свадьбе. Ну и оставил мне на сохранение.
- К свадьбе? - не понял я.
- Да какая разница, что сумасшедшей старухе сказать? - вскинулась Хелен. - К свадьбе. Бабка-то не бедная, пришлось - так я бы ее сама обворовала.
- Конечно, я вор... - пробормотал я. Хелен наклонила голову, ожидая, - Но такой хитрости бы не придумал, - закончил я. Удовлетворенная летунья кивнула. И сказала:
- Подкупить не удастся. Это одного человека деньгами соблазнить легко. А там - десятки... друг друга испугаются. Да и нет у нас такой прорвы марок.
Замолчав, она мрачно уставилась на сторожевые вышки.
- Марк, есть у тебя какие мысли? - позвал я. Мальчишка не ответил. Я обернулся и увидел, что Маркус сладко спит, подложив руку под голову.
- Пусть, - сказала Хелен. - Он на ногах еле держится, ты его совсем загнал.
- Да я не прочь, чтобы Маркус ехал в дилижансе на мягких подушках, - сказал я. - И мы где-нибудь рядом... Хелен? Дилижансы тут наверняка ходят... - - И что нам с того?
Я молчал. Думал.
Границу, конечно, закрыли. Для простых граждан, что из села в село собрались сходить... народ-то что на этой, что на той стороне - весь родственными узами перевязан.
А дилижансы, что ходят между державным Аквиникумом и османскими Тимишоарой, Крайовой или Софией, вряд ли остановят. Там публика серьезная.
Досмотрят, но...
- Нет, не думаю, - сказала Хелен, будто мысли прочла. - Слишком ставки высоки. Я тебя уверяю, Ильмар, все дилижансы сейчас стоят в ближайшем от границы селе. А если уж и пропускают - то с полным досмотром, даже мышь не спрячется. Ильмар, не надо напрасных надежд.
- Но должен же быть путь? - спросил я.
- Дождаться ночи... - Хелен сама покачала головой. - Ох не знаю... Тех солдат или нашли, или вот-вот заметят. Сразу станут нас искать, прочешут весь район. Даже если не догадаются, кто и куда нас вывез, все равно наткнутся.
- Не в бой же на стражников идти? - воскликнул я. - Тут никакая отвага и сноровка не помогут!
- Не помогут, - согласилась Хелен. - Да и с тем ирландцем не помогли бы.
Вот алчность - помогла... Давай не придумывать авантюр, Ильмар. Будем все же ночи ждать.
Я молчал, не спорил, хотя и понимал - ждать ночи смертельно опасно.
- Интересно, что командиры пограничной страже сказали... - размышляла вслух Хелен. - Саперам - почти что правду. Может, и им... Хотя, с другой стороны, легионеры и Стража - разница большая...
- Хелен, а что произойдет, если упадет вышка? - спросил я.
- Какая?
- Ну, одна из сторожевых. Или лучше две. Хелен задумалась.
- Две - это уже не случайность. Решат, что диверсия.
- Чья?
Летунья пожала плечами:
- Ну, чья... Османская. Насторожатся... да нет, Ильмар... суматоха будет, но нам от того только хуже!
- А если еще и у осман вышки упадут? Хелен пожала плечами:
- Вышлют к границе патрули. Но... Я повернулся и подергал Маркуса за плечо. Мальчишка открыл глаза.
- Силы есть? - спросил я без обиняков.
- Какие? - со вздохом ответил Маркус вопросом на вопрос.
- Марк, мы снова в ловушке. Не хуже той, подземной.
Тоскливо он на меня смотрел. Тоскливо и загнанно. Но я сейчас жалости поддаваться не мог, она нас только к смерти могла привести. И потому сказал жестко:
- Тебе придется сделать еще кое-что. Потруднее... чем в катакомбах.
- Говори, - попросил Маркус.
- Видишь вышки?
Он кивнул. И тут же замотал головой:
- Нет...
- Не сможешь?
- Ильмар. - Маркус наморщил лоб, будто пытаясь облечь в слова те ощущения, которые никогда вслух не высказывал. - Чем дальше, тем тяжелее тянуться Словом.
Я не смогу взять вышки на Слово.
- Вышки - не надо! Вытащи все гвозди из досок. Чтобы вышки рассыпались.
Маркус неожиданно улыбнулся:
- Как епископ Геллерт?
- Да. Тоже слышал эту легенду?
- Мне Арнольд рассказывал...
Маркус приподнял голову, осматриваясь/Кивнул:

Предыдущая страница 17 Следущая страница


Близится Утро 18

- Да. Я смогу.
- И сознание не теряй, - велел я, будто раньше Маркус по собственной воле лишался сознания. - После этого тебе придется дотянуться до тех вышек... османских...
Он очень долго молчал. Потом сказал:
- Верни Книгу.
Я повиновался.
Маркус не стал ее открывать и читать, как я вначале подумал. Просто взял в ладони, подержал немного, закрыв глаза.
И сказал:
- Не знаю. Может быть, сумею, может быть, нет. Хелен хотела было что-то сказать - я остановил ее взглядом. И прошептал:
- Марк, ты помнишь свои сны?
- Да, - не уточняя, какие, ответил он. Мы оба знали, о чем речь...
- Он ждет, - сказал я. - Две тысячи лет - ждет. В Холоде. В аду.
- Я тоже - в аду, вдруг прошептал Маркус.
- Ты - не он. - Я взял его за худенькие плечи, сжал пальцы, понимая, что причиняю боль. Но только боль сейчас могла нам помочь. Корысть и страх, боль и жестокость. Чужая кровь, что сейчас прольется вместо нашей... - Ты другой, Маркус. Тебя тоже не спросили, хочешь ли ты прийти. Но ты пришел, ты начал свой путь. Теперь - терпи.
- Я терплю.
- Я бы сделал все сам, Маркус. Все, что в человеческих силах. Но тут не хватит человеческих сил. Нам надо отвлечь Стражу - и нашу, и османскую...
Маркус открыл глаза. Посмотрел на меня - и горько улыбнулся.
- Сейчас?
- Да, - сказал я. Хелен торопливо сказала:
- Но ведь если это не поможет, мы только выдадим... Маркус ее уже не слушал. Он протянул вперед руку, и глаза его выцвели, утратили жизнь.
Ничего не происходило. По-прежнему стояли на вышках караульщики.
- Готово, - сказал Маркус.
Я уставился на вышки, ничего не понимая. Почему они не рассыпаются?
И тут один из караульных сделал шаг.
Вышка зашаталась. Будто построенный из спичек домик, что пребывал в шатком равновесии, пока на него не села муха.
До нас долетел пронзительный вопль, лишь чуть смягченный расстоянием. А следом - негромкий хруст, будто раздраженно газету комкают.
На второй вышке охранники бросились к перилам, пытаясь разглядеть, что происходит. И тут же полетели на землю - перила рассыпались у них под руками.
- Давай... османские... - скомандовал я. Две сторожевые вышки грудой дров валялись на земле.
Клубы пыли плыли в воздухе - и впрямь можно поверить, будто под них слабенький фугас заложили...
- Есть... - прошептал Маркус.
Я обхватил его, чтобы Маркус не упал лицом в землю. Но удивительное дело, он сознания не потерял. Лишь лицо стало бледным, дышал он прерывисто и часто.
С горизонта исчезли площадки османских вышек.
- Только бы вышло... - пробормотала Хелен, с тревогой глядя на Маркуса.
- Уже вышло, - сказал я.
- Это полдела, надо, чтобы стражники сцепились друг с другом, - отрезала Хелен.
Кивнув, я стал наблюдать.
Некоторым стражникам повезло. Двое отползали от дровяных куч, в которые превратились вышки. Один отбегал, даже не прихрамывая. Из барака выскакивали стражники с мечами наголо. Я насчитал полную дюжину. У одного даже был пулевик.
Ну и застава!
- Гляди! - Хелен указала в сторону.
Вдоль границы скакал разъезд - десяток всадников. Кони казались бодрыми - видно, пришпорили их, только увидев падающие вышки. Возле первой двое спешились и стали разгребать завал. Один из всадников вдруг остановился, крикнул что-то и поскакал обратно.
К заставе, за помощью. Даже не надо гадать.
Мы ждали.
Времени у нас было - ну с полчаса, при самом хорошем раскладе. А потом соберется здесь столько Стражи, что ноги бы унести...
Тем временем показались и османские пограничники, вынеслись на рысях из чужих перелесков. Их было больше - десятка три, все конные. Вряд ли они всерьез считали, что их вышки обрушили державные диверсанты. Но что были взбудоражены и напряжены - это уж точно.
Ясное дело, наша Стража появление янычаров без внимания не оставила.
Несколько человек продолжали возиться с рухнувшими вышками, но большая часть, включая всех всадников, выдвинулась навстречу.
Так они и гарцевали по низкой траве, вдоль черной горелой полосы, не отнимая рук от оружия, но и в схватку вступать не спеша. Все-таки мир нынче, пусть Держава от своих претензий на южные земли не отказалась...
- Они не станут, не станут драться. - Голос Хелен от напряжения стал чужим и злобным. - Что же ты наделал Ильмар, ты все испортил!
Я не отрываясь смотрел на пограничников. Оттого и не понял сразу, что произошло. Тяжко, будто старик, вздохнул Маркус. Крепким словцом ругнулась Хелен.
Один из наших стражников, нелепо взмахнув руками, крутнулся и упал с лошади, успев лишь вскрикнуть от неожиданности. Так кричат, получив в грудь арбалетный болт. Или - когда исчезает под тобой надежно притороченное седло.
Громыхнули два выстрела подряд - наши стражники падение всадника случайностью не сочли. Выстрелы были удачны. Под одним янычаром убило лошадь, другой - схватился а плечо, а конь его, почуяв слабость седока, сам развернулся и понесся прочь от боя. Остальные, обнажив кривые сабли, ринулись через границу. Черный пепел взвился под копытами юней.
Наш разъезд не струсил. Сверкнули стальные палаши, выкрикнул команду старший - и неполный десяток державной Стражи поскакал навстречу врагу.
И хоть это было не правильно, и даже стыдно было бы мне, самому затеявшему эту свару, восхищаться отвагой пограничников - я восхитился.
Никаких надежд они не питали. Разве что получить не смертельную, пускай и тяжкую рану, упасть, да уцелеть в горячке боя и танце копыт.
Опустились палаши, упали сабли. Человеческий крик и лошадиное ржание слились воедино, верховые смешались, закружились - и державных всадников осталось трое или четверо. Но уже бежали к конным солдаты, обученные драться против кавалерии, и, перезарядив пулевики, готовились дать новый залп наши стрелки...
- Ильмар!
Хелен зло толкнула меня в плечо, и я сбросил оцепенение. Вот он наш шанс, единственный. Пока граница не просматривается с вышек, пока все ближайшие пограничники заняты в смертельной сече. Я вскочил, поднял беспамятного Маркуса.
Он все-таки лишился сознания - забрав на Слово седло нашего всадника.
Мы побежали к границе.
Лишь один из пограничников заметил нас. Окровавленный османский янычар, на миг вырвавшийся из кровавой схватки. Он придержал коня, решая, что делать.
Промедление стало для него роковым - кто-то из державных пограничников успел перезарядить пулевик и выстрелить.
Остальным было не до нас. Они были слишком заняты, убивая друг друга.
Только в детские годы, слушая рассказы пастыря или учителя о чужедальних странах, можно верить в силу граничной межи. Мол, до нее наша земля, правильная и понятная, а сразу за ней - странные языческие земли.
На самом-то деле, чем ближе к границе приближаешься, тем меньше вокруг родного и привычного. Вот взять Паннонию - вроде как наша земля, и вера у всех правильная, и Стража на улицах привычно-вороватая, и деньги привычные... а все-таки чувствуется - край Державы. И на романском мало кто говорит, и обычаи непривычные, и кухня своя.
А перейдя границу, не сразу понимаешь, что попал в чужие края. Деревья вокруг те же, и солнце не успело сдвинуться на небе, и тот порыв ветра, что застал тебя на державной земле, веет и на чужой. И лица у людей те же, и язык поначалу схож. Не зря говорят: если будешь путешествовать пешком, то весь мир обойдешь и не заметишь, как меняются наречия.
Так что граница на самом деле не стена, разделяющая свое и чужое. Скорее - горный хребет, перевалив который надо еще немало пройти - чтобы ощутить чужую землю.
Мы прошли немного. Километров пять-шесть. Самая большая удача была в том, что удалось миновать разрушенные Маркусом сторожевые вышки незамеченными - видно, все османские пограничники бросились к рубежу. Миновали неширокую, но густую полоску леса. Нарочно его насадили, что ли? Вражеской коннице преграду создавать, а заодно как укрытие для стрелков...
Дальше пошли поля сладкого перца - по осеннему времени уже убранные, лишь иногда мелькал среди листвы сочный красный бочок. По утоптанной, хотя и пустынной дороге мы двинулись на юг. Я шел за Хелен, нес, перекинув через плечо, Маркуса. Рука уже онемела, но отдыха я себе не давал. Вот ведь незадача: будь младший принц лет на пять-шесть младше, так куда легче бы пришлось...
- Ты нормально, Ильмар? - спросила Хелен. Поняла, что силы мои переоценивать не стоит.
- С трудом, - честно признался я. - Но еще немного пройду.
- Что теперь делать-то, - вслух рассуждала Хелен. - По-османски я десяток фраз знаю, да и все. Деньги у меня еще есть, но деньги державные...
- Как здесь относятся к чужестранцам? - спросил я.
- По-разному. Если выправлено разрешение на въезд - так никто не обидит.
Если нет... - Хелен покачала головой. - Османы лазутчиков побаиваются.
- Но ходят же сюда контрабандисты, торговля опять же...
- У контрабандистов - половина родственников здесь живет. Тоже мадьяры, только другой веры. Сам знаешь, раньше эти земли под Державой были. Та же самая Паннония.
- Да? - поразился я.
Хелен вздохнула. Оглянулась - ничего подозрительного не заметила и заговорила:
- В тысяча шестьсот шестьдесят четвертом году, при Сенготарде, османы разбили державные войска и захватили земли почти до Варшавы. Потом их под Веной разбили... потом Держава с Ханством в Священный Союз объединилась, у Ханства тоже на осман зуб был. Ну и погнали... Большую часть Паннонии вернули, руссийцы Азов и Кавказские горы захватили. А в Трансильвании османы встали насмерть. В реке Днестр вода от крови покраснела - столько там осман и руссийцев полегло. И у нас тоже... немало. Вот и заключили в тысяча шестьсот девяносто девятом году Карловацкий мир.
- Это я знаю. Только ведь Карловацкий мир - это когда мы все свои земли вернули!
- Не все. Мы Паннонию не всю вернули, и Трансильванию не отбили. Ханство как ни зарилось на Болгарию, тоже ничего не добилось. В военных училищах, Ильмар, историю честнее излагают.
Летунья помолчала, после чего, уже бодрее, добавила:
- Нам одно на пользу, Ильмар. Со времен Махмуда Справедливого османы перестали покоренные народы насильно в свою веру загонять и свой язык навязывать. Так что здесь и впрямь не османы, а мадьяры и румыны живут. Все проще.
- Был бы с нами Петер... - сказал я. И замолчал. Где он сейчас, исцеленный Жераром юноша? Бредет подземными ходами? Или лежит в каменной могиле?
- Был бы... - эхом откликнулась Хелен. - И еще Арнольд, чтобы Маркуса нести. И еще руссийский шпион, чтобы в тайных местах останавливаться. И Жерар, и Луиза...
Она остановилась, глянула на меня и предложила:
- Давай отдохнем, на тебе уже лица нет. Мы отошли в сторону от дороги, сели среди кустов, так, чтобы успеть вовремя затаиться при опасности. Маркусу я положил под голову скатанную куртку, смочил водой из фляжки губы. В сознание не приходил, но и умирать не собирался. Да и выглядел спящим, а не лишившимся сознания.
- Думаю, он скоро проснется, - сказал я. Хелен кивнула. Тоже легла, глядя в небо. Улыбнулась чему-то.
- Планер бы тебе... - догадался я.
- Да. Через час были бы в Крайове... Ильмар?
- Что?
- Знаешь, чем хорошо в армии?
- Обед всегда вовремя дадут, - буркнул я. Больше ничего хорошего мне не вспоминалось.
- Да нет. - Хелен тихо рассмеялась. - Как раз с обедом не всегда получалось... Тем хорошо, что не надо себе голову лишним забивать. Задачу поставили - выполняешь. Не можешь выполнить - умираешь или под трибунал идешь.
Но невозможного делать не заставят. Лететь без планера не прикажут, стрелять без пороха не велят. А тут мы... только этим и занимаемся.
- Это тебе, офицеру, так кажется, - съязвил я. - Нас только и заставляли, что с голыми руками против сабель и пулевиков воевать.
- Ильмар...
Я глянул на нее.
- Придумай что-нибудь, Ильмар. У меня не получается. Вот перешли мы границу, и что теперь? Чужая страна, а еще после схватки этой переполох начнется...
- Придумаю, - пообещал я. - Нам главное, чтобы Маркус в себя пришел, и своими ногами идти начал, поверь.
- Я смогу, - произнес слабый голос.
Хелен резко привстала. Маркус, хоть и с натугой, но приподнялся и сел.
Прижал ладони к вискам, будто с мигренью борясь, потом улыбнулся:
- Смогу.
- Ты быстро оправился, - только и сказала Хелен. Маркус кивнул. Спросил:
- Все нормально? Мы в Османии?
- Да, но еще недалеко от границы. - Хелен остановила его попытку встать. - Ты бы полежал, Маркус.
Он не стал спорить. Хелен нежно, словно мать, обтерла ему лицо смоченным в духах платочком. Запах, прохладный! и тонкий, вмиг поплыл в воздухе, заглушая тяжелый дух осеннего поля.
- Твоя сила очень быстро растет, Маркус, - сказала она. - Ты заметил, стоит тебе преодолеть себя, приложить усилия - и ранее недоступное становится простым?
Марк улыбнулся.
- Возможно, нам даже не придется ждать твоего возмужания, Маркус, - рассуждала вслух Хелен. - Когда ты сможешь полностью овладеть Изначальным Словом, выучить его в совершенстве...
- Я и так его знаю, - поправил Маркус. - Дело в другом. Вот ты можешь поднять десять килограммов. И двадцать можешь. И тридцать, наверное.
- И пятьдесят смогу, - уверенно сказала Хелен. - На высоте рули тягать - не каждый мужик сумеет.
- А сто? - спросил Маркус. И не дожидаясь ответа, пояснил:
- Я знаю, как взять на Слово... ну, все что угодно. Но не могу. Пока.
- Но уже скоро сможешь, - сказала Хелен. - Не теряя сознания, не уставая... так?
- Угу.
Они разговаривали, а я осматривал окрестности. Но все пока было спокойно.
И я спросил, скосив взгляд на Маркуса:
- А к чужому Слову сможешь дотянуться? На этот раз Маркус ответил не сразу. Трудно слепому объяснить, какого цвета у него глаза...
- Когда тянешься в Холод, - сказал он наконец, - то словно бы на ощупь ищешь. Представь, что положил что-то в темной комнате, а потом пытаешься найти.
Если помнишь, что ты ищешь, или где оно лежит - то нетрудно. А чужое Слово... наверное, надо, чтобы свет зажегся.
- Скорее бы. Даже если ты сумеешь Словом целую армию разоружить - это не выход. Голыми в бой пойдут и сомнут. Руки тебе свяжут, рот заткнут - вот и все, ничем Слово не поможет. А вот когда у тебя будет власть над всеми сокровищами мира...
Маркус все-таки сел, досадливо отстранив пытавшуюся остановить его Хелен.
Сказал:
- Нам надо быстрее добраться до Крайовы. Я уверен, все остальные сумели спастись... и они будут нас ждать.
И такая уверенность слышалась в его голосе, что я поверил. Без остатка, будто дурным сном были рушащиеся стены катакомб, заполнившая воздух пыль и чей-то отчаянный крик...
- Тогда в путь, - сказал я. - Нам бы тоже спастись не мешало.

Часть четвертая

Османская империя и Иудея

Глава первая, в которой мне делают заманчивые предложения, но я от них отказываюсь

По всем воровским правилам, а может, и по правилам тайных лазутчиков, нам предстояло двигаться вдали от сел и городов, таясь от встречных. Вообще-то куда лучше прятаться в толпе, чем в чистом поле, но это на своей земле. Мы же шли по Османии. Даже в самые спокойные времена любой деревенский староста (или кто тут, у осман, вместо старосты) не преминул бы проверить наши подорожные. А уж сейчас, после стычки на границе, и говорить нечего!
Об этом я сразу же сказал Хелен и Маркусу, чтобы не рассчитывали зря на горячий ужин и чистые постели. Но судьба распорядилась иначе.
К вечеру дорога вывела нас к большому селу. Километров за пять от него мы с дороги сошли - слишком уж часто стали попадаться повозки, от которых приходилось таиться в поле. Так что шли мы по меже между полями, по мягкой от недавних дождей земле. Медленнее, конечно, но зато спокойнее.
Село было большим. В нем стояла не только мечеть, но и храм Сестры-Покровительницы - маленький, неброский, на самом отшибе, но все-таки...
В поле, в километре от околицы, где стоял храм, мы и остановились на совещание.
- Османы почитают Искупителя и Сестру как пророков, - сказала Хелен. - Искупителя молят о богатстве и процветании, а Сестру - о прибавлении в семействе, о благополучном разрешении от бремени. Так что храмы вдоль границы встретить можно, только не надо там помощи искать.
Я и не собирался за поддержкой в храм обращаться, но Хелен слушал внимательно. Кое-что интересное про Османскую империю она и впрямь знала.
- Если бы у нас были хоть какие-то документы, - продолжала Хелен, - можно было бы выдать себя за паломников, пешком идущих на поклонение святым местам.
Османы последние годы паломников пропускают охотно, препятствий не чинят... деньги - они всем нужны.
В том, что паломники к святым местам пешком ходят, через всю Османскую империю, я сомневался. Рядом с храмом Сестры виднелся караван-сарай, рядом с которым стояли два дилижанса. Видимо, хоть под строгим досмотром, но дилижансы через границу все-таки пропускали. Из одного дилижанса лошадей уже выпрягли, из другого - как раз распрягали, и к храму тянулись люди. Ну кто ж еще, кроме паломников, первым делом бросится на молитву - не умывшись, не переодевшись с дороги...
- А ведь наверняка у кого-то на Слове лежат подорожные документы... - сказал Маркус. Вроде и с иронией сказал, но при этом раздумчиво. Так умный ребенок мечтает - не вырасти и на дочери Владетеля жениться, а разбогатеть, и свой бакалейный магазинчик завести...
Хелен стала рассказывать какую-то придворную сплетню, о том, как мелкий баронишко из Германии решил отправиться на покаяние и исцеление от пьянства в святые места. Но по пути, по своему обыкновению, напился пьян, был схвачен османскими стражниками на улицах Софии в совершенно непотребном виде и по суровым османским законам нещадно бит плетями. Нахлебавшись позора, барон путь продолжать не стал, а вернулся в Державу. Однако османские плети исцелили его от пьянства ничуть не хуже святых отшельников в иудейских пустынях. Владетель же, которому барон подал петицию с жалобами на обиду, лишь рассмеялся и повелел: если еще раз барон напьется, то бить его плетями станут державные стражники, ибо надо проверить целебную силу и державных плетей.
Я слушал вполуха, а сам смотрел на храм и дилижансы. Большие дилижансы, хорошие. Там и отдельные кабинки первого класса есть, и второго класса места, и третьего - на крыше... К Богу на покаяние каждый по-своему ходит, в меру достатка. Высокородные пассажиры вряд ли и заговаривать станут с лавочниками и куртизанками из третьего класса...
Ох рискованно!
Ну а пешком сотни километров идти - многим ли безопаснее?
Я посмотрел на дорогу - и увидел, как катит к селу еще один дилижанс.
Ну чем не знак?
- Хелен, - сказал я. - Они тут на ночь остановятся, верно? Три дилижанса.
Друг друга паломники толком не знают.
Умница летунья, сразу все поняла! Взгляд мой на дорогу проследила, расстояние до караван-сарая прикинула, тревожно глянула на Маркуса.
Он тоже все понял. И загорелся - не по трезвому расчету, и не по изнеженности, а лишь по детской тяге к авантюрам.
- Давайте! По полю ползком...
- В полный рост и ближе к дороге подходя, - прервал я его. - Человек, который таится, сразу подозрения возбуждает. Идти спокойно, между собой разговаривать, держаться ближе ко мне.
Наглость это была непомерная. Лишь однажды я так рисковал - когда в замке каталонского графа, куда зван не был, но в ливрее лакея прошел, этому самому графу за обедом прислуживал. Но там уж выхода не было, либо стоять молчаливой тенью, пытаясь сообразить, какое блюдо подавать, либо на колени падать и во всем каяться... И мы пошли к караван-сараю.
Сумерки - вору лучший друг. Днем тебя сразу видно, ночью ты ничего не видишь. А вот на закате или на рассвете человек лишь то видит, что хочет увидеть. Не зря же большинство чудес к вечеру случается.
К караван-сараю мы подошли минут через десять после того, как дилижанс подъехал. Самое время - кучера вместе со смуглыми мальчишками с конюшен распрягали лошадей, кто-то вытаскивал из дилижанса объемистые баулы, кто-то шумно требовал номера получше, отвечающего его высокому положению и толстому кошельку. Обслуга караван-сарая носилась как угорелая - нечасто, наверное, останавливались на ночлег сразу три дилижанса.
Потолкавшись во дворе, мы поняли из разговоров, что так и есть. На границе дилижансы проверяли с безграничным рвением. Заставили весь багаж открыть - даже такие сумки, куда человек никак не втиснется. Дилижансы едва лишь не разобрали - и нашли немало контрабанды, рассованной по укромным местам. Хозяев у незаконного железа и запретного спиртного, как водится, не оказалось. Не меньше пришлось выдержать и паломникам. Всех, и мужчин и женщин, тягали за волосы - проверяя, не парик ли это. По лицам водили мокрой губкой, ища грим. И нашли его немало - женщины, все как одна, до сих пор были в истерике. Под конец мужчин и женщин отделили друг от друга, заставили раздеться догола и еще раз осмотрели - на этот раз нагишом.
Ясное дело, хорошему стражнику такие строгости не требуются. Но, видно, приказ был спущен сверху, и ослушаться его побоялись.
- Нужно снять номер, - шепнула мне Хелен. Я покачал головой. Вот уж что-что, а на кровать нам рассчитывать не приходилось. Именно тут могли потребовать подорожную.
- Пойдем в ресторан, - решил я. - Там и заночуем.
Ресторан был тут же, при караван-сарае. Небольшое дощатое здание, стоящее от двухэтажной гостиницы в сторонке, но почему-то рядом с конюшней. Кто ж так догадался строить... Здесь тоже было изрядно народа, видно, из первых двух дилижансов, но они вели себя куда спокойнее - сытная еда успела заглушить обиду на пограничную стражу. Кое-кто даже хохотал, вспоминая суровый досмотр и тупые вопросы стражников.
Мы устроились в уголке обставленной плетеной мебелью веранды, рядом со стайкой чинных молодых девиц, поглощавших под присмотром немолодой монахини постную кашу. То ли насовсем в какой-то монастырь в Иудее отправлялись девицы, то ли, за благочестие и учение, их послали на поклонение к святым местам - колодцу, Сестрой выкопанному, или переправе достопамятной... Но нрава девицы были строгого - одеты просто и небогато, ели тихо, глаз от тарелок не поднимая, молитву благодарственную раза три прочитали, встали будто солдаты по команде и вслед за своей наставницей гуськом удалились почивать. Их место тут же заняла большая семья, на паломников уже не слишком походившая - скорее, это был купец, своих отпрысков к торговому делу приучавший. Младшему пареньку лет было как Маркусу, и, чует мое сердце, намучился он на границе...
Строгого поста в подражание монахиням мы соблюдать не стали, заказали и жгучего гуляша, и жареных говяжьих медальонов. Вина, конечно, не было, но вот легкое светлое пиво османы грехом не считали, и мы взяли по кружке - мне с Хелен большие, Маркусу маленькую.
Как же, оказывается, хотелось горячей еды! Ели мы молча, старались не торопиться, хотя и не сговаривались о том. Получалось это плохо, но никто на нас внимания не обращал. В зале ресторанчика появились местные музыканты, заиграли медленный вальс, чуток фальшивя, но с чувством. Несколько парочек даже принялись танцевать. Темнело все сильнее, и важный усатый османец прошел по ресторану, разжигая висевшие по стенам керосиновые лампы.
- Ильмар, долго нам не просидеть, - расправившись с гуляшом, вполголоса сказала Хелен. - Это в державном ресторане можно всю ночь кутить, и никто не удивится. А тут? Пиво пить, кружку за кружкой? Час, другой - народ по номерам разойдется. Останемся на всеобщее обозрение.
- На всех в гостинице номеров не хватит, - упрямо сказал я, хоть и понимал правоту летуньи.
- И что с того? Кто победнее - лягут спать в дилижансах, на своих местах.
Кто побогаче... Другой гостиницы в селе, может, и нет, но поверь моему слову - сейчас прислуга свои комнаты освободит, по домам ночевать разойдется. Надо снять номер!
- Опасно.
- Ильмар, сидеть так - еще опаснее! - Хелен нахмурилась. - Ну что ты упрямишься? Давай пойду я, с женщины вряд ли документы затребуют, а потом вы с Маркусом присоединитесь...
Я молчал. Не нравилась мне эта идея. Мы в безопасности, пока сидим в толпе соотечественников, да еще и с трех разных дилижансов. Я-то с самого начала думал о ресторане, надеясь просидеть всю ночь в пьяной компании. Забыл, что у османов ни вина, ни коньяка, ни наливок в открытую не подадут. А люди и впрямь потихоньку расходились. Сейчас уже зал заполняли в основном те, кто в последнем дилижансе подъехал...
- Пойдем в храм Сестры, - решил я наконец. - Будет так... ты моя жена, Маркус наш сын, а едем мы к святым местам, молиться об исцелении разбитой параличом дочери, оставшейся в Державе. У нас обет ночами не спать, а молиться Сестре. Пойдет?
Хелен неуверенно кивнула. Само собой, если сказать священнику, что нам требуется ночь в молитвах провести никуда он не денется, позволит в храме остаться. Еще и не такие странные покаяния на себя люди накладывают.
- Так что рассчитываемся, встаем, идем в храм... - начал я. И осекся, глядя на поднимающихся на веранду людей. Летунья испуганно повернула голову, ничего не поняла и раздраженно сказала:
- Девица симпатичная, но она с кавалером, Ильмар.
Но я смотрел не на девушку, и впрямь миленькую, идущую под руку с юношей - кстати, зря Хелен его кавалером сочла, лица такие схожие, что сразу ясно - это старший брат.
Я смотрел на высокого жилистого старика с желчным лицом, который заходил в ресторан, что-то выговаривая бледному, одутловатому, грубого сложения мужчине.
Одеты оба были скромно, как паломники, единственной странностью была бритая наголо, под османский манер, голова мужчины.
Ну а как же еще монашескую тонзуру скрывать? Либо париком, что опасно, либо стрижкой наголо.
Я встал, чувствуя, как теплеет на душе. Будто все беды позади остались!
Старик, выискивающий свободное место, глянул по-молодому зорким взглядом - и остолбенел. А я дружелюбно махал рукой, ни от кого не скрываясь. Что тут удивительного - вместе едем, только мы раньше в ресторан зашли, они позже!
Оцепенел и бритый мужчина, в немом изумлении складывая руки лодочкой и что-то беззвучно шепча. Видать, Жан Багдадский и Йенс вначале пошли в храм, предпочли пищу духовную пище телесной.
- Кто это? - тревожно спросила Хелен.
- Ой... - вдруг тоненько сказал Маркус и как-то съежился.
А лекарь и монах, оправившись, уже шли к нам.
- Жан и этот...Йенс? - Хелен просияла. - Они? Вот что мне в ней нравится - сразу все схватывает! Обидно - даже радости особой от встречи нельзя было показывать. А я в этот миг готов был вредному старику в ноги кинуться, словно блудный сын из притчи!
- Садитесь к нам, - сказал я громко, - мы уже заждались.
- А уж мы-то как, - не отрывая взгляда от Маркуса, сказал Жан. - О... вижу, узнал ты меня... Маркус стесненно кивнул, пробормотал;
- Здрасте...
- Рад тебя видеть, дружок, - ответил лекарь, потом слегка поклонился Хелен. - Э... не имея возможности быть соответственно представленным... давайте сочтем, в силу обстоятельств, что мы давно знакомы?
Хелен улыбнулась и кивнула.
Йенс, опередив официанта, подтащил к столику еще два стула. Помог присесть Жану - видно, вымуштровал его лекарь, не хуже, чем Антуан меня.
- А где... - начал Жан.
- Мы разделились, - сразу сказал я. - Это долгая история... Почему вы уехали из Аквиникума?
- В гостинице нас ждало письмо. - Жан нахмурился. - Почерк был незнакомый, но... что-то не так?
- Все правильно, - успокоил я лекаря. - Молодец, Реми... это охранник епископа. Мы просили его оставить вам записку. Все хорошо. Жан, а здесь вы сняли номер?
- Жалкая комнатенка, и за непомерные деньги! - с чувством сказал лекарь. - А вы не смогли?
- Нет. Мы тут... случайно.
Перегнувшись через стол к ним поближе, я принялся рассказывать о наших приключениях. Вкратце, ясное дело. Про встречу с Жераром - тут Йенс выпучил глаза, про то, как к нам присоединился мадьярский паренек Петер, про то, как мы нашли Маркуса, Хелен, Луизу и Арнольда, про руссийского шпиона Фарида, про катакомбы под Аквиникумом - и тут уже растерялся Жан, слушая о подземном пути, которым прошел Антуан...

Предыдущая страница 18 Следущая страница


19 Сергей Лукьяненко

Когда я закончил, Жан не стал задавать лишних вопросов. Не спрашивал, верим ли мы и впрямь, что спутники наши пережили обвал. Не допытывался, как мы сумели перейти границу. А сразу взял быка за рога.
- Переночуете в нашей комнате. А я с утра поговорю с кучерами, скажу, что приятели с другого дилижанса хотели бы пересесть на наш. Думаю, проблем не будет, места есть, а вчера я нашему кучеру вскрыл здоровенный чирей на заду... простите, графиня... он мне теперь обязан.
- Но если в пути нас проверят - мы без всяких подорожных, - предупредил я.
- Все в руке Божьей, - философски ответил Жан. - Не зря же судьба выводит нас из самых ужасающих передряг. Так? Маркус?
- Угу, - быстро ответил мальчик. После появления Жана он сидел тише, чем мышь под веником. А лекарь, даже слушая мой рассказ, все внимательно поглядывал на него.
- Вольная жизнь тебе на пользу, - продолжал тем временем Жан. - Окреп, подрос, в глазах уверенность появилась.
На мой взгляд, уверенности-то как раз у Маркуса не было. Теперь не было.
Он ерзал на стуле и прятал глаза.
- Значит, теперь ты, мальчик, не какой-нибудь младший принц, - пользуясь тем, что музыканты разыгрались и гремели на весь ресторан зажигательный мадьярский чардаш, Жан говорил пусть негромко, но вполне свободно. - Ты у нас теперь Искупитель... да?
- Я... я так думаю, - прошептал Маркус. Мне все никак не удавалось постичь смысл разыгрывающейся перед нами сцены. С чего бы вдруг Маркусу так теряться от появления старого лекаря? А Жан Багдадский, незадачливый барон и старый мизантроп? Ну, спорили мы о том, какова природа Маркуса, что он людям несет, но откуда такая ирония?
- Как твой насморк, Маркус? - продолжал расспросы Жан. - Ты же поздней осенью всегда болел.
- Ничего, - сказал Маркус, быстро проводя ладонью по носу.
- Мальчики всегда здоровеют, если не сажать их в теплицу, - удовлетворенно произнес Жан.
И тут я понял.
Мы-то все знали Маркуса уже после его бегства из дворца.
Жан Багдадский, волей судьбы, знал Маркуса лучше, чем иной родитель - собственное дитя. Жан лечил его от бесчисленных детских хворей, ставил клизмы, когда юный аристократ объедался в саду зеленых груш, прописывал примочки, если младший принц, подобно простому подмастерью, получал за проказы порцию розог.
Как поверить в великую судьбу Маркуса, если Жан помнит его вопящим сопливым дитем, не желающим пить горькую микстуру?
И точно так же сам Маркус. В Версале он привык к своей незавидной роли владетельного бастарда. Привык, но не смирился. Найдя Книгу, познав Слово, Маркус поверил в свое новое предназначение. Распрощался со старой жизнью. И вдруг появился Жан. Знающий его с младенчества. И Маркус волей-неволей вспомнил себя прежнего.
Ох нелегко приходится тем, кто знал сильных мира сего до их возвышения!
Жан покашлял в ладонь, лукаво глядя на Маркуса. И будто удовлетворенный тем, что сразу поставил мальчика на место, перестал обращать на него внимание:
- Нам не стоит тут задерживаться. Поедим - и сразу же в номер. Наш дилижанс отправится рано утром, по холодку. Никто с ним не спорил.
Есть люди, которые от волнений и опасностей будто укрепляются в спокойствии. Крепко спят, с аппетитом едят и всяко радуются жизни. Вообще-то и я из их числа - иначе не занимался бы своим промыслом. Но сегодня меня будто подменили. Может быть, выпало приключений больше, чем обычно, - ведь еще утром мы были в Державе, шли подземными ходами, а с тех пор чего только не случилось.
Так или иначе, но мне не спалось.
Давно уже все уснули - Хелен с Маркусом заняли одну койку, Жан - другую, мы же с Йенсом улеглись попросту, на полу. Тоненько похрапывал во сне лекарь, ворочалась летунья, я же лежал неподвижно и глядел в потолок, по которому бегали тени от уличного фонаря.
Везет нам. Ох как везет! Можно сколь угодно себе говорить, что удача - лишь награда, приходящая к достойным, сильным духом и телом. Но я по опыту знаю, что удача любит отворачиваться в самый неподходящий момент.
Вот бегают по потолку тени, складываются в узоры - один другого затейливее. Так и наша жизнь - череда света и тьмы. И не понять, от чего пошла в жизни черная полоса, как не понять, глядя на тень, что ее отбросило - ветка ли дерева, пролетевшая за окном ночная птица или чья-то рука, поднятая в свете фонаря...
А тень и впрямь походила на тень от ладони.
Светлый прямоугольник на потолке, бегающие тени от веток - и одна, неподвижная, будто раскрытая ладонь...
Я привстал, глядя в потолок. Что ж такое, Сестра, я ведь не маленький ребенок, страхи в темноте придумывать!
Тень от ладони дрогнула. Медленно согнулся длинный тонкий палец - и будто поманил меня.
Чувствуя, как заколотилось сердце, я встал, перешагнул мертво спящего Йенса и подошел к окну.
Двор караван-сарая был пуст. Ни охранника, ни сторожевых псов. Только светил посередине двора яркий керосиновый фонарь на столбе и темнела под фонарем, там, где больше всего тень, неясная фигура с воздетой рукой.
Я посмотрел на потолок. Палец вновь качнулся.
Быстро и молча, не будя спутников, я обулся. Хотел свитер надеть, ночи прохладные, но не стал. Тревога гнала меня к тому, кто стоял у фонаря.
Спустившись скрипучей лестницей на первый этаж, я прошел мимо портье - тот сладко спал. Отодвинул засов и вышел во двор.
Нет, не почудилось. Кто-то и впрямь ждал меня под фонарем. Неторопливо опустил руку, присел на корточки, прямо на землю.
Я огляделся - больше никого не было. Что ж, с одним-то я справлюсь... если придется.
Стараясь идти неспешно, я приблизился к фонарю. Фитиль был выкручен во всю силу, свет бил в глаза, и видно, потому разглядеть лицо сидевшего не удавалось.
А он шевельнулся и сказал:
- Садись, Ильмар.
Нет, я не удивился. Должна когда-то кончаться любая удача. Я испугался, и испугало меня не собственное имя, а голос говорившего. Странно - голос был мягкий, даже ласковый, но меня будто холодом обдало.
Зря все-таки не оделся...
- Кто ты? - спросил я. Говоривший негромко рассмеялся.
- Что тебе даст мое имя, Ильмар-вор? Я ведь легко могу соврать.
- Тогда что тебе нужно?
- Садись...
Поколебавшись, я все-таки сел. Тоже по-османски. Только тогда он заговорил снова:
- Я хочу тебе помочь.
Опять же, странное дело, говорил он будто по писаному, никогда не подумаешь, что наречие для него чужое... но мне чудился какой-то акцент.
- Ты местный, - сказал я.
- Можно сказать и так, - ответил он после паузы.
Ну вот. От державной Стражи ушли. На уговоры руссийского шпиона не поддались. Теперь османы захотели к тайне прикоснуться. И теперь уж нам никуда не уйти... караван-сарай небось тысяча янычар окружила, а этого - на переговоры выслали.
- Смотря какая помощь... - сказал я осторожно. Мой собеседник тихо засмеялся.
- О нет... нет, Ильмар. Я не буду говорить, что Османская империя - это земля, текущая молоком и медом... что люди здесь незлобивы и дадут вам защиту от Державы в обмен на Слово.
Он знал все!
- Люди везде одинаковы, вор. Всем им нужна сила и власть, а сила и власть - это богатство. Тебе ли не знать этого? Куда бы вы ни пошли - в Руссию, Иудею, Китай, в колонии или к ацтекам, - вам не будет покоя. В пыточных камерах, под ножом или огнем, но Маркус расскажет все. И нет разницы, на каком языке заговорит с ним палач... всем, всем нужно Изначальное Слово.
В голосе его была такая убежденность, что и не думай я так же - поверил бы.
Но я и сам так думал...
- Маленький мальчик, прочитавший старую книгу... он возомнил себя Искупителем, но конец его будет страшен... - В голосе теперь была печаль. - И все вы, дерзнувшие встать с ним рядом, придумавшие себе служение, будто та горстка иудеев... вы все разделите его судьбу.
- Зачем ты это говоришь?
- Потому что я хочу помочь.
- Чего нам будет стоить эта помощь? Снова раздался тихий смешок, от которого меня холодом пробрало до костей.
- Ничего. Совершенно ничего. Допустим, я не желаю, чтобы Изначальное Слово узнала Держава. Но если Слово узнает Руссия или Османская империя - это тоже меня не порадует. Представь сам, вор, что случится вслед за этим? Чего захочет любая страна, преисполнившись могущества и утопая в железе? Ведь еще Искупитель говорил: "Где железо - там и кровь"! Войны прокатятся по всему миру, войны, подобных которым еще не знал род человеческий. Если каждый солдат пойдет в бой с пулевиком в руках, если тысячи планеров наполнят небо, а линкоры станут тесниться в портах, будто утлые рыбацкие лодчонки, что станет с миром?
- Потому мы и бежим из Державы, - сказал я.
- Можно убежать от Стражи. Но нельзя убежать от себя. Ильмар, послушай мой совет.
Я ждал.
- Самая главная тайна мира - в руках зеленого юнца, Ильмар. В руках мальчика, не знающего ни жизни, ни смерти. Как сможет он распорядиться своим знанием? Как можешь ты смотреть на его метания, прислушиваться к детской блажи... разве не помнишь, что стало с каторжниками и матросами? разве забыл, как ловко он управлял вами всеми? Каких мук ты чудом избег в темницах Урбиса, спасая его? Достоин ли Маркус решать судьбу мира, вправе ли он?
- И что же? Мне самому взяться за нож и выпытать из него Слово?
- О нет. Ты не способен на это, да и зачем? Маркус - лишь ребенок, тщащийся стать взрослым. Ребенок, дерзнувший принять на плечи непосильную ношу.
Не служение ваше нужно ему, а советы и наставления.
- Ему уже не нужны советы... - начал я. И замолчал, вспомнив, как преобразился Маркус при появлении Жана.
Так ли он вырос? Так ли он прав? Мы зачарованно смотрим, как Маркус творит чудеса Изначальным Словом, но и неразумный ребенок, взявший в руки пулевик или ставший у рычагов паровой машины, способен творить чудеса.
- Он не станет слушать советов, - сказал я.
- Станет. Если ты сделаешься его наперсником - он будет слушать тебя. Ты спас его от каторги. Ты защищал его, даже не зная о Слове. Тебе он поверит.
- У меня нет такой мудрости, чтобы давать ему советы, - пробормотал я.
Странный это был разговор. Будто во сне - хоть я и не спал. Будто весь мир вокруг замер - и стих ветер, и перестали мерцать звезды в небе, и ни звука не доносилось из спящей гостиницы. Лишь я сидел напротив таинственного незнакомца и спорил с ним, холодея каждый раз, когда раздавался его голос.
- Тогда послушай меня, Ильмар. Ты был нищ, был и богат. Разве не постиг ты, что главная беда человеческая проистекает из голода и нищеты? Жалкими деревянными плугами ковыряют крестьяне землю, дурными изношенными инструментами работают ремесленники. Две тысячи лет люди прячут на Слово свои жалкие достояния, унося их от мира. Так пусть же Маркус даст людям изобилие. Пусть бедность обернется богатством. Пусть Слово станет открыто для всех.
- Не имеющий ничего завидует тому, кто имеет грош. Но если дать ему грош, он станет завидовать тому, у кого есть стальная марка. Я не верю, что природа человека изменится лишь от того, что он сыт и одет. Летунья Хелен - из состоятельного рода, но разве богатство дало ей счастье? Может быть, не хлебом единым жив человек?
- Люди разделены меж собой... - помолчав, ответил мой собеседник. - Ты сам видел граничные рубежи. Ты знаешь, каково быть чужаком в чужом краю - и что такое чужой край для чужака. Разве не понял ты, что вторая беда человеческая - в различии между людьми? В разных языках, перемешанных со времен Вавилонской башни, в разных законах, насажденных жадными и трусливыми правителями. Слово даст Маркусу богатство и силу - так пусть же он употребит Слово, чтобы стереть границы. Пусть мир станет един, пусть рухнут все сторожевые вышки на границах, пусть люди, как прежде, заговорят лишь на одном языке. Не стоит лить ради этого кровь - богатство и сила Маркуса будут таковы, что мир сам упадет к его ногам.
В единый миг у меня перед глазами будто пронеслись все страны, что довелось повидать. Золоченые и голубые маковки руссийских минаретов, юрты киргизских кочевников в бескрайней степи, изогнутые крыши китайских пагод. Даже те страны, где не случалось быть, представились ясно, словно цветные литографии в печатной книге: вигвамы индейцев и пирамиды ацтеков, глинобитные лачуги чернокожих и построенные изо льда иглу эскимосов. Страны дикие и страны просвещенные, большие и малые, с обычаями смешными или страшными...
- Я бывал в разных странах, - прошептал я, сбрасывая наваждение. - Учился разным языкам, видел разных людей. Но разве не воюют меж собой провинции в единой Державе? Разве крестьянин больше ненавидит неведомого ему китайца, горбящегося на рисовом поле, чем такого же крестьянина из соседнего села, вырастившего больший урожай? И надо ли забывать свой язык, чтобы понять чужака?
Разве под разноцветной кожей не течет у всех красная кровь? Все люди и без того едины.
Тот, с кем я говорил, засмеялся вновь.
- Еще одна беда человеческая в том, что вера ослабла. Когда Искупитель произнес Слово - все поверили, что Слово то - свыше. Страны и народы - все пришли к нему, как послушные овцы идут к доброму пастуху своему. Но две тысячи лет миновало с тех пор, а обещанный Рай так и не расцвел на земле. Тысячами осколков разлетелось Слово по земле, утратило силу и величие. Пусть же Маркус не испугается сделать шаг! Пусть он возродит Слово во всем прежнем могуществе, пусть докажет его силу. Пусть люди падут перед ним на землю во всем восторге вернувшейся веры, пусть несут его на руках, не давая коснуться земли!
- Если вера требует доказательств - это не вера, а знание, - ответил я. - И разве люди стали верить меньше? Брат Рууд, святой паладин, верил в Искупителя и Сестру всей глубиной своей души. Был в нем порок тщеславия, но лишь потому, что хотел Рууд доказать свою веру. Но ведь не помешала ему вера убивать! Так зачем искушать людей новыми чудесами?
И мой собеседник опять рассмеялся.
- В твоих советах не было надобности, - сказал я тогда. - Маркус и без того собирается дать каждому богатство, объединить все страны под своей рукой, доказать, что владеет Изначальным Словом. Он сам так решил.
- Что ж, - с иронией ответил ночной гость. - Тогда в моей помощи и впрямь нет нужды.

***

- И все-таки кто ты? - спросил я.
- Незваный гость, имеющий обыкновение давать советы. Я вновь ждал смешка, но его не последовало.
- Тогда, быть может... - Я запнулся на миг. Кем бы ни был мой собеседник, как бы ни тяготило само его присутствие... но... - Может быть, ты присоединишься к нам?
Кажется, впервые за все время беседы он опешил. И в голосе, до того неизменно доброжелательном, появилась едкая ирония:
- Ты говоришь это серьезно, Ильмар? Мне чудится, что я был тебе чем-то неприятен.
- Все мы не ангелы, - сказал я, пожимая плечами. - Но если ты тоже хочешь прийти к Богу - нам по пути.
Он молчал очень долго. Потом засмеялся - будто захлебывался.
- Может быть, мне даже жаль, что я отклоню это предложение. Может быть.
В первый раз за весь разговор его смех вызвал у меня не дрожь, а смущенную жалость.
- Но... - начал я.
Налетел порыв холодного ветра, и, видно, прорвался под стеклянный колпак фонаря - фитиль замерцал и погас. Мой собеседник поднялся - тяжело, словно старик.
- Мне пора, вор. Наша беседа была любопытной. Пускай и не слишком плодотворной.
- Постой. - Я тоже встал. - Куда ты так спешишь?
Но он уже сделал шаг в темноту, а света звезд было слишком мало. Лишь веял холодный ветер, будто проснувшись от тяжкого сна.
- Ну как угодно, - сказал я. И понял, что уже различаю очертания фонарного столба, ограду, гостиницу. Светало стремительно и неудержимо. Опершись о столб - ноги, конечно же, затекли, я с изумлением огляделся. Понятное дело, пока фонарь горел, его свет забивал начинавший рассвет.
И все-таки не припомню, чтобы утро наступало так быстро!
Засеребрился купол храма, порозовели верхушки деревьев. Блеснула вода в грязном ручейке, что тек вдоль поля, Вдали на дороге показалась телега, катящая к селу, в каком-то дворе звонко пропел первый петух. Нервно брехали чем-то взбудораженные собаки, и уже доносился из ближайшего двора голос хозяина, ничего хорошего псу не сулящий, А моего собеседника уже и след простыл. То ли он притворил за собой ворота, то ли сиганул через забор... На всякий случай я подошел к ограде, посмотрел вокруг. Нет никого, никаких затаившихся янычар, никаких любителей давать советы.
Может, все-таки он был не из османской тайной стражи?
Тогда кто?
- Эй!
Я обернулся - из-за гостиницы вышел паренек-османец с дубинкой на поясе.
На меня он смотрел очень неодобрительно. И, похоже, подозревал в нечистоплотности:
- Эй, нельзя тут! Туда иди, отхожий место там!
Дрых небось в кустах, вместо того чтобы караулить. А теперь выделывается.
Смешной парень.
- Я на рассвет смотрю, - сказал я добродушно. И невольно начал коверкать язык, как это водится в разговоре с чужаками. - Рассвет смотреть, утро скоро!
- Рассвет смотреть, а отхожий место - там! - все-таки уточнил паренек и зашагал дальше. С таким видом, будто честно караулил всю ночь.

Глава вторая, в которой мы строим неспешные планы, но нас просят поторопиться

Дороги в Османской империи похуже державных. Дилижанс потряхивало, бросало из стороны в сторону, так что ни есть-пить, ни книгу почитать, ни в карты сыграть не было никакой возможности. Только и оставалось, что разговаривать, поглядывая в оконце.
Ехали мы теперь первым классом, в отдельной кабине, со своей лампой, двумя мягкими диванами и двумя гамаками и даже маленьким лючком в полу для неотложных нужд. А поговорить нам было о чем.
В истории Жана и Йенса ничего интригующего не было. До Аквиникума добрались они без всяких приключений, и на границе им тоже никто препятствий не чинил. Хоть и висели кое-где в присутственных местах портреты Йенса, "пособника Ильмара, врага веры и державы", но его особо не искали, даже награды не назначили. Видимо, сочли, что не стану я себя обременять монахом, убью или брошу где-нибудь... На таких вот ошибках уже сколько раз Стража страдает, а все свои ошибки в толк не возьмет. Лет пять назад ловили в Польше разбойника, душегуба из числа самых лютых, никого не щадившего. И долго ловили, пока не сообразили схватить мать разбойника и выставить на площади у позорного столба, умирать голодной смертью. И точно! Не прошло и трех дней, как душегуб явился на площадь, попытался мать спасти - да и был убит в схватке, вместе с матерью и всей своей шайкой. В окрестных домах-то заранее арбалетчики у окон поставлены были... Врать не стану, я ради Йенса на смерть бы не пошел, однако и бросать не знающего жизни, беспомощного монаха не стал бы. Но Стража всегда из самых худших мыслей исходит. Уж если вор - значит, у голодного ребенка грош украдет, если душегуб значит, никого не любит...
Наши приключения были для Жана и Йенса куда увлекательнее. Благо за стуком колес из соседних кабинок услышать нас не могли - разве что имена, для предосторожности, называли вполголоса.
Лишь об одном я не стал рассказывать. О ночном разговоре во дворе караван-сарая. Для себя я объяснил это просто - зачем спутникам лишние тревоги?
На самом же деле... не знаю. Я уже и сам сомневаться начал - был ли разговор, или просто вышел я, сонный, во двор и пригрезился мне странный гость.
Странный гость и его странные вопросы... Первый день я больше отсыпался.
Дремал на диване под рассказы Хелен, иногда просыпался от слишком уж резкого толчка - или от не менее бесцеремонного подергивания за плечо, вставлял пару слов в разговор и засыпал дальше. Зато к вечеру, когда всех разморило, а дилижанс еще не добрался до караван-сарая, я был бодр. Сидел у окна, глядел на села у дороги. Вот теперь уже чувствовалось в полную силу, что мы в чужом краю.
Здесь не встретишь храмов Сестры и Искупителя. Люди одеты непривычно и вроде даже ходят иначе...
И не знает никто о том, что проносящийся мимо дилижанс везет в себе будущего Искупителя.
Может быть, и не узнают. Схватят нас османцы, перехватят в пути агенты Державы, выведет Фарид на руссийских шпионов - вот и все. Даже сына своего не уберег Бог... что ж говорить о приемном.
Я посмотрел на Маркуса - он не спал. Зато все остальные дремали в ожидании гостиницы.
- Марк...
Мальчик вопросительно посмотрел на меня.
- Марк, - спросил я, - тебе никогда не казалось, что все в этом мире тщетно?
Он размышлял секунду, потом головой покачал.
- Вон гляди. - Я взглядом указал в окно. - Видишь крестьянина?
Османский крестьянин стоял на поле, мимо которого мы проезжали. Видно, проезд богатого дилижанса стал для него поводом отдохнуть - он выпрямился, оперся не то о палку, не то о лопату, которую держал в руках. И провожал нас долгим спокойным взглядом, не равнодушным, но и не любопытным. Так смотрят на проносящиеся в небе облака.
- Вижу, - сказал Маркус.
- Ведь ничего не изменится, Марк, - пояснил я. - Совсем ничего. Ты станешь выше всех царей земных. Ты дашь каждому Слово. Но все равно кто-то будет возделывать это поле. Будет стоять поздним холодным вечером, босой и в грязной одежде... или пусть даже он наденет меховой кожушок и кожаные сапоги, пусть лопата в его руках станет железной, а не деревянной...
- Разве этого мало, Ильмар? - тихо спросил Маркус. - Если этот крестьянин будет сыт и тепло одет? Знаешь, я первый раз почувствовал голод этим летом.
Когда убежал из Версаля. А раньше - не знал. Голод - это не когда набегаешься за день, но лень пойти к кухаркам...
- Вот это я знаю, поверь. Но...
- Я когда-то нойоном Кропоткиным зачитывался, - горячо сказал Марк. - Все думал, как можно добиться справедливости в мире. Даже считал однажды... правда!
Сколько у какого барона или графа железа, сколько в державных запасах...
Сколько на каждого придется, если разделить поровну. Ничего хорошего не выходило. Это оттого, что мир наш беден.
- Но все равно кто-то останется беден, а кто-то - богат. И этот крестьянин будет смотреть на проносящийся мимо дилижанс или железную машину на паровой тяге, вроде тех, в Миракулюсе.
- Ну и что? Зато его дети будут учиться в школе. И если Господь дал им достаточно ума, то смогут стать ремесленниками или торговцами, пойти в армию или во флот. А их дети могут стать аристократами. Я досадливо поморщился.
- Да я не о том, Марк. Не об идейках сумасброда Энгельса. Кто же против того, чтобы всякий честный человек был сыт и крышу над головой имел. Ты уж мне поверь, все равно останутся любители чужого добра, останутся дураки и лодыри... но не о них речь. Марк, представь... вот все это уже достигнуто! Что дальше?
- Разве этого мало? - вновь спросил Маркус упрямо. Но я смотрел на него, не отводя глаз, и он смешался. Потом , все ж таки тряхнул головой и начал:
- Если исчезнет на земле бедность, то люди станут жить по заповедям Божьим. Не воруя, не убивая...
- Жены ближнего своего не желая... - скрипуче сказал Жан. Лекарь, оказывается, уже не спал.
Маркус чуть покраснел, но продолжил упрямо:
- Справедливые и суровые законы искоренят грехи.
- Маркус, законы и сейчас строги, - сказал я. - Никого закон не остановит.
И про адские льды все знают. И про то, что, если станут жить по заповедям, наступит на земле рай и железный век...
Внезапно, своим навечно сиплым голосом заговорил Йенс:
- Много ли надо человеку для счастья? Иногда сырая комната близ тюремных застенков - то место, где чувствуешь себя счастливым.
- Мне жаль, что так вышло, Йенс, - сказал я. Но монах досадливо мотнул головой:
- Я не виню тебя, Ильмар. - Он наморщил лоб, ловя ускользающую мысль. - Я говорю, что счастье может быть и в бедности. И в смирении. И в раскаянии.
Йенс протянул руку, взял Маркуса за подбородок, разворачивая к себе. Без грубости, но и без того пиетета, что вчера.
- Мне кажется, ты хороший мальчик, - сказал он. - И я вот что думаю.
Господь нас создал не как игрушку себе. Не для того, чтобы мы его восхваляли. И не для наказаний и горестей. Человек рождается для счастья, мальчик. Пусть я всего лишь нищий монах... нарушавший обеты, а потом пошедший против самой Церкви. Но бывали дни, когда я был счастлив. Когда знал, что я - любимейший из детей Божьих, что мир этот создан для меня, что когда я смеюсь - улыбается небо. Вовсе не важно было, что у меня пусто в животе, а спина болит от плетей.
И я знаю, каждый человек хоть раз, но чувствовал это!
Он обвел нас суровым взглядом, будто ждал возражений. Но все молчали. Все что-то вспоминали. И я - тоже. Из дальнего прошлого. Как падал, кружась, первый снег на желтые листья, как шел я по опушке леса, и на душе было звонко и чисто, в руках своих я отогревал чужие ладошки, а стоило посмотреть вверх - и улыбалось светящееся зимнее небо. Я не могу даже припомнить, где и когда это было, не помню имени девушки, что шла рядом, и едва помню ее лицо...
Но я помню, как из ночного неба, в свете полной луны, падал хлопьями белый снег. И я помню, как улыбалось мне небо.
Разве была тогда во мне хоть капля горькой тоски и мысли о тщете жизни?
- Я прошу тебя, мальчик, - сказал Йенс, - Стань настоящим Искупителем.
Сделай так, чтобы мы знали любовь и любили в ответ. Не ведаю как, но сделай это.
И в тесной кабинке мчащегося дилижанса, этот неповоротливый, некрасивый, изломанный жизнью человек опустился на колени, целуя руку Маркуса.
"Не говори ничего! - взмолился я мысленно. - Не надо слов! Не давай ему обещаний, не клянись..."
- Я сделаю все, Йенс, - прошептал Маркус. - Все что смогу...
Йенс все стоял перед ним на коленях, держа за руку.
Ждал чего-то. Я тоже присел перед ним, заглянул в глаза.
- Йе-нс... вставай, Йенс.
Монах тяжело поднялся, все еще не отрывая глаз от Маркуса.
Сквозь окно донеслось хлопанье кнутов - кучер, перемежая удары руганью, отгонял с дороги дурную собаку, привязавшуюся к дилижансу. Мы въезжали в село.
К полудню следующего дня дилижанс остановился в Крайове.
Спокойнее всего было бы продолжить путь в Иудею вместе с остальными паломниками. Они уже договаривались с местными возчиками, что должны были везти их до самого Стамбула, а уж оттуда, морем, в Иудею.
Но нам надо было ждать товарищей. К тому же без документов ни я, ни Маркус о свободном проезде и мечтать не могли.
Мы постояли во дворе караван-сарая, разглядывая османские дилижансы.
Впечатление странное - никаких закрытых кабинок для уединения, окна незастекленные, так что вся дорожная пыль будет лететь на путешественников, на крыше столько скамеек, что удивительно - как не проламывается.
- Дороги плохие, - предположила Хелен. - Часто приходится толкать дилижанс на подъемах, вот и нужно побольше пассажиров третьего класса.
- Страна беднее, вот и вся разгадка, - скептически заметил лекарь.
Возчики, льстиво улыбаясь, бродили среди паломников. Хватали нас за рукава, заглядывали в глаза, на ломаном державном предлагали довезти быстро и дешево. Дилижансы отсюда шли не только в Стамбул, но и дальше, по всей Империи.
Когда смуглый и юркий кучер начал уговаривать Жана отправиться в Багдад, "большой город, славный город!", я едва удержался от смеха.
Барон Жан Багдадский выдержал напор стоически. Видно, успел привыкнуть к своему насмешливому титулу. В итоге тот же самый кучер, что собирался гнать дилижанс в Багдад, позвал своего приятеля, который на старой двуколке повез нас к отелю "Каддеши", где останавливались в большинстве своем иностранцы.
Крайова - город небольшой, но все-таки город. Козы и коровы по улицам не бродили, и даже дороги в большинстве своем были мощеные и немножко прибранные.
На нас особо не косились - здесь останавливалось много паломников и торговцев - и из Паннонии следующих, и из Хорватии. Говорят, что встречались здесь и самые непримиримые из гайдуков, ушедших после разгрома через границу и нашедших пристанище в Османской империи. Но следили за ними власти строго, и на бывших соотечественников они не покушались, как бы им того ни хотелось.
Возчик все оборачивался, одобрительно цокал языком и улыбался - то ли выражая приязнь, то ли радуясь, что наняли именно его. Каждый раз приходилось одобрительно кивать в ответ, и к концу поездки добродушная физиономия османца опротивела всем.
"Каддеши" был отелем новым, построенным с оглядкой на Державу, поскольку предназначался большей частью для ее подданных. Пять этажей, на каждом большие веранды, в жарком климате незаменимые, и еще шестой этаж - с рестораном.
Несмотря на наплыв посетителей, нам удалось снять два номера, пусть и по цене, заставившей Жана разразиться горестными сетованиями.
Мы с Хелен, переглянувшись, сняли отдельный номер, предоставив Маркуса под патронаж Жана и Йенса. А уже через полчаса, приведя себя в порядок, сидели в ресторане.
Здесь, как уступка туристам, подавали завезенное из Державы вино. Подавали за бешеную цену, с презрительной гримасой и в холстяном пакете, чтобы скрыть бутылку. Но нас порадовало и это. Мы сидели у самого края крыши, под туго натянутым полотняным тентом, защищавшим от солнца. Панорама сверху открывалась замечательная - будь мы шпионами, задавшимися целью срисовать план города, легко бы это сделали. Официант подал шиш-кебаб, клятвенно уверяя, что это лучший шиш-кебаб в городе, печеную айву, жаренные на решетке шампиньоны и айран. На какое-то время на душе стало спокойно, будто мы не спасались от преследований, а подобно обычным туристам или паломникам отдыхали в чужой стране.
- А здесь ничего, - поглощая шиш-кебаб, сказал Жан. - И очень вкусно.
Жалко, жалко, что мои родовые владения не под Державой...
На мой взгляд, руссийский шашлык повкуснее шиш-кебаба, но было так славно, что спорить не хотелось. Я даже кивнул старику. А вот Маркус заговорил:
- Я обещаю, Жан, ты будешь владеть Багдадом, Энергично жевавший лекарь на миг перестал работать челюстями. И я почуял, как между Жаном и Маркусом повисло что-то, несказанное. Лекарь молчал, забыв об остывающем шиш-кебабе, смотрел на Маркуса. Так смотрит на своего сына, вдруг отобравшего тяжелую поклажу, старый отец. Смотрит, впервые понимая, что ребенок вырос.
- Пока ты будешь его возвращать, у меня выпадут последние зубы, - сказал Жан наконец. - Лучше передай мне тот соус, дружок.
И все-таки я понял - он дрогнул. Маркус оправился после того вечера, преодолел растерянность от встречи. Снова стал будущим Искупителем, а не сопливым младшим принцем.
Не только я, все это поняли.
Официант принес нам кофе: вкусный, хотя и слишком уж сдобренный кардамоном по новомодной османской манере. Я спросил сигару и, вспомнив старое, осведомился: нет ли медовых сигар? Официант удивился, но обещал узнать.

Предыдущая страница 19 Следущая страница


Близится Утро 20

- Мы долго будем ждать остальных? - спросил Жан. Поймав мой удивленный взгляд, пояснил:
- Ильмар, ты не хуже меня понимаешь, что в любую минуту...
- Надо ждать, - ответил я. - Вот сколько надо, столько и будем. День, неделю...
Жан, по-птичьи вздернув голову, смотрел на город. Потом вздохнул, сказал:
- Ильмар, велик ли был шанс выжить при обвале? Вы спаслись благодаря способностям Маркуса. - Слова "чудо" он избегал. - Но остальные...
- Они живы, - сказал Маркус. - Я знаю.
- Антуан - мой старый друг. Мой единственный друг, - помолчав, сказал Жан.
- И спасибо тебе за твою уверенность. Не лучшая смерть для летуна - быть погребенным в подземельях.
- Он тоже жив. - Маркус твердо смотрел на него. - Я чувствую это, ле...
Жан.
- Что ж. - Жан кивнул. - Тогда и я паду пред тобой на колени. Признаю, что ты уже не тот мальчик, что прибегал ко мне жаловаться на обиды и просить лечения...
Вернулся официант. С радостным лицом и подносом в руках.
- Господин желал медовой сигары?
На подносе, в ящичке из кедрового дерева, лежали несколько сигар. Я взял одну, понюхал.
Сигара пахла медом. Была она плоховато скручена да и рассохлась немного - в ящик сигары переложили только что, в этом у меня никаких сомнений не было.
Но пахла медом!
Я без торга расплатился, откусил кончик сигары, прикурил от услужливо поданной спички.
- Чему ты так радуешься? - удивилась Хелен.
- Да так... в Амстердаме, в ресторане, оказался я за одним столиком с Арнольдом. Он начал меня подозревать, тогда я потребовал османских медовых сигар, их не было, я устроил скандал... ну и сбежал.
- И что с того?
- Не знал я вообще, что такие сигары бывают!
Хелен все ж таки не поняла. Дернула плечиками, поманила официанта и спросила еще кофе.
А я поднялся и стал разгуливать по крыше, покуривая сигару.
Мало нужно человеку для счастья. Совсем мало; Иногда - лишь узнать, что дурацкая выдумка оказалась правдой.
И пусть даже сигара была неважная.
Ранним утром следующего дня я проснулся от крика муэдзина, призывавшего всех на молитву. Кричал он недолго, но так пронзительно, что разбудил начисто.
Хелен, пробормотав что-то, сразу же натянула на голову одеяло и не проснулась.
Я же встал, натянул штаны и вышел на веранду.
Мечеть была в одном квартале от гостиницы. Видать, чтобы постояльцы не забывали, где оказались. Минареты на фоне светлого неба казались такими тонкими - как только внутри лестница умещалась! Чужая вера, чужие обычаи.
Муэдзин покричал еще и спустился.
Вот в Руссии хоть и строят почти такие же минареты, но к молитве созывают лишь раз в день, под вечер. Может, оттого и не сходятся с османами в вере...
Город проснулся. Засновал по улицам народец победнее, проехала пара телег.
Крепкие носильщики пронесли куда-то скрытый наглухо паланкин.
Я стоял, ждал, сам не зная чего.
Хотя нет, вру. Знал я, чего жду.
Грохоча по булыжникам, подъехали две кареты. Перегнувшись через перила, я смотрел, как выбираются из экипажей запыленные путники.
Никакого удивления у меня не было. Когда выбравший первым Арнольд начал подозрительно осматриваться и задрал голову вверх, я помахал ему рукой. Арнольд выпучил глаза. Слепо нашарил епископа - в мирской одежде Жерар походил скорее на крепкого мастерового, чем на особу духовного сана, указал на меня.
Я помахал рукой и епископу.
Все наши спутники стояли перед гостиницей. Молча, обращая внимания на возниц, что суетились, требуя платы, смотрели на меня с одинаковым выражением лица.
Когда-то, давно уже, услышал я такую фразу - "человек судьбы". Сказали ее про одного поэта, не гнушавшегося захаживать в воровские притоны Амстердама. То ли вдохновение он среди нас искал, то ли таким был его вызов свету, не знаю.
Поэта никто не обижал, человек он был правильный, когда водились деньги - всех привечал, когда сидел на мели - не брезговал угощением. Но было у него в лице отличное от всех выражение, будто невидимая паутинка легла. И однажды старый хрыч Нико, выползший к нам из своего хозяйского кабинета, буркнул мне, взглядом указывая на пьющего абсент поэта: "Человек судьбы".
Тогда я ничего не понял, хоть и не стал переспрашивать, а кивнул глубокомысленно.
А через месяц поэт обкурился опия и вышел из окна мансарды, где жил "вдохновения ради". То ли с дверью окно перепутал, то ли решил, что летать умеет... то ли просто почуял зов судьбы.
С тех пор и я стал иногда замечать людей, которых позвала судьба.
У товарищей наших, у всех, лежала на лице незримая тень. Это не обязательно к беде ведет. Видел я такое и у людей, которым суждено было к лучшему свою жизнь изменить, и они о том уже подспудно догадывались.
Но еще никогда не встречались мне сразу семеро, ведомых судьбой.
Жаль, никакое зеркало не поможет на самого себя со стороны так глянуть, чтобы разглядеть эту печать.
Первой стронулась с места Луиза. Бросилась в двери гостиницы, с выпученными глазами, с радостной улыбкой на лице.
Ну, понятное дело, как же она без обожаемого Маркуса жила...
Арнольд стряхнул совсем уж расшумевшихся возчиков и без спора расплатился.
А я пошел в комнаты, сел на постель, погладил Хелен по плечу. Летунья спала, на ласку не отзывалась.
- Вставай, - прошептал я. - Хелен... Летунья что-то буркнула, повернулась на спину, недовольно в окно глянула:
- Какая рань... ты хуже муэдзинов, Ильмар.
- Наши приехали, - сказал я.
- А! - Хелен без всякого удивления села на кровати, одеяло быстро к груди подтянула. - Выйди, я оденусь.
Ох уж высокородные дамы...
Застегивая на ходу рубашку, я пошел в гостиную комнату. Хелен окликнула меня:
- Все добрались? Нормально? Впрочем, сомнений в ее голосе не было.
Когда судьба сводит вместе людей разных, кого-то - со дна общества, а кого-то - из высшего света, ужиться им не суждено. Это я знал еще с первой своей каторги. Каждый сам по себе - хороший человек: что безграмотный крестьянин, огревший дубьем сборщика налогов, что сочинитель едкого памфлета на правящий Дом. А сойдутся вместе - беда... Сочинителю противен крестьянский дух и манера гадить по-простому, у первой же стенки. Крестьянин от одной лишь манеры ^сочинителя разговаривать звереет, половины слов не понимая.
Среди нас, положим, темных крестьян не было. Но как подумаешь о пропасти между Жераром и Йенсом, Антуаном и Луи, Хелен и Луизой... А ко всему еще старые отношения, что неизбежно тянутся. И давние разборки между Хелен и Луизой. И моя с Арнольдом игра в "вора и стражника", что с Амстердама длится.
При таком раскладе спасает лишь одно - человек, который всей компании служит духовным стержнем, святым столбом. На себя общий груз принимает, одним лишь словом спорщиков утихомиривает. И у нас этим стержнем, ясное дело, был Маркус.
Вот и сейчас. Отошел я на четверть часа от собравшегося воедино общества, заказать в ресторане завтрак в номер;;
Пока обсуждал с официантом, дозволено ли "ради подкрепления здоровья" принести нам вина или чего покрепче (оказалось, в целях укрепления здоровья - можно, хотя и дорого), пока расплачивался - к и без того высокой цене пытались лишнего приписать, разговор едва на драку н перешел.
Зачинщиком выступил Арнольд.
Открыла мне Хелен, растрепанная и злая. Тут же затворила дверь - хотя без того возгласы в коридор доносились. Арнольд, мусоля в зубах незажженную сигару, орал на Фарида.
- Я знал, этим кончится! Все было заранее придумано! Руссиец невозмутимо слушал, не пытаясь даже возразить. Крутил в руках зажигалку, будто намеревался поднести Арнольду огонька, и ожидал лишь затишья.
- Руссийские штучки! - бушевал Арнольд.
- Я не знал, - кротко ответил шпион.
- Не знал?
- Что случилось? - спросил я у Хелен.
- Фарид заявил, что самое безопасное - отправиться через границу в Руссию.
Что до Иудеи нам не добраться, слишком долог путь. - Хелен поморщилась. - Отчасти он прав...
- Вы не получите Слова! - рявкнул Арнольд, будто отрезал. - Все! Мы двигаемся в Иудею! И документы ты сделаешь!
Значит, рассказали ему все, не стали дальше таиться. Шпион все-таки привстал и щелкнул зажигалкой. Арнольд побагровел, будто огонек поднесли не к сигаре, а к его лицу. Но тут заговорил Маркус, тихонько сидевший у окна:
- Арнольд, не надо спорить. Мы отправляемся в Иудею. Фарид, спасибо за предупреждение.
Стражник еще кипел, и я тоже вставил:
- Арнольд, сами мы никогда не выбрались бы из Аквиникума. В конце концов это твои приятели выдали нас. Арнольд досадливо взмахнул рукой, но спорить прекратил.
- Мое дело - предупредить, - миролюбиво сказал Фарид. - Повторюсь, но, на мой взгляд, главная беда - если Словом воспользуется любая из великих держав. А как человек, знающий основы тех или иных великих потрясений, уверен: Держава не успокоится, узнав, что рыбка проскользнула сквозь сеть. - Он подумал и добавил:
- Впрочем, и Руссия не станет ждать развязки. Нет, нет, я никаких донесений после Аквиникума не передавал. Но мои коллеги есть везде. И в Доме - тоже.
Понять, куда вы отправляетесь, - несложно.
- Войны не будет, - уверенно сказала Хелен. - Нет, Держава не начнет войну!
- А кто говорит о войне? - поразился шпион. - Вот инциденты... они случаются. К примеру, сбился с курса планер, залетел на османские земли и уронил зажигательную бомбу на лагерь гайдуков. И никаких претензий, заметьте!
Ведь Империя клялась, что гайдуки не устраивают лагерей на ее территории. Так и здесь - перейдет случайно гвардейская когорта границу да и удалится обратно. А что при этом прихватит принца Маркуса, так ведь всем известно: нет его на османской земле!
Жерар, молча слушавший спор, поднял руку, призывая к молчанию:
- Довольно! Вы меня убедили. Все правы. Сударь, вы можете добыть для нас документы? Для всех нас, те бумажки, с которыми мы едем от границы, слишком уж отдают липой.
- Могу, - помедлив, сказал Фарид. - В Крайове есть... Добрые люди.
- Тогда не медлите, друг мой. Я даже попрошу вас пропустить завтрак.
Руссиец не стал спорить. Поднялся - и тут же к нему шагнул, широко улыбаясь, Арнольд. Сказал, щерясь во весь рот:
- Позвольте проводить вас, любезный друг!
- Буду польщен. - Фарид и не подумал отказываться. Так вместе они и вышли, едва ли не расшаркиваясь в дверях: обуреваемый подозрениями стражник и тихонько потешающийся над этим шпион.
- Хоть бы поели, - сказал я, едва закрылась дверь. -Вот-вот должны подать завтрак.
Жерар покачал головой:
- Руссиец прав, Ильмар. Мы слишком долго испытывали терпение Державы. До границы не столь уж далеко, лихой эскадрон дойдет до Крайовы за несколько часов... Только бы эти двое не передрались по пути!
Антуан тихонько засмеялся:
- Однажды наш полк перебросили в Каталонию... две провинции бряцали оружием, не поделив клочок земли с крошечным полем и маленькой бедной шахтой.
Солдаты уже затоптали в десять раз больше хлебов, чем могла родить та земля, сточили со своих мечей больше железа, чем шахта давала за год. Две армии стояли друг против друга в ожидании последнего приказа, пока напыщенные графы распивали вино, пытаясь переспорить друг друга. И мы ждали этого приказа, ждали, чтобы наказать и правых, и виноватых. Так уж сложилось, то ли зло пошутила судьба, то ли судьбой стал штабной офицер, но в нашем полку были два летчика из обеих повздоривших провинций. Каждый отстаивал свою правду, и они не здоровались за руку, не разговаривали, меж третьих лиц называя друг друга "этот". О, как же смешно, торжественно и напыщенно звучало, когда в маленькой комнате деревенского трактира они бросали друг другу "этот" - передавая слово, будто эстафетную палочку. Одинаково нелепые и одинаково правые в своих заблуждениях. Но мы знали, что, если дан будет приказ, оба пойдут к планерам, оба поднимутся в небо и сбросят бомбы на головы тех, кого так яростно поддерживают...
- Твой пример никуда не годен, мой друг, - немедленно возразил Жан. - У руссийского шпиона другие приказы.
- Это пока, - сказал Антуан. - Лишь пока.
- Лучше расскажи, что случилось с вами после обвала, - сказал Жан. - Со всем присущим тебе красноречием.
- Тут мало что можно рассказать. - Антуан на дружескую иронию Жана не поддался. - Обвал. Воздух, тяжелый от пыли, трещины под ногами... мы бежали в панике, подобно крысам. Было очень страшно, Жан. Мы были уверены, что вы погибли. Луиза рвалась назад... мы едва ее удержали.
Стоявшая за спиной Маркуса Луиза покраснела, будто девица, первый раз приглашенная на танец.
- А потом мы поняли, что Маркус спасся! - вставил Петер. - Все, даже я.
Все это почувствовали. Ну... не могло так кончиться!
Жан закряхтел. Тот восторг новообращенного, что испытывал Петер, был для него чужд. Да и товарищи наши были пока чужими и незнакомыми.
- Хорошо быть столь уверенным, юноша... Может быть, предчувствие еще и подсказывает кому-то, как отсюда выбираться?
- Надо отдохнуть! - встрепенулась Луиза, - Вы посмотрите на Маркуса, на нем же лица нет!
На мой взгляд, все с мальчиком было нормально. Уж куда лучше, чем на каторжном клипере. Но Маркус возражать Луизе не стал, даже для порядка.
Хотя чему я удивляюсь? Откуда мне знать, что он пережил, так лихо орудуя Словом?
- Отдохнуть было бы неплохо, - кивнул Жерар. - Все мы устали. Здесь хорошо кормят?
- Вполне, - подтвердила Хелен. - Но...
- Сутки? - предположил Жерар. - За это время, надеюсь, руссийские агенты соорудят нам какие-то документы. Мой сан здесь уже не послужит защитой, летунья.
- Если только сутки, - согласилась Хелен. - А? Все согласны?
В дверь постучали. Вот и завтрак поспел... долго они возились. Я пошел к двери, открыл.
Но это были Арнольд и Фарид. В первый миг я поразился тому, что меж них исчезла всякая напряженность. Они держались рядом, словно закадычные приятели.
Потом я увидел, как напряжены их лица.
- Ильмар, быстро... - прошептал Арнольд, смиряя свой голос.
Оглядываясь, они протиснулись в номер.
- Что такое? - уже ощутив страх, спросил я.
- То и случилось! - рявкнул Арнольд. И сунул мне под нос листок серой бумаги, еще влажный от клея. Видать, только что сорвал со стены.
На листке было мое собственное лицо и затейливая османская вязь.
- Там еще есть портреты Маркуса, Хелен, Жерара - почти спокойно сказал Фарид. - И мой портрет. Насколько я могу понять... - он криво улыбнулся, - Держава и Pyccия предъявили совместный ультиматум Османской империи. Это чудо, что мы до сих пор на свободе.
- Ты не слыхал про какие-нибудь пещеры под Крайовой? - спросил я и попытался лихо улыбнуться.
Но. Фарид лишь покачал головой.
Несладко, должно быть, тайному агенту, которого сдало собственное начальство.

Глава третья, в которой мы готовимся погибнуть на земле, но спасаемся в небесах

На окраине Османской империи, в маленьком городке Крайова, стояли в гостиничном номере двенадцать человек, одному из которых судьба предназначала стать Искупителем.
Не знаю, как и на чем сошлись Владетель с Ханом. Быть может, просто наставал тайный момент, заранее обговоренный, когда Держава и Ханство собирались прижать османцев. А может быть, все так сложилось из-за паники, охватившей правителей после нашего бегства. В одном я не сомневался: от греха подальше османцы нас выдадут. Вот только лишь схватят.
А схватить нас немного труда составит. Задержать всех паломников да и сверить лица с портретами. На это даже не дни нужны, часы.
- Не представляю, как они сговорились, - произнес вдруг Жерар. - Владетель и Хан... немыслимо!
Маркус повернул к нему бледное, словно мел, лицо:
- Владетель потому и правит Державой, что у него нет вечных врагов.
Наверное, они решили овладеть Словом оба. Это же бездонная кладовая.
- Половина мира - лучше, чем ничего? - Епископ с сомнением покачал головой. - Нет. Прости, Маркус, но я знаю твоего венценосного отца, быть может, лучше, чем ты.
- А я и не говорю, что он не попробует обмануть руссийцев.
Фарид тихонько засмеялся:
- Как бы Тайная Палата не обманула Владетеля... А я подумал, что два волка могут загонять дичь вместе. Но если дичь мала, или аппетит слишком велик, они неизбежно погрызутся за право есть первым.
- Что делать, шпион? - Жерар смотрел на него, будто ожидая простого и ясного рецепта.
Фарид развел руками. Подошел к окну, глянул вниз, пробормотал:
- Пока никого... Я не знаю, ваше преосвященство.
- Ильмар?
Мне оставалось лишь повторить жест Фарида.
- Я не бывал тут, ваше преосвященство. Это чужая земля.
По праву первым заговорившего Жерар стал нашим вот вожаком. И теперь все ждали его новых слов. - Хелен! Много ли войск держат здесь османы?
- Много, - подтвердила Хелен. - Хватит, чтобы прочесать и город, и окрестности. Тут же граница, за городом - кавалерийская бригада, пехотные части, даже летное поле... Она осеклась.
Жерар обвел всех вопрошающим взглядом.
- Нас слишком много, - высказал общее мнение Жан. Но... можно попытаться спасти Маркуса.
- Собирайтесь, быстро, - сказал Жерар. - Три минут на сборы, ждать никого не станем!
Что нам было собираться? Вновь прибывшие и свои жалкие сумки разобрать не успели, мы же всего лишились в обвале.
Через три минуты мы уже выходили из гостиницы. Портье напряженно смотрел нам вслед - неужели уже донеслись какие-то новости? Но остановить благоразумно не пытался.
В отличие от Аквиникума, на улицах Крайовы никакого переполоха не наблюдалось. Но едва мы вышли из гостиницы, как на нас обратились все взгляды.
И пьющие кофе в кофейне напротив, и скучающие в лавочках продавцы, и несколько извозчиков на площадке перед гостиницей - все смотрели на нас. С жадным, но спокойным любопытством.
- Проклятие... - прошептал Жерар, озираясь. Верный Луи мрачно стоял у него за спиной, покручивая в руках святой столб. - Да что такое...
- Обернись, - сказала Хелен.
Мы все оборотились. И обнаружили на дверях гостиницы плакаты, подобно тем, что Арнольд сорвал с какой-то стены. Только больших размеров и оттого видимые издалека.
Вот он, Маркус. Ну... не очень похож, но все-таки. Я совсем не такой. А Хелен, Жерар и Фарид - будто живые.
В любой державной деревушке нас бы уже окружила толпа охочих до поживы жителей. А здесь - на нас просто глазели. Даже беззлобно.
- Османцы никогда не назначают наград за выдачу преступников... - пробормотал Петер. - Они... они не станут хватать нас сами. Дождутся войск...
Арнольд размашистым шагом направился к извозчикам. Их было трое, все покуривали трубки, все восседали на облучках своих шарабанов с видом полного благодушия.
- Эй! - громко крикнул стражник. - Нам нужен извозчик... двое!
Вся троица дружно покачала головами. Один смачно сплюнул и с улыбкой указал на плакат. Арнольд, не ожидавший такого, оцепенел. Что сейчас начнется...
- Убивать не стоит! Отвесить по морде скотам и все дела! - выкрикнула Хелен, делая шаг к извозчикам. Петер схватил ее за руку:
- Не надо, госпожа графиня! Господин Арнольд, подождите! Не надо! Вот тогда на нас все накинутся! Хелен в нерешительности остановилась.
- Сейчас... я попробую... - Петер рванулся вперед, оттесняя Арнольда. И торопливо заговорил по-османски. Извозчики переглянулись. И загалдели в ответ.
Мы, сбившись в кучку, ждали. Наконец Петер повернулся, сообщил:
- Надо нанимать всех троих, извините... По десять лир в час...
Цена была не просто грабительская, а несусветная. Но даже Жан не стал возмущаться. Мы бросились к экипажам - я попал в один с Маркусом, Луизой и Хелен. В соседнем Арнольд удивленно спросил Петера:
- Чего ты им сказал?
- На плакатах написано, что о данных лицах надо оповещать янычаров, а также запрещено данные лица кормить, поить и иные услуги оказывать, - торопливо ответил Петер. - Ну... а про меня же там нет ничего. Я и нанял экипажи от своего имени.
Безумный народ, эти османы!
Под прицелом любопытных взглядов мы покатили с площади. Хелен перекрикивалась с Петером, объясняя, куда ехать. Похоже, в годы войны с гайдуками она изучала и карты сопредельных земель. Нас не останавливали, но сразу несколько торговцев, подозвав крутившихся окрест голопузых мальчишек, куда-то их отправили.
Беда. Вроде как и не чинят прямого препятствия, но каждый наш шаг становится всем известен!
Радовало лишь то, что извозчики коней не жалели. Посовещавшись, мы поручили Петеру пообещать османам чаевые за скорость.
Скоро кончился мощенный булыжником центр Крайовы. Потянулись мелкие глинобитные домишки, сплошной стеной выстроившиеся вдоль дороги. Здесь плакатов с нашими портретами развешано не было, и на мчащиеся шарабаны даже внимания никто не обращал.
- Хелен! - перекрывая грохот колес, позвал я. Нас кидало в полузакрытом возке, Луиза крепко прижала к себе молчаливого Маркуса и нахохлилась, будто наседка над цыпленком.
- Что, Ильмар?
- Как пробиться на летное поле?
- Не знаю!
- Там много охраны?
- Не знаю!
- Какие у осман планеры?
- "Сокол Поднебесной", это китайские планеры. Есть еще "Око пророка", но это совсем мелкие, на одного летуна...
Я попытался вспомнить китайские планеры. Видел я их раза два, но каждый раз - высоко в небе.
- Это хорошие планеры? Большие?
Хелен усмехнулась:
- Китайцы первыми в небеса поднялись, Ильмар. Планеры хорошие, даже получше наших.
- Много людей планер поднимет?
- Двое в кабине. - Хелен запнулась. - Там еще бомбовая к камора есть.
Троих запихнуть можно... может, и четверых. Значит, шестеро...
Я прикрыл глаза. Кто нам нужен больше всего?
Сам Маркус, это раз. Луиза - это два, ее все равно от Маркуса не оттащить.
Арнольд - три, ясное дело. Фарид - четыре... как бы там ни было, но его тайные умения еще пригодятся. Петер - пять, сомнений нет никаких, без толмача в таком пути нельзя. Ну и Хелен, потому что планер, кому-то нужно в небе держать.
Эх... Жерара бы впихнуть! Но больно уж здоров епископ. Значит, остальным выпадает отход прикрывать. Жерар, Луи, Йенс, я - это те, кто драться умеет.
Жана и Антуана в расчет не берем... может, высадить их, пока не поздно?
Что ж... помоги, Сестра... сжалься, Искупитель. Помоги закончить начатое.
Как-никак у тебя в том свой резон есть...
Я едва не рассмеялся, сообразив, что мысленно Искупителю сделку предлагаю.
Мол, помоги Маркуса спасти, а он твое дело закончит.
Помоги, Сестра. Детей и женщин от беды спасать - твоя обязанность. Ну так спаси, помоги им выбраться. А за нас не прошу, мы свое отпросить успели.
Сколько там у меня до дюжины осталось? После той драки в порту? Один или двое?
А... сколько бы ни было. Все, мои это льды. И если не врали сны, если ты, Искупитель, и впрямь там... я к тебе приду. И если можно там говорить - одно спрошу: ну что же ты сделал не правильно? И что мы ложно творим, твоим заветам следуя?

Предыдущая страница 20 Следущая страница


21 Сергей Лукьяненко

- Ильмар? - Хелен заглядывала мне в лицо, тормошила за плечи.
- Ты, главное, планер подними, - сказал я. И улыбнулся. - Ты уж постарайся, летунья.
Хелен ответила не сразу. Затеребила тугую косу, будто маленькая девочка, которой дурную новость сказали.
- Ты это брось...
- Маркус. Луиза. Арнольд. Фарид. Петер. И ты. Под самый верх, летунья. Мне места нет.
- Не пущу, - прошептала Хелен.
- Брось, летунья. - Я не удержался, щеки ее рукой коснулся. - Поиграли, и хватит. Я тебе не пара... да и не о том речь. Захочет Сестра - выпутаюсь.
Хелен покачала головой:
- Нет... тут уж не выпутаться...
- Значит, так суждено. Откуда нам знать, сколько у Искупителя вначале апостолов было? Кого сохранила память, а кого и нет.
Она молчала, губы кусала, но сказать ничего не могла. И правильно, тут моя правда. Глупая девчонка... нельзя все-таки женщинам в войну играть. Настоящий солдат сразу все поймет и спорить не станет. Может, из упрямства и горечи впрямь можно много чего сотворить - стать летуном, вместо жизни и радости научиться смерть людям нести. Но одного нельзя - природу свою переменить.
- Ильмар...
- Не надо, - сказал я. И поцеловал Хелен, все слова обрывая. - С силами соберись. И вперед не суйся... береги себя. Тебе еще рули тягать.
Наш шарабан, кативший первым, остановился. Следом - и другие.
Я спрыгнул на землю, огляделся. Окраина городка давно уже осталась позади.
Впереди, в выгоревшей степи, виднелись строения, унылые, как любые казармы в любой просвещенной стране. Лишь маленькая мечеть с двумя невысокими минаретами напоминала, что мы в Османской империи.
- Плата! - требовательно сказал возчик. Не ко мне обращаясь, к Петеру.
- Плата, плата! - подхватили остальные. На лице Арнольда, грузно спрыгнувшего с шарабана, появилась недобрая улыбка. Я бросился к нему, схватил за руку:
- Стой! Не надо!
Стражник легко вырвал ручищу, посмотрел на меня.
- Не надо, Арнольд, - повторил я вполголоса. - Нас все-таки довезли. Пусть не сразу...
- Проучить отродье... - гневно начал Арнольд.
- Стражник, - прошептал я. - Скажи, что дает тебе твой гнев? Ты сильнее любого из нас и любого из возчиков, но разве сила стала равна правоте? Ты заберешь железо с собой, когда тебя призовет Искупитель? Идем. Сейчас нам пригодится и твоя сила, и твоя ярость.
Арнольд молча вытащил из кармана горсть марок, швырнул оземь. Там было побольше, чем шестьдесят османских лир, и возчики это поняли - попрыгали с облучков, бросились собирать монеты.
А мы пошли к зданиям у неогороженного летного поля.
Поэт, спутавший как-то окно с дверью, говорил, что в мире есть три глупых, но великих деяния, достойных быть воспетыми в стихах, - любить безответной любовью, защищать осажденную крепость и дерзить Богу.
Он, конечно, хорошо сказал. Трудно поспорить. Но когда мы шли к летному полю, я подумал и про четвертое - жалкой горсткой людей штурмовать крепость.
Пусть даже не было перед нами высоких крепостных стен, но в казармах никак не меньше сотни солдат. Даже если это тыловые войска, привыкшие быть обслугой османских летунов, никак не справиться. Будь нас двенадцать опытных бойцов... да и то.
Мы шли по ровному полю, заросшему густой низкой травой. Османы летное поле камнем не мостили, хотя и выровняли честь по чести. В нескольких местах по траве шли лучами рыжие, выгоревшие полосы, и мне вспомнилась горелая земля на пограничной полосе.
Здесь тоже была граница - между землей и небом.
- Они всегда взлетают на толкачах, - сказала Хелен, когда мы подошли к выжженной земле. - Китайцы продают свои толкачи только османам, мы таких делать не умеем.
Обиды в ее голосе не было, она уже осталась в прошлом. Наверное, раньше летунью обижало превосходство осман, но сейчас это было не важно.
Поле оказалось устроено хитрее, чем мне показалось на первый взгляд. Там, где разбегались взлетные полосы, был проложен крепкий деревянный желоб глубиной с метр. Доски потемнели от огня, обуглились. Видно, ракетный толкач подвешивали к планеру снизу, и без желоба он скреб бы по земле. Все полосы кончались у круглого здания с крышей на китайский манер, вроде пагоды. Наверное, там скрывались от непогоды планеры. Вряд ли их так много, что требуется десяток желобов. Но планеры взлетают против ветра, и летуны каждый раз выбирают подходящую дорожку.
Мы подошли к первому зданию. У приоткрытой двери сидел на циновке старый османец и курил трубку. Удивленно уставился на нас, даже вынул трубку изо рта, но говорить ничего не стал. Петер что-то произнес, едва не пуская петуха от волнения, - Что ты ему сказал? - прошипел Арнольд.
- Что мы идем к начальству, и начальство знает о нас, - прошептал Петер.
За следующим зданием, скрытый от нас, оказался плац. И не пустой - не меньше полусотни солдат в пестрой форме стояли навытяжку, слушая гарцующего на лошади офицера.
Мы продолжали идти. Мимо плаца, к ангару. Солдаты таращились на нас, но молчали. Офицер продолжал им выговаривать, даже не помышляя, что творится у него за спиной.
Мы шли.
Я вдруг подумал, что у осман самая главная беда - это послушание начальству. Слепое послушание, и не от глупости, а от лени и осторожности.
Любой державный солдат уже крикнул бы, что мимо казарм топают подозрительные люди. Эти же стояли, мудро рассуждая, что начальству виднее, кого ловить.
Казарма осталась позади. Будто на мирной прогулке мы подошли к ангару. Был он, по сути, круглой крышей на столбах, между которыми опускались легкие двери-перегородки. Сейчас, по теплой погоде, все они были подняты к потолку.
Внутри ангара был устроен крутящийся деревянный круг, вроде сцены в хорошем театре. На круге и стояли планеры - три огромные, раскрашенные в яркие цвета машины, почти касающиеся друг друга кончиками крыльев. С десяток осман неспешно работали на круге - что-то в планерах проверяли, подтягивали тросики, держащие крылья. По сравнению с державными планерами османские выглядели странно - сами больше, зато крылья такие же, а то и меньше.
Вот здесь наше появление не осталось незамеченным. Работа остановилась, навстречу нам торопливо вышел один из работников - молодой, но, судя по важному виду, главный над остальными.
Я молча толкнул вперед Петера. Тот затараторил по-османски, размахивая руками и то и дело указывая на нас.
На лицах осман появилось недоумение.
Петер даже повысил голос, не то угрожая османам, не то упрашивая. Но старший лишь покачал головой и твердым шагом пошел к выходу из ангара. Арнольд, мрачно наблюдавший за ним, двинулся следом. Похлопал по плечу, когда османец уже собрался выйти.
Османец повернулся.
И получил такой удар в челюсть, от которого кулем рухнул наземь.
Вот теперь на лицах осман недоумения не осталось. Через миг, похватав разбросанные инструменты, они с воплями бросились на нас.
А мы - на них.
Драка была недолгой. Все-таки перед нами оказался мастеровой люд, умевший ухаживать за планерами, а не сражаться. Арнольд и Луи, вырвавшись вперед, разметали заводил. Святой Столб, которым орудовал епископский охранник, несколько раз взвился и опустился, вколачивая в осман превосходство правильной веры, Арнольду же любое оружие было излишним. Уцелевшие враз потеряли боевой задор и обратились в бегство. Жерар, с неожиданным для его сложения проворством, догнал одного из беглецов и оглушил кулаком. Лишь двое успели выскочить из ангара и бросились к казармам. Антуан проворно достал пулевик - и тут же опустил. И верно, выстрел переполошил бы солдат немедленно, а так у нас было несколько минут - беглецы берегли дыхание и бежали молча.
- Прикажи им готовить планер! - велел Арнольд Петеру. - Хелен, смотри, правильно ли они все делают! Кто будет лукавить - пристрели!
Пятеро мастеровых, оставшихся на ногах, приказу не прекословили.
Заметались между планерами. Один что-то затараторил, то умоляюще воздевая руки к небу, то указывая на люк в полу. Люк был закрыт на огромный крепкий замок со стальной дужкой и двумя прихотливыми прорезями для ключа. Над ним стоял простой полиспаст с длинной деревянной люлькой.
- Они говорят, что толкачи в подвале, под замком! - крикнул Петер.
Я бросился к люку. Всю недолгую схватку я простоял, прикрывая женщин и стариков, теперь настал мой долг поработать.
Замок оказался местной работы. Но сделан был на совесть, не меньше получаса с таким возиться, если без отмычек. На лицах осман сквозь панику проступала радость - ничем не рискуя, они чинили нам препятствие.
- Марк! - не колеблясь позвал я. - Замок! Убери его!
Маркус понял, молодец. Подбежал, даже не касаясь замка протянул руку - и нас обдало холодом. Он не стал мелочиться - убрал и замок, и крепкую дубовую крышку.
Лица осман пошли пятнами. Что Словом можно сделать, а что нельзя, они знали.
- Быстро! - рявкнул я.
Трое осман бросились вниз, двое закрутили рычаги полиспаста, опуская люльку. Внизу, в темноте, кипела работа - мастеровые, надрываясь, что-то тащили к подъемнику.
- Там уже гости пожаловали, - сказал Петер, подходя к нам. - Ильмар?
Я кивнул. Подхватил оброненный кем-то бронзовый молоток на длинной ручке.
Какое-никакое, а все-таки оружие.
- Помоги... этим. - Я кивнул в сторону надрывающихся над воротом осман. - Чем быстрее, тем лучше. Хелен!
Летунья обернулась ко мне. Она открыла круглый люк в хвосте планера - внутри были какие-то деревянные салазки и болтались два поблескивающих медных провода.
- Ты смотри, чтобы толкач правильно ставили, а в бой не лезь, - попросил я. - Хорошо?
Хелен ответила не сразу. Поколебалась, потом неохотно кивнула.
Я пошел к мужчинам. Вся наша маленькая группа стояла у открытой двери ангара. У Антуана и Арнольда были в руках пулевики, остальные вооружились чем смогли.
А от казарм бежали, рассыпаясь в атакующую цепь, османские солдаты. Не меньше сотни, значит, не только те, что на плацу стояли.
Чем нам помогут два ручных пулевика? Эх, тут бы скорострельный пулевик!
Вроде того, с которым его светлость лорд Хамон от иберийцев отбивался...
Откуда-то из-за спины вынырнул Маркус, по-деловому направился к Арнольду.
Я молча поймал его за плечо, развернул, толкнул назад. Мальчишка гневно выкрикнул:
- Я дерусь не хуже!
- Уймись, Марк, - попросил я. - Уймись, без того тошно. А то не пожалею последней минуты, сниму ремень и выдеру... на память.
Маркус от гнева побледнел... но вдруг изменился лицом.. Понял, видно.
- Ильмар, я могу повести второй планер!
- Нет. - Я покачал головой. - Не можешь. Иди в кабину, живо!
- Я заберу у них оружие! - кивая на приближающихся осман, выкрикнул Маркус.
- У всех?
Сколько бы ни было в Маркусе детского желания вертеться в гуще событий и себя геройски проявить, но и понимания хватало. Он задергал головой, тоскливо озирая плененных мастеровых, что уже тащили к планеру первый толкач, молчаливо наступающих осман, наш жалкий строй...
- Иди, мальчик, - сказал я. - Иди. Не твое это дело - убивать. Тут ты не помощник. Нам бы пулевик скорострельный - вот это в самый раз.
- Я не знаю! - Маркус топнул ногой - жестом, что у взрослого аристократа показался бы грозным, а у него - детской истерикой. - Там, в Холоде, их десятки, сотни! Но мне нужно хотя бы видеть, хотя бы помнить, как пулевик убирали на Слово!
Я схватил его за плечи, тряхнул, чтобы успокоить.
- Баракальдо. Слушай меня внимательно! Вблизи городка Баракальдо!
Оливковая роща, поле - на нем залегли баски-повстанцы. Наступают иберийцы и державный легион, приданный им в помощь вердиктом Владетеля. Его светлость, лорд Хамон, сдерживал натиск, сколько мог. У него был скорострельный пулевик, в него зачем-то заливали воду. Оруженосец держал ящик с лентой, в которую вшиты патроны... Ты слышишь меня? Маркус! Представь это! Представь! Преторианцы нас смяли, лорда пронзили пикой, но он, падая, поднял руку, вот так, и будто в горсть пальцы собрал... забрал пулевик на Слово.
У Маркуса затряслись губы.
- Нет... не знаю...
Он протянул было вперед руку... и опустил.
- Он там и сейчас, - крикнул я. - Слышишь? Бьет пар из дула, лента недострелянная свисает из ствола. Достань его, Маркус! Ты можешь, слышишь?
Протяни руку и возьми пулевик!
И младший принц Маркус черканул по воздуху рукой, будто разрывая худую ткань.
Воздух потемнел, открывая окно в бесконечную ночь.
Взвыл ветер, ледяным вихрем закружившись по ангару.
Маркус стоял, погрузив руки во тьму.
Холодом меня пробрало до костей. Ветер сотрясал, дыхание сбивая, на бронзовом молотке, что я сжимал в руке, выступил иней. Маркус, пошатываясь, все стоял, а тьма вокруг росла, будто и мы в нее погружались - туда, к последнему берегу всего сущего, к человеку, привязанному к столбу...
- Не надо! - закричал кто-то. Кажется, я сам.
Маркусу уже хватило бы времени весь ангар с планерами на Слово взять!
Я протянул руку, превозмогая ветер. Толкнул Маркуса, но он был словно в трансе, все шарил и шарил во тьме, пытаясь достать то, что ему никогда не принадлежало, то, чего он в глаза не видел, то, что до его рождения на Слово было спрятано...
Тьма погасла, будто отрезало.
Воздух был выстужен, как зимой, и дышалось тяжко, будто в горах.
В руках у Маркуса сочился густым паром скорострельный пулевик лорда Хамона.
Такую тяжесть мальчишка только миг и в силах был удержать. Негнущимися руками я успел подхватить пулевик под маленькие бронзовые колеса, рухнул и сам, но пулевик уронил мягко, на себя. Маркус шатался, полуприкрыв глаза. Тяжелый ящик с патронной лентой упал мне на ногу, отшибая лодыжку, расплескивая брезентовую ленту, из которой тупыми свинцовыми глазками таращились патроны.
- В кабину его, живо! - прошипел я, вставая. Поволок за собой пулевик - подбежал Арнольд и в два счета водрузил оружие у столба. Луиза и Петер уже волокли мальчишку в планер. А османы были совсем близко...
- Держи ленту! - гаркнул я, даже не глядя, что его святейшеству Жерару приказ отдаю. И епископ послушно поднял ящик с лентой на вытянутые руки.
Словно во сне все... будто опять я - безусый сопляк, в смерть не верящий, пошел за легкими деньгами в наемную бригаду баскской армии... Только не стою с плохим мечом в охране высокородного лорда, а лежу за его пулевиком, и кипит в стволе вода, залитая туда еще в Иберии...
Я повел стволом, глядя в прицельную планку на усатые османские лица...
И нажал на медный рычаг гашетки, еще хранящий тепло лорда Хамона, давным-давно в семейной усыпальнице истлевшего.
Пулевик загрохотал, будто рад был продолжить свою прерванную дробь, будто все эти долгие годы только этого и ждал. Османы дружно попадали наземь. Такого сопротивления они никак не ожидали!
- Ствол задираешь! - рявкнул Арнольд. В следующий миг, поднятый его могучей рукой, я оказался в стороне. А стражник рухнул за пулевик, оскалился - и длинная очередь прошлась по залегшим врагам.
Послышались крики. Стрелял Арнольд не в пример лучше моего.
- В планер! - скомандовал стражник, на миг прерывая стрельбу. - Их слишком много!
Маркус, Луиза, Петер уже забирались в брюхо планера, в открытый люк. Фарид Комаров, молча наблюдавший за всем происходящим, отсалютовал нам - и бросился за ними.
- Арнольд, ты должен лететь с ними! - Я наклонился над стражником. - Им нужен защитник! Быстрее!
Меня похлопали по плечу. Я обернулся - и Антуан негромко сказал:
- Я умею обращаться с пулевиком. А ты вели снарядить второй планер. И быстрее, патронов мало.
Только миг я недоуменно смотрел на него. Какой из тебя летун, старик? Ты же не сдвинешь рычагов!
Но вспыхнувшая надежда была столь неожиданной, что я бросился к османским мастеровым. За ними, с пулевиком Антуана в руках, надзирал теперь Жан.
- Быстро! Второй планер! А ну!
Если слов они и не поняли, то жесты оказались понятны. Трое вновь метнулись в подвал, двое встали к лебедке. Я же отыскал взглядом Хелен - та как раз помогала забраться в кабину неуклюжему Арнольду.
- Хелен!
Летунья обернулась.
- В планерах есть карты и запалы?
- Нет, но запал подходит и наш, его делали на манер китайского.
- Сколько у тебя запалов?
Если бы она сказала "один" - нам бы уже ничего не оставалось, кроме как умереть.
- Два. Бери. - Хелен протянула руку, достала из Холода запал. После того, что творил Маркус, ее искусство даже не удивляло. - Антуан? Он же старик!
- Он попробует.
Хелен прикрыла на миг глаза. Кивнула.
- Удачи. Разверни круг с планером на ту дорожку, Ильмар. И сами взлетайте с нее.
Для разворота круга служили длинные деревянные рычаги, втыкаемые в дырки по самому краю. Работа была не для одного, но я навалился как мог. Помогать мне бросились Жан - от него толку было немного, и Луи с Йенсом - вот они толкать умели.
- Ну что, иудей, конец нам пришел? - осклабившись, спросил Луи, когда мы провернули круг.
- Посмотрим, - выдохнул я.
- Ничего, с его преосвященством нас в ад не отправят, - убежденно сказал Луи.
В кабине Хелен включила запал. Заревело, из-под брюха планера ударила дымная струя. Плавно соскочив с круга, планер выкатился из ангара и понесся вдоль желоба, все увеличивая скорость.
- Удачи! - крикнул я, перекрывая грохот, кашляя от наполнившей ангар вони.
- Удачи!
И повернулся к бросившим было работу ремесленникам:
- Что встали?
Османы бросились за вторым толкачом, который ставился в хвост планера. Я присел, посмотрел на первый толкач, что свисал в желобе между колесами. Совсем не похож на те, что в Державе пользуют. Сделан вроде как из необоженной керамики, весь целиком, никакого корпуса нет.
Ну и мастера в Китае живут...
Я выпрямился - и увидел, как планер с Хелен и Маркусом уносится в небо.
Яркая раскраска и дымный след делали его похожим на сказочного дракона.
Антуан продолжал постреливать - не по самим османам, в землю едва ли не зарывшимся, а для острастки, удерживая их на месте. Жерар покорно стоял, удерживая патронный ящик, но прямо на моих глазах из ящика выскользнул конец ленты.
Успеем?
Османы с натугой вставили второй толкач в планер. Я потрогал - вроде бы стоял он прочно. И провода были крепко накручены на два медных штырька, торчавших из глины. Не сдержав любопытства, я понюхал толкач - от него шел острый и едкий запах, вроде тех, что можно почуять в аптеке.
- Пошли вон! - велел я. - Быстро! И обернувшись к товарищам, крикнул:
- Все в планер!
Открыть люк в бомбовую камору оказалось непросто. Это сделал только Антуан, из кабины, когда я занял его место.
Хорошо хоть патроны еще были - и османы голов не поднимали. Скрипел круг, когда его разворачивали на нужный желоб, залезли туда Жан, Луи и Йенс. Его преосвященство осенил меня Святым Столбом и тоже отправился за ними.
- Ильмар! - крикнул из кабины Антуан. - Давай!
- Зажигай! - отозвался я и выпустил поверх голов последнюю длинную очередь. Пулевик рявкнул и затих, потрескивая раскаленным стволом.
Остывай, заслужил!
Разве ж есть в мире еще один пулевик, что двадцать лет проработал без отдыха?
Я вскочил и, припадая на ушибленную ногу, бросился к планеру. Силы я свои переоценил, и если бы Антуан и впрямь зажег запал сразу, оставаться бы мне на радость разъяренных осман.
Но Антуан включил запал, лишь когда я вскочил в кабину. Зашипело, взвыло, пахнуло вонючим кислым дымом, и планер покатился из ангара.
Внутри кабины тоже все было иначе, чем в державном планере. Ни единой дощечки - только плетеная сухая лоза между бамбуковым каркасом и туго натянутая ткань. Бамбук был выгнут плавными дугами и кругами, будто и вырос таким... хотя кто знает все китайские хитрости, с них станется детали для планера вырастить на грядке! На доске с циферблатами вроде как побольше хитрых полетных устройств. Кресла, тоже из бамбука и брезента, стоят не гуськом, а рядом, как в карете. А так - те же рычаги, те же педали под ногами. Небо везде едино.
- Держись, Ильмар, - прошептал Антуан. Мы неслись по траве, ровно, будто по каменному полю. Внизу ревело все сильнее, потом грохот стали перекрывать выстрелы. Я обернулся - османы уже повскакивали, и не меньше десятка палило нам вслед из пулевиков.
- Никогда не думал, - громко и четко сказал Антуан, - что мне доведется... еще раз...
Я заглянул в лицо старика.
Нет, страха там не было. И даже волнения - ни на каплю. Лишь слезы текли из глаз да морщился лоб в тщетной попытке их удержать.
- Ты справишься, - сказал я. - Ты обязательно... ты великий летун... мы полетим.
Османская пуля пробила обшивку и вышла сквозь стекло, оставив ровную дырочку, в которую радостно ворвался ветер. Но это было не важно, такими смешными и жалкими были сейчас все пули, что я лишь досадливо прижал к стеклу ладонь.
- Мы уже летим, Ильмар, - сказал Антуан.
Я прижал голову к боковому окошечку - и увидел, как уплывает вдаль земля.
А над нами, уже набрав недоступную пулям высоту, кружил разноцветный планер Хелен.

Глава четвертая, в которой мы спасаемся в небесах, но едва не гибнем на водах

Земля совсем другая, когда смотришь на нее с небес.
Поля превращаются в лоскутное одеяло, лес - в щетинку мха, озера - в лужицы, дороги - в белесые линии, города - в детскую игрушку.
Не создан человеческий глаз для того, чтобы смотреть на землю сверху.
Может, оттого так сладко увидеть мир, каким его видит Бог.
Я смотрел в окно и не сразу понял, что обычный мой ужас от высоты, который дважды уже пережить довелось, подступать не торопится.
Неужели ко всему дается привычка? Даже к полету? Хотя и полет этот был совсем другой. Ровно и мощно гудел под ногами ракетный толкач, Антуан даже не пытался искать восходящие потоки, а вел планер за Хелен. Летунья, дождавшись нас, взяла курс на юг, немного забирая к востоку. Полетных карт у нас не было, но вряд ли самые сильные ветры могли удержать в небе тяжелый китайский планер.
- Далеко полетим? - спросил я, перекрикивая звук толкача.
- Посмотрим. Я лишь ведомый, - не отрывая взгляда от яркой точки планера впереди, ответил Антуан. - Девочка хорошо летит... умница...
Сухие руки старика крепко сжимали штурвал. Казалось, что управлять планером для него - детская забава. Вот только иногда губы сжимались уж слишком сильно - и я заметил, что это случается при каждом развороте.
Рули тягать - тяжкая работа. Не зря Хелен своей силой хвалилась. Я спросил:
- Как ты, Антуан? Он ответил сразу:
- Ради этого я пошел бы на край света, Ильмар. Ревел толкач, стлалась внизу земля. Медленно и неспешно мы набирали высоту, ныряя иногда в невесомые пряди облаков. Один раз планер влетел в такую густую тучу, что ничего не было видно вокруг - лишь светящаяся молочным светом мгла. Антуан словно и не заметил этого, все так же сидел, уставившись в переднее стекло. Когда планер вынырнул из облаков, оказалось, что мы ничуть не отдалились от планера Хелен. Но Антуан только и сказал:
- Девочка хороша.
- Далеко мы можем улететь? - продолжал я допытываться.
- Я не знаю, что за толкачи у нас стоят, Ильмар. Самые хорошие горят по несколько часов. В час мы делаем не меньше трехсот километров... Говорят, что китайские летуны перегоняли османам планеры лишь с двумя посадками, и уходило на весь путь двое суток.
- Так мы долетим до Иудеи?
Антуан не спорил, но с сомнением покачал головой.
- Не жди от судьбы слишком многого, Ильмар. Дотянем до Измира - хорошо. А лучше всего - Кипр. Хоть и под османами, но там свои порядки, да и близко к Иудее...
Планер слегка качнуло, к я замолчал, решив не отвлекать Антуана.
- Хочешь заняться делом? - спросил летун. - Бомбовая камора сразу за нами.
Если сумеешь аккуратно проделать отверстие в стенке - посмотрим, как там наши.
Вначале мне пришлось извернуться, чтобы добраться до стенки. Тоже туго натянутая ткань на перекрещенных распорках. Я уж было потянулся за ножом, когда заметил защелку.
- Антуан, тут можно открыть... Старик тревожно оглянулся.
- Только осторожно!
Я повернул защелку и откинул лючок за креслами. На решетчатом полу бомбовой каморы лежали, вцепившись в бамбуковые прутья, его преосвященство со своим верным охранником, бывший лекарь Дома и беглый надзиратель. Сквозь обшивку им проникало немного света, и они мрачно смотрели на меня.
- Как вы там? - спросил я, понимая всю нелепость вопроса.
- Замечательно! - отозвался Жан. - Заползай!
- Не стоит, - немедленно откликнулся Антуан. - Запоры не выдержат, они и так еле держат, люк под вами раскроется. Понять, шутит он или нет, было невозможно.
- Ты мог предупредить? - завопил Жан. - Ах ты старый придурок!
- Будешь орать - потяну рычажок! - Антуан довольно захихикал. - Всегда есть возможность ошибки, не ты ли это говорил?
Перебранка их была шутливой, ясное дело, но и Йенс, и Луи занервничали.

Предыдущая страница 21 Следущая страница


Близится Утро 22

Лишь Жерар сохранял спокойствие:
- Антуан, куда мы намерены лететь?
- Не знаю! Ведет Хелен, - отозвался летун. Но через несколько минут, когда разговор затих, он стал тревожно вглядываться в стрелку компаса.
- Что-то не так? - уловив его взгляд, спросил я.
- Только бы она не вздумала лететь над морем...
- Ты же сам говорил про Кипр... и над морем лучший ветер, - блеснул я познаниями.
- Лучший, - согласился Антуан. - Вот только я не лучший, я уже устаю.
Он замолчал, и больше тревожить его я не решился. Страх не вернулся полностью, но теперь я поглядывал на старика с опаской. Ему слишком досталось за последние дни. Одних пещер хватило бы, чтобы измотать молодого.
Прошло часа два, а может быть, и больше. Планеры все так же мчались над облаками, над полями и реками, над мелкими селениями и городками побольше.
Антуан все больше и больше хмурился, наконец произнес:
- Ее не зря называли ведьмой, Ильмар...
- Что такое?
- Глянь, там, впереди.
Я всмотрелся - и увидел блистающую на горизонте полоску воды.
- Босфор, сказал Антуан. - Хелен намеревается лететь до Кипра. Или до Иудеи. Ильмар, ты никогда не учился летному делу?
На спине у меня проступил пот:
- Откуда? Нет, никогда.
- Плохо. - Антуан замолчал.
Пролив близился. Вслед за планером Хелен мы понеслись над волнами так высоко, что даже волн не было видно.
- Главный враг летуна - не ветер или гроза. Даже небрежность помощников, что готовят твой планер к полету, лишь половина беды, - заговорил Антуан. - Ты всегда помнишь, что человек слаб, что самый честный и верный работник может ошибиться или отвлечься, переживать измену любимой или болезнь матери. И каждый раз, отправляясь в полет, ты вверяешься чужой добросовестности, доверяешь и машину, и себя тем, кто всегда остается на земле. Страшно не это. Страшно поверить в свою безупречность, в неизменную удачу...
- Хелен верит себе, - отозвался я.
- Дело не в вере, Ильмар. Она доказывает. Самой себе и всем нам доказывает, что сильнее любого мужчины. С ней давно уже все согласились, а она все ведет свой спор...
Планер Хелен дрогнул и будто просел. Дымный след от толкача исчез, какие-то крошечные осколки понеслись вниз.
- Первый выгорел, - спокойно сказал Антуан. - Я ждал этого час назад. Но нам везет... наверное. Это трехчасовые заряды.
Какое-то время планер Хелен парил, даже заложил несколько виражей. Летунья искала ветер. Но то ли ветра не было, то ли груз был слишком велик - он начал терять высоту.
- Зря, зря тянешь... - пробормотал Антуан. Не мне, себе, я едва уловил фразу по движению губ.
Из хвоста планера потянулся дымный след. Он вновь начал набирать высоту.
Потом тряхнуло и нас.
- Ну, Ильмар, молись... - Антуан тихонько засмеялся. - Можешь и его преосвященство попросить. Сейчас узнаем, как османы под дулом пулевика работают.
Он протянул руку к запалу, повернул его в гнезде.
Ничего не произошло.
- Провода были прикручены! - воскликнул я. Наш планер медленно терял высоту, а были мы как раз на середине пролива.
- Верю, - сказал Антуан. Еще и еще раз покрутил запал. Сзади хлопнуло, и послышался рев толкача. Потише, чем первый, но это, наверное, оттого что расстояние больше.
- Гнездо немножко не то, - объяснил Антуан. - Наши мастера, когда запал копировали, сделали его диаметром меньше. Понимаешь?
- Нет, - признался я.
- Наш запал можно в чужой планер поставить, А их запал в наш - никак.
Он тихонько засмеялся. Вскоре мы вновь летели над землей. Далеко по правую руку виднелся морской берег. Планер несся ровно и быстро, покрывая расстояния с чудесной небрежностью.
- Когда-нибудь, - сказал Антуан, - не нужны будут дилижансы. И нелепые паровые повозки умрут не родившись. Останутся лишь планеры, что понесутся над миром, доставляя людей из страны в страну. Вот тогда... тогда исчезнет зло и непонимание. Все людские беды - из непонимания друг друга.
- Люди и не желают понимать, - возразил я.
Антуан помолчал. Неохотно кивнул.
- Ты прав, Ильмар. Но это трудно - понять всех. Ведь понять - значит разделить чужую радость и чужую печаль. А печалей в жизни случается куда больше, чем радостей. Кто же согласится страдать за других? Принять чужое горе, словно свое? Не было и нет такого человека. Сестра-Покровительница оплачет твои грехи, Искупитель за них покарает. Верный друг пожалеет и утешит, мать не перестанет любить, верная жена разделит твои невзгоды. Но принять в себя все беды и горести мира, простить все грехи? Немыслимо, Ильмар!
Я и не спорил. Чего ж тут спорить? Я попытался представить, как это - отзываться на любую боль. Возлюбить палача, пожалеть душегуба, простить предателя...
Немыслимо... - Ты спи, Ильмар, - мягко сказал Антуан. - От того, что ты будешь бодрствовать, мои руки не окрепнут.
Покосившись назад, я увидел, что в бомбовой каморе наши товарищи давно уже следуют этому мудрому совету.
Распростершись на решетчатом полу, прижавшись друг к другу, спали епископ и его охранник, монах и лекарь... Задремал и я.
И снился мне сон радостный и легкий. Будто по прибытии в Иудею Маркус немедля обрел полную силу. И стали подвластны ему все вещи, что только есть в мире.
Триумфально шествовали мы обратно в Державу, уже ни от кого не скрываясь и осыпая земли, по которым проходили, драгоценными дарами. Шахты, к радости горняков, вновь наполнялись железом, потерянные состояния возвращались счастливым наследникам, самые бедные крестьяне получали из рук Маркуса одежду, деньги, инструменты. Отринув прежнюю веру, склонились перед Маркусом гордые имамы, Император османский поклялся в вассальной верности. А на границе Державы уже ждали нас ликующие толпы, прослышавшие про чудо.
Пешком, как и подобает новому Искупителю с его свитой, пришли мы в Урбис.
Пасынок Божий Юлий возвратил Маркусу святые реликвии, со времен первого Искупителя в Церкви хранящиеся. Покаялся в грехах, был прощен и удалился в глухой горный монастырь замаливать свое былое неверие.
Потом, в Версале, преклонились перед нами аристократы и сам Владетель.
Милосердно помиловал Маркус своего венценосного отца и отправил его в тот же монастырь, что и Пасынка Божьего.
А после стал править Державой и Империей, не пренебрегая мудрыми советами своих друзей и. защитников. Арнольд стал новым начальником над Стражей, и после того разленившиеся стражники взялись за ум. Антуан и Жан, пусть уж и жить им оставалось немного, мудрыми советами помогали Маркусу в отрочестве. Хелен, взявшись за армию, твердой рукой навела в ней порядок и прекратила все свары между провинциями, даже непокорную Британию замирив подчистую. Епископ Жерар, приняв пост Юлия, укрепил Церковь и прекратил грызню между конфессиями. Простой мадьярский паренек Петер стал таким великим дипломатом, что и гордая Руссия, и жестокие ацтеки признали превосходство Державы. И когда скончался от неясных причин Хан Михаил, весь руссийский народ пожелал на троне видеть тайных дел мастера Фарида Комарова.
Что-то еще во сне мелькало. И то, как Йенс стал паладином, приобщающим к вере самые темные страны. И Луиза, покровительством детских приютов и домов для согрешивших девиц снискавшая общую любовь. Луи и кто-то еще, сумевшие Иудею и Китай обратить лицом к Державе.
В общем, хороший был сон, пусть и слишком уж сбивчивый.
И проснулся я радостный и спокойный, будто лежал на мягкой койке дорогой гостиницы, а не скрючился в жестком плетеном креслице мчащегося над морем планера.
Позади по-прежнему рычал толкач. Антуан сидел за штурвалом.
А повсюду вокруг было море, и наползали с запада тяжелые грозные тучи, в которых беспрерывно бились молнии. Солнце клонилось к закату и светило в тучи наискось, подсвечивало фиолетовым и розовым. Ярким мотыльком летел впереди планер Хелен, призывно сверкал на фоне облачной гряды. Это было красиво и грозно, будто на картине, рожденной выдумкой живописца.
- Где мы? - спросил я.
- Над Средиземным морем, Ильмар. - Голос Антуана был измученным и слабым.
Сколько же я спал? Ну, никак не больше трех часов, раз толкач еще горит.
- На Кипр? - догадался я. - Все-таки на Кипр?
- Кипр остался стороной, Ильмар.
Обмирая, я заглянул в его лицо. И ничего хорошего там не увидел. Антуан был бледен, глаза его слезились. Пальцы на штурвале совсем побелели.
- Нам... еще долго?
- Толкач вот-вот выгорит.
А... берег?
- Тоже вот-вот... появится. - Антуан посмотрел на меня. - Нет. Как увидишь берег - лететь еще с четверть часа. Не дотянем.
Я глянул назад - вроде как все спали. Нет, Жерар лежал с открытыми глазами, слушал наш разговор.
- Как же так? - прошептал я. - Почти добрались...
- Надо было лететь на Кипр. Но Хелен слишком уверовала в себя.
Планер летуньи все мчался и мчался вперед. Понимает ли она, что мы не успеем? Должна понимать, не маленькая.
Сейчас погаснет толкач ее планера. Они начнут терять высоту и упадут в морскую пучину. А мы еще минуту-другую будем лететь, прежде чем настанет наш черед...
- Антуан, берег! - Я даже привстал, когда понял, что горизонт обрел твердь. - Клянусь, там берег!
Летун всмотрелся, покачал головой.
- Я не вижу.
- Там берег, клянусь!
- Если еще десять минут проработает толкач - мы долетим, - подумав, сообщил Антуан. - Но я...
Наступила тишина. Лишь свистел ветер в крыльях да ругался в бомбовой каморе Жерар, слышавший весь разговор.
Наш толкач сгорел раньше. Планер Хелен еще несся, а мы уже начинали снижаться.
- Когда-то я мечтал умереть не от старости и болезней, а за штурвалом планера, - хрипло сказал Антуан. - Но я же не просил смерти в компании...
Ильмар, у тебя есть вода?
- Нет... зачем? - Как зачарованный я смотрел на далекий берег. Планер спускался так медленно, что сразу и не заметишь. Лишь по уносящемуся ввысь планеру Хелен понятно - падаем...
- Горло ссохлось. А морской водой не напьешься. Позади завозились. То ли Жерар разбудил остальных, то ли они сами проснулись, когда умолк рев толкача.
- Антуан, планируй! - попросил я. - Ведь можно...
- Не на этой машине, Ильмар. Она слишком тяжела. Земля на горизонте близилась, но и море внизу приближалось. Эх... лодку бы...
Прижавшись щекой к стеклу, я смотрел по сторонам, пытаясь углядеть хотя бы крошечный островок. Но островов не было... лишь мелькнул среди волн крошечный белый парус.
- Антуан! - закричал я. - Там корабль, корабль!
- Курс! - хрипло произнес летун.
- Направо... юго-запад, чуть ближе к западу... Планер медленно завалился на крыло. К горлу подступил комок. Уже видны были волны, и волны совсем не маленькие.
- Вижу шхуну, - сказал Антуан. -Ильмар, спроси, все ли умеют плавать.
- Плавать умеете? - крикнул я, оборачиваясь. Слава Сестре, все закивали.
Даже Йенс, за которого я больше всего боялся.
- Луи, ты хорошо плаваешь? - уже от себя спросил я. Охранник кивнул.
- Помогай Жану, понял?
Будто ожидая подтверждения, Луи покосился на епископа. И тут же кивнул, не дожидаясь указаний.
Я снова уставился на близящуюся шхуну. Совсем уж недалеко. Но и море рядом... Я посмотрел вверх - планер Хелен кружил над нами и дымного следа за ним уже не было. И у них кончился толкач.
- Планер потонет быстро, - спокойно сказал Антуан. - Из бомбовой каморы не выбраться. Поэтому я дерну рычаг, когда до воды останется несколько метров, и люк каморы откроется.
- Слышали? - Я повернулся назад. - Мы летим к шхуне! Над самой водой люк откроется, вы упадете в воду!
Чья была шхуна, вот вопрос. Что думали о нас моряки, увидавшие вдали от берега два падающих планера? Захотят ли вытащить, или развернутся, от греха подальше, да и бросят в море?
Нет, не должны. Никак не должны так поступить! Пусть это османы, пусть иудеи, но даже самым безбожным и диким племенам свойственны жалость и милосердие.
Я успокаивал себя этими мыслями, пытаясь не вспоминать те истории, которые слышал от путешественников и которые пережил сам.
Если нет никакой надежды, то надеяться надо вдвойне.
- Готовьтесь! - крикнул Антуан. И впрямь до воды оставалось метров пять, казалось, что волны уже бьют в брюхо планера.
- Готовьтесь! - повторил я, оглядываясь. И увидел, как под нашими товарищами разошлись тонкие рейки пола. С криком, который невозможно сдержать, даже зная о предстоящем, они рухнули вниз.
А через миг нос планера вонзился в высоко взлетевший гребень волны.
Зазвенев, разлетелось переднее стекло. Осколком мне оцарапало лоб, соленая вода ударила в лицо, вышибая дыхание. Планер кувыркнулся, заваливаясь, рухнул на воду, заскользил - до следующей волны, что закрутила его, ломая крылья и врываясь в открытую бомбовую камору.
- Антуан! - Я рванул старика за плечо. Вода ревела, врываясь в кабину.
Он повернул голову и осклабился - довольной улыбкой человека, совершившего что-то важное, пусть и не слишком-то радостное.
- Спасайся! Я не умею плавать.
У меня смешались мысли. Как?
Антуан, прославившийся тем, что ради товарища свой планер на воду сажал - не умеет плавать?
Будучи молодым, уже прославленным и еще жадным к жизни, не по приказу, не принужденный к тому крушением - повел планер навстречу холодному северному морю?
Вода хлестала, заливая планер, а я отдирал ладони Антуана от штурвала. Его пальцы закостенели на тонкой бамбуковой дуге: не от того, что летун противился мне, а от долгих часов полета, забравших все силы.
- Не надо... я знал, что так должно кончиться... - прошептал старик.
Но силы были неравны. Я все-таки оторвал его от штурвала, ударом ноги выбил промокшую парусиновую дверцу. Вода уже заливала нас по горло. Волоча Антуана за собой, отталкиваясь от тонущего планера, я поплыл прочь. Антуан слабо бил по воде рукой, пытаясь помочь мне.
Море было теплым - будто в молоке плывешь. Соленым - губы уже щипало. Если бы не волны, если бы не гуляющий ветер, если бы не заслонившие полнеба тучи!
- Ильмар, не надо... - прохрипел Антуан. Если сейчас он поддастся панике, начнет биться и хватать меня - конец. И не оглушишь, чтобы за волосы тащить - старик их давно лишился.
- Корабль близко, молчи! - прикрикнул я. Завертел головой, пытаясь найти наших.
Они оказались недалеко. Плыли к нам - пока все вместе, даже Жан барахтался самостоятельно, хотя Луи и был рядом, готовый прийти на помощь. В небе, все больше и больше снижаясь, кружился планер Хелен.
Я поискал взглядом шхуну. Да, она и впрямь была недалеко. И шла к нам на всех парусах, я даже увидел суетящихся матросов. Но все-таки надо было продержаться минут десять, не меньше... сбросить бы башмаки - да нет и на это минуты...
Ударила очередная волна, я поднырнул под Антуана, выпихивая его из воды.
По руке скользнула медуза - что ж ты в глубину не уходишь, тварь противная, шторм же наступает!
- Ильмар! - зычно крикнул Жерар. Плыл епископ мощно и сильно, сразу двумя руками загребая, будто дельфин выбрасывая себя из воды. - Держись!
Видать, заметил, что я волоку Антуана...
А наш планер, задрав напоследок пестрое крыло, погрузился в пучину. Без водоворотов, плавно и важно, так тонут не корабли, а упавшие с небес птицы, окончившие свой век.
- Держусь! - крикнул я и был награжден глотком теплой соленой воды.
Как же некстати разыгралась буря!
Удерживая над водой Антуана, я попытался заглянуть ему в глаза. Далеко ли там до слепой паники?
Нет, и следа ужаса не было в его глазах.
- Мне с того раза... кажется, что живу взаймы... - прошептал Антуан. - Будто должен был умереть, но Сестра хранила... для чего-то...
Ударила новая волна, пронесла на гребне - мимо Жерара, прямо к Йенсу, плывущему неумело, но старательно.
- Молчи! - выныривая, прокричал я. - Хранила и хранить будет! Молчи!
Метрах в двадцати от нас, еще раз подтверждая свое неслыханное мастерство, сел на воду планер Хелен. Куда мягче, чем наш. Уголком глаза я заметил, что первым из кабины выпрыгнул Маркус.
- Я не могу... - обвисая, прошептал Антуан. Его тело сразу отяжелело, но в этот миг его подхватил Жерар. Глянул на меня:
- Что со стариком?
- Он не умеет плавать!
Будто был в этом смысл, мы сбивались в кучку. Антуана теперь держали двое - я и Жерар, Луи помогал Жану. Остальные худо-бедно плыли сами, даже Луиза, наверное за счет объемистых телес, легко плясала на волнах.
Корабль был совсем близко. Не военный, не торговый - рыболовная шхуна, из тех, что шныряют вдоль берегов, стараясь не забираться далеко в море.
А тучи уже стлались над головой. Свет молний перебивал исчезающие солнечные лучи. Я повернул голову к шхуне, и увидел...
Словно следуя за линией облаков, накатывала на нас очередная волна... небывалая, чудовищная, из тех, что моряки зовут девятым валом.
Сердце замерло.
Из-под этого гребня мы выберемся не все.
Взмыл на волне бесстрашно мчащий к нам кораблик, изнанка волны засветилась на уходящем солнце - сверкающей изумрудной толщей, пенными хлопьями...
- А-а-а... - закричала Хелен, тоже увидавшая волну. Время будто замедлило бег, я видел, как в лицах отражается ужас, как задирает голову Маркус, выставляет руку навстречу волне - беспомощным жестом утопающего... или... Губы мальчишки шевельнулись - заглушенные ревом волны, хотя сейчас он кричал.
Но это Слово не обязательно слышать.
Стало черным-черно. Невиданный холод прокатился над морем, и моя рука, загребающая воду, разбила тонкую корочку льда.
Из гребня волны Словом вырвало огромный кусок - с той легкостью, что недоступна смертному.
Мимо нас, ревя и грохоча, прокатились две волны. Блестя шлифованной водной гладью, колебля море, не зная, что жертвы ускользнули.
Наверное, последний раз такое видели иудеи, которых вел через море Моисей.
- Господь мой... - вскрикнул Жерар.
Нас мотало и бросало в разные стороны. Из последних сил мы держались на воде, на шхуне уже спускали паруса и кидали с борта веревки и трапы. А вслед за первой волной накатывала вторая, ничуть не меньшая. Я поискал взглядом Маркуса, но вряд ли у того сейчас были силы для нового Слова. Он колотил по воде руками, и Арнольд уже подплывал к мальчику, готовый при нужде поддержать.
- Мы все здесь погибнем! - завопил Йенс, которого круговоротом прижало ко мне. - Нас всех ждет смерть!
В глазах его было безумие - темное, беспросветное... - Где твоя вера, монах? - крикнул я ему. - Чего ты боишься, когда Искупитель рядом с тобой? Или нет Его власти над морем и ветром?
Мои слова Йенса словно отрезвили. Он замолчал, повернулся к шхуне.
А та уже вышла наперерез волне, закрывая нас от удара. Качнулся смоленый борт, стегнула по воде джутовая веревка - я поймал ее одной рукой, другой не отпуская Антуана.
То ли искусство капитана было подобно мастерству Хелен, то ли Искупитель с Сестрой следили за нами совсем уж пристально - но с первого же раза повезло не только мне.
Шхуна скользнула между волнами, провалилась вниз, всех бросило к борту - прямо к протянутым рукам матросов. Из моих рук приняли безвольное тело Антуана, двое втащили голосящую Луизу, еще двое - отчаянно борющегося за жизнь Жана. Я растянулся на скользкой палубе, вцепился в нее, прижался всем телом. Шхуну бросало и кидало, но буря будто умерила первый свой натиск. Дав себе лишь мгновение передышки, я поднял голову.
Маркус... Жан... Антуан... Луиза...
Безвольные, едва шевелящиеся, наглотавшиеся воды. Но живые и на палубе.
Йенс, Жерар, Луи, Хелен, Арнольд...
Они держались бодрее. Даже пытались сидеть.
Фарид и Петер выглядели лучше других.
Руссийский шпион мелкими глотками отхлебывал что-то из фляжки. А Петер пытался объясниться с матросами.
Я огляделся - да это и впрямь был иудейский корабль. Смотрели на нас с изумлением и трепетом, но без враждебности. Повезло... вот уж была бы беда бедой - попасть на османскую или державную шхуну...
На четвереньках я подполз к Фариду и требовательно протянул руку. Шпион молча протянул мне фляжку.
- На Слове... прятал? - в перерыве между глотками спросил я.
- Чином я не вышел, Словом владеть, - будто извиняясь, ответил Комаров. - За пазухой прятал.
Бренди был густым и обжигающим. Наверное, руссийский, они на Кавказе хороший бренди делают...
Прислонившись к фальшборту, я стал ждать, чем закончится разговор Петера с командой.
Кают для пассажиров на шхуне не было, и поместили нас в кубрике.
Маленьком, чистеньком, со скобленым столом посередине и крепкими лавками вдоль стен. Запах рыбы был неистребим - но куда от него деться на рыболовной шхуне?
Кутаясь в принесенные матросами одеяла из колючей верблюжьей шерсти, мы сидели, переглядываясь, еще не до конца поверив в спасение. Одежду нашу сушили где-то на камбузе.
Иудейского капитана звали звучно - Авром-Бер Адмони. На иудея он ничуть не походил, здоровенный - под стать Арнольду и Жерару, рыжий, в перепоясанной кожаным поясом шерстяной блузе, со стальной серьгой в ухе, с густо татуированными руками. Были на руках и русалки, и выцветшие от времени надписи, и силуэты кораблей. Знал я такую манеру: каждый корабль, на котором плавать доводилось, на собственной коже изображать.
А еще капитан неплохо говорил на романском, то ли ради торговых дел его выучив, то ли довелось жить в Державе.
- И тогда мы наняли два планера и отправились к святым местам воздухом, - рассказывал капитану Жерар. Едва узнав, что капитан владеет романским, он отстранил Петера от переговоров. - Но судьба вновь оказалась к нам сурова.
Встречный ветер сбил нас с курса, и если бы не ваше судно...
До того момента Авром-Бер Адмони курил трубку, кивал и ничем не выказывал удивления. Но теперь покачал головой:
- Впервые на моей памяти паломники нанимают планер, уважаемый.
Голос у него был зычный, сильный, такой же бесхитростный, как и внешность.
Именно потому я ни секунды не сомневался - он нам не верит.
- Что ж, время не стоит на месте. - Жерар пожал плечами.
С минуту они пялились друг на друга через стол, выжидали. Авром-Бер выколотил трубку о каблук, спросил:
- А не довелось ли уважаемым паломникам разглядеть, что случилось с волной?
- Какой волной? - удивился Жерар.
- Очень большой волной, чуть не накрывшей вас за миг до спасения.
- Моряку виднее, что может случиться в море, - уклонился от ответа Жерар.
- Мы были слишком испуганы, чтобы смотреть по сторонам.
Шхуну по-прежнему мотало, но уже не так сильно. Едва не погубивший нас шквал унесся дальше.
- Море полно чудес, - проронил наконец капитан. - Как и вся жизнь. Мы возвращаемся в Хайфу, уважаемые. Долг человеческий - помогать попавшим в беду... располагайтесь как сумеете. Женщинам я могу отдать свою каюту.
Жерар кивнул.
Но капитан не спешил уходить.
- Не самый лучший час выбрали вы для паломничества. В Хайфе нынче людно.
- Много паломников? - осведомился Жерар.
- Очень много, - ответил Авром-Бер. - Трудно найти место в гавани. "Сын Грома" не смог войти в бухту и встал на якорь в двух кабельтовых от берега.
- Державный линкор? - Голос Жерара едва заметно дрогнул.
- Да. - Авром-Бер принялся набивать трубку. - Мы маленькая и беззащитная страна. Разве можем мы отказать державному линкору, что решил посетить наш порт?
- Надеюсь, преторианская гвардия не чинит бесчинств? - осторожно спросил Жерар.
- Разве это бесчинства? - Капитан усмехнулся. - Да, господа преторианцы устали от морского перехода, иногда они позволяют себе отдохнуть в трактирах или пошалить в веселых кварталах... но они платят, и жители довольны.
Я посмотрел на Хелен - во взгляде летуньи была тревога. Закашлял Антуан, потом спросил:
- Долго ли преторианцы собираются гостить в Хайфе?

Предыдущая страница 22 Следущая страница


23 Сергей Лукьяненко

- Кто же станет докладывать бедному моряку? - ответил вопросом Авром-Бер.
- Думаю, что долго. Руссийская эскадра пришла на два дня раньше, но гренадеры и не собираются уходить. Впрочем, они разбили свой лагерь за городом, и в Хайфе не появляются. Им рады лишь торговцы провиантом.
- Много гостей, - сказал Жерар, помедлив.
- Много, - согласился капитан. - Жизнь полна чудес. Корабли Державы и Ханства любят заходить в наши порты. Но они стараются не делать этого вместе.
- Вряд ли нам понравится в Хайфе, - покачал головой Жерар. - Когда в городе так много солдат, цены взлетают до небес. А мы остались без средств...
Капитан кивнул.
- Можно ли нам сойти в ином порту? - Жерар уже не просил, он велел, его голос обрел ту силу и убедительность, что усмиряла самые шумные толпы. И капитан эту силу почувствовал - посмотрел на епископа с новым интересом.
- Иных портов поблизости нет. Можно высадиться на шлюпках, уважаемый. Но это опасно.
- Мы пережили уже немало опасностей, - сказал Жерар. - Как мы можем отплатить за этот риск?
Авром-Бер Адмони обвел всех внимательным взглядом, поочередно задерживаясь на каждом лице. Обдумывая что-то... наверное, сколько можно с нас содрать.
Ясное дело, понимает, что среди стольких высокородных должны быть люди со Словом...
- Две тысячи лет назад с нашей земли в мир пришел Искупитель, - сказал он вдруг. - С тех пор здесь мало что изменилось, уважаемый. Мой народ верит в свою веру и говорит на своем языке. Но это не значит, что в Хайфе не ведают, что творится в Державе...
В кубрике повисло молчание. Шевельнулся Арнольд, с его голых плеч сползло одеяло. Но капитан на насторожившегося офицера внимания не обратил.
- Я знаю, что может сделать человек, - продолжил капитан. - Даже со Словом. И знаю, чего он сделать не может. Укротить бег волны.
Его взгляд остановился на Маркусе. Мальчик встал, зябко кутаясь.
- Ты ли тот, кто пришел вновь? - спросил Адмони. Маркус молчал.
- Я прикажу идти к берегу, - сказал капитан. - Но я не смогу заткнуть все рты. Когда корабль вернется в Хайфу - там узнают о случившемся. О том, как два планера упали с небес, о том, как укротились волны, о мальчике из Державы, идущем обратно по пути Искупителя.
- У нас есть деньги, - заговорила Хелен. - Капитан, мы готовы купить молчание команды.
Адмони усмехнулся, не отрывая взгляда от Маркуса.
- Можно купить молчание. Но можно ли купить чудо? Он поднялся. Замешкался на миг, будто не решаясь что-то сказать, и вышел.
- Если придется, мы справимся с командой, - резко сказал Арнольд. - Этот капитан... слишком многое понимает. Жерар покачал головой. Задумчиво проговорил:
- Нет, этого не потребуется. Беда не в капитане и не в команде. Они не станут чинить нам препятствий, но... Адмони прав: тайну не удержать.
Преторианцы и гренадеры бросятся за нами.
- Они опоздают, - заговорил Маркус. - Я должен добраться до Меггидо.
Потом... потом они не будут нам страшны. Меггидо ведь недалеко, совсем недалеко. Я просил Хелен дотянуть, жаль, что не вышло.
Закашлялся Антуан - тяжело, надрывно, прижимая ладони к груди.
- Только добраться, - сказал Маркус. - И все изменится. Все.
Он обвел нас взглядом - будто ждал возражений, споров, непонимания.
- Я отправлю Преемника Юлия в монастырь - он не поверил в меня. Отец мой отречется от престола, и я взойду на трон. Османы склонятся перед истинной верой. Жерар... ты станешь моим голосом в Урбисе, и никогда больше слуги Искупителя и Сестры не пойдут друг против друга! Хелен... ты будешь стоять над армией, и наши враги устрашатся. Арнольд... ты искоренишь мздоимство и жестокость Стражи.
Вы... вы все поможете мне.
Скрипнула дверь. Вошел Авром-Бер - с большим медным котелком, парящим вкусным винным паром. Поставил котелок на стол, сказал:
- Горячее вино. Вам надо согреться.
- Маркус! - резко произнес Арнольд, когда мальчишка взял из рук капитана объемистую оловянную кружку. - Стой! Маркус улыбнулся, покачал головой:
- Как я верю этому человеку, так и вы верьте мне. Он сделал полный глоток.
Авром-Бер удивленно посмотрел на Арнольда - и на лбу его набухли вены.
- Это вино и пряности, а не отрава! - проговорил он со сдержанной яростью.
Взял из рук Маркуса кружку, глотнул.
Арнольд встал. Принял из рук капитана кружку. Посмотрел на Маркуса, тот кивнул. Стражник сделал глоток и передал кружку Жерару.
Я сидел и смотрел, как идет по кругу сосуд. Как греют о него ладони, пригубливают вино и передают дальше.
Луиза запрокинула кружку и передала мне, смущенно улыбаясь.
Мне вина не хватило.
- Сейчас принесут одежду, - сказал капитан. - Она влажная, но горячая.
Шхуна подходит к берегу, шторм притих. Надо спешить.
Я зачерпнул из котелка, глотнул. Вино было горячим, терпким, пахнущим травами.
Что бы попросить у Маркуса? Пост короля воров? Или позволение ездить в дальние страны, рыться в старых храмах и раскапывать руины?

Глава пятая, в которой мы думаем, что находим двенадцатого, но оказывается, что это он нашел нас

Шторм дал нам передышку. К ночи он утих, ровный сильный ветер разогнал облака и даже выглянули звезды.
Шлюпка на шхуне была одна, маленькая и с виду ненадежная. Два молчаливых матроса раз за разом гоняли ее к берегу, отвозя по три человека.
Авром-Бер Адмони стоял на палубе, мусолил в зубах незажженную трубку и молчал.
На последнюю ходку остались я, Антуан и Хелен. Я спустился первым, помог Антуану. Хелен помощь не требовалась.
Четвертым в шлюпку забрался капитан.
В тишине, нарушаемой лишь скрипом уключин и ударами волн о борт, мы плыли к берегу, к огоньку фонаря. Антуан, которому кто-то из матросов дал старую куртку, нахохлился на носу.
- Антуан! - позвал я. - Как ты?
- Все хорошо, - отозвался старик нарочито бодро. - Даже согрелся.
- В его возрасте нельзя путешествовать, - негромко проговорил Авром-Бер. - Надо сидеть дома, радоваться правнукам и готовиться к последнему пути.
Антуан засмеялся.
- Когда я был ребенком, Авром-Бер, я полагал, что буду молодым вечно.
Когда я был юным, то не верил в старость. Когда я был твоих лет, то не сомневался, что не доживу до старости. Но вот теперь я старик, но мне все еще нравится ходить, смотреть, думать.
- По тебе ли такой путь? - упрямо повторил капитан.
- Ты же видишь - я иду по нему. А те, кто моложе и сильнее, остались дома.
Авром-Бер замолчал.
Заскрипело о песок днище лодки, Арнольд и Луи вошли в воду, подтягивая нас к берегу. Качался вдали огонек на шхуне, светил фонарь на песке. Два огонька в ночи, между которыми так долго сновала шлюпка.
Я выбрался из лодки, остановился, глядя на капитана. Тот все сидел, катая во рту трубку, глядя на нас.
Потом поднялся, грузно ступил на берег.
- Юноша знает язык, и все вы сильные люди, - сказал Авром-Бер. - Даже женщины и старики. Но это моя земля. Мне поверят там, где вас прогонят прочь.
Меня поддержат там, где не помогут деньги и Слово.
Он подошел к Маркусу.
- Позволь мне идти с тобой.
- Места хватит для всех, - ответил Маркус. - Но разве это твоя вера?
- Разве те, кто пошел с первым Искупителем, были иной веры? - вопросом ответил Авром-Бер.
- Они выбрали свой путь не сразу.
- Я ждал тебя долгие годы. Не знал, откуда ты придешь и кем ты будешь. Но я верил и ждал тебя, мессия.
Вместо ответа Маркус протянул руку, ободряюще касаясь капитана. Это было удивительно и трогательно - хрупкий юноша, перед которым склонился на колени могучий и суровый мужчина.
Но я не удивился.
Вернувшись к шлюпке, Адмони заговорил с матросами. Быстро и властно, если те и растерялись, то спорить не стали. Прошла минута, и они уже гребли к шхуне.
Хелен засмеялась. Похлопала капитана по плечу.
Один за другим мы подходили к иудею и обнимались с ним.
Двенадцать и Искупитель.
Наконец-то собрались вместе те, кто должен идти вслед за Маркусом...
И предать его. Или все в этот раз будет иначе?
На побережье всегда есть селения. Уж на что Иудея пустынный край, но и здесь вдоль морского берега были и поля, и сады. Уже через час Адмони вывел нас на торную дорогу, ведущую вдоль виноградника к маленькому поселку.
Здесь стояло едва ли с десяток домов, и вряд ли нашелся бы столь большой, чтобы вместить всех нас. Авром-Бер отделился от нас и постучался в один из домов. Разговор был долгим, но в конце концов нас впустили в сад - где мы и расположились на ночлег под навесом, на дощатом помосте.
- Уйдем с рассветом, - предупредил Авром-Бер. - Хозяин просит не впутывать его. Если случится беда, он сможет сказать, что не видел чужаков.
Ни у кого не было сил спорить. Лишь Жерар поинтересовался:
- Мы сможем найти здесь лошадей?
- Нет.
Жерар не спорил. Посмотрел на меня и велел:
- Ильмар, будешь дежурить первый час. Возьми себе помощника.
Самым бодрым из спутников казался Комаров. На мой вопрос он безропотно кивнул, и вскоре мы уже сидели под деревом, чуть отойдя от навеса со спящими товарищами.
- Во фляжке есть еще что? - спросил я.
Фарид протянул булькнувшую флягу. Мы выпили по глотку.
- Не могу поверить, - сказал я. - День назад мы были в османских землях.
Шпион, а тебя небось по всему миру помотало?
- Да так... - уклончиво ответил руссиец. - Больше по Державе.
- Может, теперь признаешься? - спросил я. - Твои разговоры про Аквинскую ересь, это для отвода глаз?
- Почему же? Я и впрямь верю, что в мире есть две силы, что борются между собой. Божественная и дьявольская.
- Ну тогда твой дьявол не так уж и силен, Комаров. Гляди - всему вопреки мы добрались до Иудеи. Даже шторм не помешал.
Шпион приложился к фляжке и наставительно произнес:
- Нет, любезный сударь. Не в этом дело. Не два батыра на цирковой арене борются.
- А где же тогда поединок?
- В нас.
Я забрал у него фляжку. Чего уж тут, такими разговорами занимаясь, можно и выпить. По сравнению с самими словами - уже не грех.
- Объясни.
- Любой поступок ведет нас к добру или злу. Но если бы все было так просто - по одну руку добро, по другую - зло! Ведь никакой злодей не признается в том, что поступает не правильно. Всегда найдутся оправдания. Ограбил потому, что самого ограбили. Убил потому, что на него руку подняли. Обманул и по миру пустил, чтобы самого не обманули. Но это простое, тут все увертки видны. На самом же деле, в самом невинном поступке тебе с двух сторон нашептывают, как поступить. И не всегда будет ясно, чей голос ты слышишь. Может Бог остановить тебя, когда ты поступаешь против его воли?
- Может.
- Нет. Тогда ты уже не человек, ты кукла на ниточках. Ты живешь и поступаешь по своей воле. Тебе дано решать. Дьявол - он словно темная сторона Бога. Но Бог дает тебе свободу поступать как ты хочешь, ставя при этом перед тобой свой закон. Дьявол же говорит, что законов нет, но отнимает твою свободу.
Пусть на первый взгляд этого и не понять... когда у тебя украли закон, пропажу не увидишь глазами. Вот в этом и поединок - в том, чтобы понять, где твоя свобода, а где твой закон. Что тут буря, которая могла нас утопить? Буря - всего лишь буря, Ильмар. Сделать правильный шаг, вот в чем путь к Богу. И тут уж дьявол сделает все, чтобы человек ошибся. Вдвойне - чтобы ошибся Искупитель.
Раскинет перед ним красочные картины будущего. Поманит удачей, счастьем, богатством. Всем, о чем мечтает человек.
- А Бог? - спросил я.
- Бог? Совесть внутри нас - это и есть Бог. Когда ты знаешь, что ни один человек в мире не узнает о проступке, но тебе стыдно - это Бог. Когда делаешь не то, что нужно, а то, что должно, - это Бог.
- Ты говорил об этом с Жераром? - полюбопытствовал я.
- Епископ - мудрый человек, - с грустью ответил руссиец. - Но... будто испугавшийся когда-то. Самого себя, своей силы. И в любом споре есть предел, дальше которого он не заходит. Будто боится согласиться.
- И я не соглашусь, - сказал я. - Мне кажется, твое тайное ремесло наложило свой отпечаток. Ты даже для Бога придумал хитроумного врага.
- Все мы разные. - Фарид не стал спорить. - Я и не надеялся, что кто-то разделит мою веру. Но, может быть, Искупителю будет полезно знать, что есть и такие, как я? В этих словах была правота. Если, конечно, Маркус еще способен слушать кого-то.
- Я не осмеиваю твою веру, - сказал я. - Но если и впрямь есть дьявол, так почему же не пытался он помешать Искупителю? Первому Искупителю?
- А откуда нам знать, искушал его дьявол или нет? Знал ли он сам, что перед ним искушение, что он преодолел его - или поддался искусу? Чтобы узнать дьявола, надо быть равным ему. Надо быть Богом.
- Что же тогда делать обычным людям?
- То, что должно. И верить, что поступают правильно.
Тогда я решился задать вопрос:
- Ты веришь, что Маркус поступает правильно?
- Не знаю, - ответил руссиец. - Но я не вижу лучшего. Нам остается лишь верить.
Разговор наш угас сам собой. Стрекотала где-то в саду цикада, налетал и стихал ветер, ползли по небу звезды. Через час мы разбудили Арнольда - тот без лишних церемоний растолкал Йенса, и они уселись караулить наш сон.
Из селения мы ушли затемно, в домах еще было темно. Мне почему-то показалось, что не все жители спят, скорее - благоразумно не выходят, чтобы не попасть в свидетели. Видно, странным был наш маленький отряд, а близость к Хайфе, заполненной чужеземными войсками, не добавляла смелости.
Часа через два мы встретили запряженную мулами повозку, неспешно катившую по дороге. Груза на ней было всего ничего, мешка три сушеной рыбы, и Адмони договорился, что старики и Луиза подсядут на телегу. Мы же шли рядом, под любопытными взглядами возничего и его сынишки. Йенс глянул на мальчика и загрустил. Наверное, вспомнил собственного сына, по моей вине брошенного в Урбисе.
Было в нашем шествии что-то комичное, а что-то и горделивое. Тринадцать человек, отовсюду сошедшихся, ни в чем друг с другом не схожих, кроме истрепанных и не просохших до конца одежд с выступившей уже коркой соли.
Тринадцать, преследуемые и державными преторианцами, и отборными руссийскими гренадерами.
- Передрались бы они между собой, - выразил общую мечту Петер.
- Никогда - пока не увидят нас и не решат, что мы в ловушке, - тут же ответил Фарид. - Любой командир поймет, что свара нам на руку.
- Не передерутся, - согласилась Хелен. - Сомнений нет, преторианцы постараются обмануть руссийцев. Сомнений нет. Но не сейчас.
- Гренадеров не обманешь, - парировал шпион. - Они всегда начеку.
Между ними загорелся спор, тем более нелепый, что призом и преторианцев, и гренадеров были наши головы. Хелен ехидно поминала взбучку, которую задали темнику Суворову державные войска, Фарид отвечал историями о битве при Бресте.
В другой раз интересно было бы послушать их препирательства, но сейчас все слишком устали и были напряжены.
- Авром-Бер, - спросил Жерар. - Как ты полагаешь, твоя шхуна уже вернулась в Хайфу?
- Да, - кратко ответил иудей.
- И как ты думаешь, знают уже незваные гости о нас?
- Любому из своих людей я бы доверился как брату, - ответил капитан. - Любому - когда он один. Но на шхуне два десятка человек. И каждый подумает - "я смолчу, а другой - расскажет". Жадность погонит их к преторианцам и гренадерам.
Не удивлюсь, если они будут стукаться лбами, подходя к казармам.
- Значит, за нами уже идут, - решил Жерар. - Нужны лошади.
Но лошадей не было. В очередном селении, переплатив вдвое, мы смогли купить трех ослов, на которых и усадили самых слабых. Повозка отвернула в сторону, и нам с ней было не по пути.
Шли ослы ничуть не быстрее пешего. Нам помогли бы хорошие лошади, что, без сомнения, были у преследователей. Но в этих бедных краях лошадь была слишком вызывающей роскошью, доступной лишь в городах.
И мы продолжали идти, под палящим солнцем, по дороге, что вилась пустынными каменистыми равнинами, мимо редких селений, жмущихся к речушкам и озерцам. В полдень, в одном из селений, мы поели на местном постоялом дворе: под соломенным навесом, окруженные десятком любопытствующих детишек. Рыбный суп, острый козий сыр, оливки, кисловатое сухое вино - не слишком обильный обед, но все равно трудно было заставить себя подняться и выйти из прохладной тени.
В этой деревушке мы купили еще двух ослов - для Маркуса и Йенса. Долгая жизнь в подземельях не пошла тюремщику впрок, он едва волочил ноги.
Не было никакого смысла пытаться скрыть наше продвижение. Жители селений, мимо которых мы проходили, крестьяне на полях, останавливающиеся чтобы перевести дух и провожающие нас взглядом, пастухи, охраняющие козьи стада, - всех не подкупишь.
Я шел рядом с ослом, на котором восседал Антуан. Выставив вперед длинные ноги, летун озирал окрестности, временами разражаясь приступом кашля. Казалось, что никакие сомнения и страхи его не гнетут.
- Антуан... - тихонько позвал я. - У тебя случалось такое, что ты стремишься к какой-то цели, преодолеваешь препятствия, но когда добиваешься своего - радости не испытываешь?
- А кто сказал, что в конце пути будет радость? - Антуан достал из кармана платок, стал аккуратно завязывать на голове, прикрывая от солнца лысину.
- Но если стремишься к чему-то - значит, хочешь хорошего. Разве не так?
- Всю жизнь я мечтал летать, - ответил Антуан. - Это мое счастье, но не радость. Радость - глоток воды в жаркий день, уютное кресло вечером после тяжелой работы, долгая беседа, когда ты истосковался по умному собеседнику.
Счастье - совсем другое. Путешественник счастлив, поднявшись на высокую гору.
Но он не радуется, он знает, что ему предстоит долгий и тяжкий обратный путь.
Радость - это итог. Счастье - это путь.
- Я не о том, Антуан! Бывало так, что ты сделал все, как хотелось, но понимал - это не правильно?
- Вот ты о чем... - Антуан окинул меня насмешливым взглядом. - Чтобы добиться чего-либо, человек должен захотеть. Небо жило в моих мечтах задолго до того, как я впервые сел в планер. Я грезил небом, парил над облаками, птицы летели рядом со мной, а друзья махали руками с земли - крошечные, будто песчинки на морском берегу. Я еще не летел, но я уже был в небе. Крылья росли во мне. Мой первый полет стал счастьем, но не радостью. Продолжением корней, стеблем, поднявшимся к небу. И так во всем, Ильмар. Ты выбираешь путь. Строишь свой корабль, сеешь хлеб, видишь лицо любимой, говоришь с друзьями - вначале в своей душе. Ты еще не понимаешь, что тянет тебя вдаль. Но где-то в твоей душе плотники строят будущий дом, а друзья говорят несказанные слова. Зерно не знает, что ему суждено стать стеблем. Даже в зерне живет цель, но из тернового зерна вырастает лишь терн, а из зернышка кедра - кедр. Человек же все решает сам. Он думает, что строит дом, а он всего-то строит себя! Он думает, что добивается успеха, а он лишь заставляет сорняк превратиться в хлебный колос. Но если ты никогда не видел колоса - как ты отличишь его от пустой травы? Я знал человека, он строил дом. Он жил в маленькой деревне, честно и тяжко трудился, но однажды нежданное наследство дало ему возможность осуществить свою мечту. "Я построю дом, который будет лучшим домом под солнцем!" - сказал он. И он строил дом, оглядываясь на окрестные хижины. Огромный дом из лучшего дерева, с самым крепким тростником на крыше, с самыми большими окнами, затянутыми слюдой, с самым большим и теплым отхожим местом во дворе. Соседи в восхищении смотрели на него, не понимая, что он построил всего лишь большую хижину. Я был у него в гостях, сидел за его столом и думал лишь одно - только бы хозяин не решил посетить город! Ведь тогда он поймет, что стены строят из камня, крышу кроют черепицей, в окна вставляют стекла. Он оглянется на построенный дом - и поймет, что это лишь хижина. "Есть ли такие дома в городе?" - спросил он меня. В глазах его было беспокойство. И я ответил "нет". Но потом я узнал, что он все-таки поехал в город...
Я не спрашивал, что стало со строителем - если он был на самом деле, если Антуан не выдумал его в один миг, отвечая на мой вопрос. Но Антуан, помолчав, продолжил:
- Когда человек ставит неслыханную цель - он всегда рискует ошибиться. Ему не с чем сравнивать. Он может не понять того голоса, что звучал в нем. Голоса духа, оплодотворяющего разум. Так и строитель из безвестной деревни: он хотел стать кедром, но стал лишь терном. Стремился к большему, чем мог сделать. Но разве его труд был напрасен? Если кто-то другой захочет возвести дом - он уже не примется строить большую хижину. Он спустится с диких гор, пройдет шумными городами. И вернувшись домой, вначале заложит фундамент из камня.
- Трудно строить из камня, Антуан.
- Строить всегда трудно, - сказал он. - Когда ты голоден и тебе нужно поле, ты выжигаешь лес. Становишься огнем - и вековые деревья вмиг превращаются в золу. Но наступает день, когда ты понимаешь - тебе нужны деревья. Строить дом, топить очаг, укрываться от зноя. И ты сажаешь лес. День за днем, год за годом.
Зная, что при твоей жизни лес не поднимется. У тебя есть цель, но ты ее никогда не достигнешь. Ты можешь думать лишь о тех, кто придет за тобой. Становишься одним целым со всем миром, с прошлым и будущим. Ты отказываешься от радости ради счастья. Ильмар, ты замечал, как часто мы путаем радость и счастье?
Говорим об одном, а хотим совсем другого. Мать гордо говорит, что ребенок - ее главная радость, а сама выплакивает глаза у колыбели, когда младенец болеет; ругает дитя, когда оно шалит; сокрушается, когда ее чадо вырастает и перестает слушаться. А ведь ребенок не радость, а счастье! Поэт говорит, что стихосложение - его радость, а сам не спит ночами, ища единственное нужное слово; курит гашиш, потеряв вдохновение; мечется от женщины к женщине, пытаясь понять, что же такое любовь. А ведь написать строки, которые переживут века, - это тоже не радость, это всего лишь счастье! Садовник в своем саду, живописец у полотна, моряк у штурвала - это вовсе не радость! И человек мечется, не понимая, где же грезившаяся ему радость. Боясь понять, что счастье не равноценно радости. Что нельзя их путать, как нельзя путать Слово, владеющее мертвым, и слово, что говорят живым!
Я споткнулся и схватился за Антуана, чтобы не упасть.
- Совсем я тебя уморил? - спросил летун.
- Нет, Антуан.
Я боялся посмотреть ему в глаза. Оторвать взгляд от пыльной дороги, которой, быть может, ступал и сам Искупитель.
- На меня порой находит. - Антуан засмеялся. - Наш добрый лекарь уже полвека насмешничает над страстью вещать, но, видно, это неистребимо.
- Спасибо тебе, - сказал я.
Маркус, чей ослик трусил впереди, оглянулся.
Мальчик, желающий счастья для всех, ободряюще кивнул нам.
Я улыбнулся ему в ответ.
А потом огляделся - будто впервые. Будто шел до того с завязанными глазами, как в каменных катакомбах Урбиса перед встречей с Пасынком Божьим.
Прозрачная голубизна - шатер неба над головой. Колышущееся марево - недостижимый горизонт перед глазами. Сухая холмистая равнина, пыльная дорога - под ногами.
Тысячи лет.
Люди, тянущие плуг. Люди, строящие дома. Люди, растящие детей.
Люди, несущие меч. Люди, жгущие города. Люди, ведущие рабов.
Что нам надо - радости или счастья?
Солнце клонилось к закату, когда Маркус стал нервничать.
Наверное, это заметили не все. На первый взгляд, наоборот, чудилось, будто мальчик задремал, вцепившись в нехитрую упряжь ослика, лишь иногда вздрагивал, просыпаясь. Но мне почему-то казалось, будто это не сон.
Дорога все сильнее и сильнее забирала в гору, в холмы. Конечно, не такие это кручи, как в Альпах или китайском Тянь-Шане, но нет ничего более выматывающего, чем долгий и медленный путь вверх. Кажется, будто вытягивают все жилы - с каждым шагом, с каждым вдохом.
Налево - пустыня, долгий пологий откос, лишь на горизонте видна зелень садов. Направо - крутой холм, поросший чахлым кустарником и редкими деревцами, с единственной тропкой, вьющейся вверх по склону.
Маркус очнулся, когда мы проходили мимо тропки. Вскинул голову. Дернул уздечку, останавливая монотонно бредущего ослика. И оглянулся. Посмотрели назад и мы. На дороге клубилась пыль. Пока еще вдалеке, не меньше чем в часе ходьбы... для пешего.
- Надо спешить, - сказал Жерар. Провел ладонью по запыленному лицу, горько улыбнулся. - Надо спешить...
- Не надо. - Маркус неловко спрыгнул с осла. Пошатнулся на затекших ногах.
- Это погоня, - терпеливо, будто неразумному ребенку, разъяснил Жерар. - Это не может быть ничем, кроме погони.
- Всадники, три-четыре десятка, - подтвердил Фарид. - Вероятно, вперед выслали дозор на самых свежих конях.
- Они опоздали. - Взгляд Маркуса оторвался от преследователей. - Здесь.
Вслед за ним мы посмотрели на склон. На вьющуюся тропу, запущенную и заросшую, ведущую на самый верх холма.
- Что здесь? - тихо спросил Жерар, разом утратив всю уверенность.
- Здесь Искупитель решал свою судьбу.
- Это было не здесь, согласно священному преданию... - Жерар замолчал.
Маркус улыбнулся и покачал головой.
Первым с ослика слез Антуан. За ним остальные. В гору усталые животные уже не пошли бы.
- Ты уверен? - спросил Жан. - Маркус, во имя Искупителя, ты...
Он замолк, сам сообразив неуместность этих слов.
И мы пошли по тропе.
Наверное, ею все же ходили. Может быть, раз в месяц, а может быть, раз в год - терпеливо поправляя осыпающиеся камни, обрывая упрямый кустарник, укрепляя склоны там, где это было необходимо.
Луи без всяких разговоров взялся помогать Антуану. Жерар, так же молчаливо, вел под руку Жана. Остальные шли сами, даже Луиза без жалоб и причитаний шла в гору. А пыльный след на дороге все приближался, уже можно было разглядеть силуэты всадников. Примерно у половины тускло блестели серые чешуйчатые доспехи, у остальных пестрела в лучах заходящего солнца яркая гренадерская форма.
- Семецкий полк, - выдохнул Фарид, останавливаясь на минуту. Поднес к губам фляжку - и досадливо бросил вниз. Там уже не осталось ни капли, а любой вес становился нестерпимым бременем. - Самые преданные ханские нукеры, их еще вечно живыми зовут...
Мы были на середине подъема, когда взмыленные кони остановились у подножия холма. Фигуры преследователей заблестели парными бликами - почти у всех были бинокли.
Арнольд остановился, с утробным ревом выворотил из склона слабый камень и выкатил на тропу. Остановился, выжидая.
Всадники сдвинулись от тропы. Поняли намек.

Предыдущая страница 23 Следущая страница


Близится Утро 24

- Не надо, - остановил Арнольда Маркус. - Нам еще спускаться!
- Пусть подумают, хотят ли подняться! - осклабился Арнольд. Но обвал начинать не стал, так и оставил камень угрожающе висеть на тропинке.
Большая часть всадников спешилась у начала тропы. А две маленькие группы поскакали вдоль подножия, выискивая, нет ли иных путей для спуска. Я заметил, что в каждом отряде было ровное число гренадеров и преторианцев - временные союзники друг другу не доверяли.
- Идемте... - сказал Антуан. Он тяжело дышал, упирая руки в бока, но ему не меньше нашего хотелось узнать, что же ждет наверху.

***

Когда мы закончили подъем, пылила уже вся дорога. Отставшее войско догоняло свой авангард. Не меньше четырех-пяти сотен собрались, чтобы схватить дюжину беглецов.
Но мы на них почти не смотрели. Вершина холма была плоской, сглаженной то ли ветрами, то ли человеческими руками, словно стол. Каменистый пятачок, пятьдесят на пятьдесят шагов, не больше. Здесь росла трава - почти иссохшая, но живая, неведомо как находящая живительную влагу в этом жарком краю. А посредине стояло древнее здание из обломков камня. Я назвал бы его хижиной, но никто не строит хижин на вершине горы. Часовня, или очень маленький храм - сложенный в незапамятные времена, с пустыми окнами, с крышей из окаменевшего кедра... сколько же нужно было сил, чтобы поднять в гору по единственной тропе эти бревна... Почему-то я знал - их несли на руках.
Не на Слове.
Жерар первым, будто сомнамбула пошел вперед. Склонился, входя в низкий дверной проем. И опустился на колени.
Один за другим мои спутники входили в горный храм.
Последним вошел Маркус - и они расступились, прижались к стенам, вбирая его в центр.
Я остался стоять у обрыва.
Копилось внизу людское море. Расседлывали коней, расступались, образуя два лагеря. Преторианцы и гренадеры, у которых была общая цель, но разная к ней дорога.
Закрыв глаза, раскинув руки, я стоял у обрыва, слушал ветер и вспоминал.
Чего же тебе не хватило в те долгие дни, что провел ты на вершине холма, глядя на иссушенную землю, не укрываясь от зноя и не утоляя голод, смиряя слабую плоть и слушая голоса, вечно звучащие в нас?
Ты был полон любви. Но любовь слепа, если ты закрываешь глаза. Любовь нетерпелива, она жаждет радости, а не счастья.
Ты был полон добра. Но твоя доброта не станет добротой для всех, если ты не сможешь ею поделиться. Доброта беспомощна, не встречая ответа.
Ты был полон сил. Но сила нужна, чтобы собирать урожай, сеятелю нужно терпение. Сила губит, когда ты бьешь по пустоте, стоя на краю обрыва.
Ты построил очень большую хижину. Но может быть, надо было подумать о доме?
Ты сказал "не поднимите отныне друг на друга смертоносного железа". Но убивать можно не только железом, годится и бронза, и удавка, и голые руки. Ты сказал "даже дюжину кто положит, все равно передо мной чист, если чистосердечно раскается". Но не о раскаянии мы услышали, только о дюжине.
Когда ты уходил навсегда, вытесывал и вкапывал в землю столб, сам себя вязал путами под ошеломленными взглядами одиннадцати и одного верных - о чем ты думал?
О тех одиннадцати, что не пошли с тобой в Рим?
Об одном, кто сказал: "Не Бога я вижу перед собой, а нового цезаря"?
О том, что нет и не будет Рая, а только ледяные адские равнины - где час за часом копятся богатства земного мира? Холодные и безжизненные берега короткой человеческой жизни, над которой властен не дух, а плоть.
О том, что однажды ты расслышал голос, но не понял того, что было сказано?
- Ильмар...
Темно. Я открыл глаза, но было темно. Солнце успело сесть.
Внизу горели походные костры и выкрики караульных, окруживших холм, резали тишину.
- Маркус?
- Что с тобой? - спросил мальчик. - Ильмар... не надо стеречь, ночью они не рискнут подниматься. Ильмар, отойди от обрыва!
Он и впрямь боялся за меня. Он и для меня хотел счастья, не ведая, что думает лишь о радости.
- Мы решили лечь спать, - косясь мне под ноги, сказал Маркус. - Все решится утром. Все будет хорошо, Ильмар!
Я отошел от края.
- Ильмар, ты... что-то хочешь сказать?
В его глазах был вопрос, и затаенная боль, и надежда услышать ответ. Он был лишь маленьким мальчиком, решившим взять на себя тысячелетний груз.
Чего я хочу?
Для принца Маркуса, бросившего свой родной дом? Для Хелен, идущей наперекор судьбе?
Для Антуана, Йенса, Жерара, Авром-Бера, для всех вас? Разве могу я спросить, чего вы хотите для себя? Радости или счастья?
- Ты прав, - сказал я. - Нам всем надо отдохнуть. Это был трудный день.

Эпилог, в котором я выхожу к морю, но не знаю, где найду свой берег

Я проснулся, едва на востоке разгорелась бледно-оранжевая полоска зари.
Из нашего убежища не было видно сошедшихся армий. Я помнил эти армии: стройные когорты Серых Жилетов, гордых и самовлюбленных, свято хранящих древнюю родовую честь, закованных в крепчайшую серую броню; молчаливый строй рослых руссийских гренадеров, не знающих даже происхождения своего, с младенчества выращенных в казармах, вооруженных пулевиками со страшными метровыми штыками.
Столь разные внешне, столь единые по сути. И шум пробуждающихся солдат не был слышен. Я помнил эти звуки: слабый визг затачиваемых мечей, железный лязг затворов пулевиков, обиженное ржание голодных лошадей - их не кормят перед боем, грязные шутки нижних чинов, переклички младших командиров, свист плетей - полезно наказать несколько смутьянов перед схваткой, уверенная поступь командующих. Единые для любой армии звуки.
Я на четвереньках выполз из разрушенного храма. Как мог тихо, чтобы никого не разбудить. И встал, лишь оказавшись под открытым небом.
Я не стал смотреть вниз, я не стал слушать стон железа и людской вой. Я посмотрел в небо - чистое зимнее небо Иудеи.
Небо ждало. Терпеливо, как умеет ждать только небо. Как оно ждало уже две тысячи лет.
- Господи, - прошептал я. Не взмолился - я не хотел молиться. Не попросил - я разучился просить. Просто сказал. - Господи, мы в твоей власти. Мы все виновны. Но ведь ты не слепая сила, ведь ты не беспомощная слабость? Ты не царь, ты отец наш... ведь так? Так?
Небо молчало. Так, как умеет молчать только небо. Как молчит оно уже две тысячи лет.
- Да, - сказал я. - Все в нас, и мы виноваты сами. Сегодня прольется кровь, и Маркус скажет Изначальное Слово. И Маркус воцарится на троне, и будет нести добро... Господи, ведь мы ошибемся снова?
Небо светлело. Так, как умеет светлеть лишь небо в час рассвета. Как светлеет оно изо дня в день, вот уже две тысячи лет.
- Господи! - взмолился я, не желая молиться. - Господи! - попросил я, не умея просить. - Позволь нам стать лучше! Помоги нам! Господь... либо мы дети твои, либо пасынки. Ты же видишь, мы тонем в крови и злобе! Пожалей нас - или погуби! Господи, не только сына твоего мы убили, все мы - твои дети. Тысячи лет мы убиваем друг друга, и все мы твои дети! Почему же ты молчишь, Господь? Мы словно птицы в клетке, что бьются о прутья, калеча себя и друг друга. Господи, или отвернись навсегда, или посмотри на нас!
Я не заметил, как голос мой перешел на крик. Стоял, вскинув руки к небу - то ли тянулся к нему, то ли грозил, то ли просто призывал.
- Посмотри, отец! - закричал я. - Не смей больше отворачиваться!
Я зажмурился, давя слезы. И упал на колени, не зная уже, что говорю и на что надеюсь.
Небо плакало. Беззвучно, так, как умеет плакать лишь небо. Тысячи лет подряд.
Я поднес ладони к лицу. Все-таки я заплакал. Тяжелая капля дрожала на ладони.
Я коснулся ее губами.
Солоно. Будто вода Мертвого моря. Солонее всех слез мира.
И я забылся, потерял сознание. Стыдно и позорно, будто благородная девица, впервые увидевшая кровь.
И я упал - в холод и тьму.
В кромешную тьму, где прикрученный к столбу человек смотрел в небо.
Все было словно наяву, я даже ощутил босыми ступнями холодный песок под ногами. Холодный железный песок.
Человек на столбе опустил голову, посмотрел на меня.
- Скажи... - прошептал я. Первый раз я заговорил во сне!
Но он молчал. Просто смотрел на меня - живыми глазами на покрытом льдом лице. Глазами, полными боли и надежды.
И я протянул руку, разрывая веревку, державшую Искупителя. Веревку, завязанную им самим, слишком поздно понявшим свою ошибку.
Не сумевшим вовремя понять, что за Слово было ему дано.
Я очнулся и понял, что лежу, уткнувшись лицом в песок. Во рту было сухо и солоно, глаза болели, кожа покрылась мурашками.
Господи... как стыдно.
Впасть в экзальтацию, потерять сознание...
Я встал и посмотрел в небо.
Небо смотрело на меня.
Осторожно и тихо, чтобы никого не разбудить, я вошел обратно в храм.
Все спали. Никого из них не пробудил мой крик.
Тихо, по-детски, пробормотал что-то Маркус. Мальчик, решившийся взять на себя груз Искупителя.
Хелен вздохнула во сне. Тихо, жалобно. Девочка, когда-то решившаяся творить свою судьбу.
Застонал Антуан. Старик, превративший свою жизнь в нерассказанные людям притчи.
Покойно и крепко спал Арнольд, офицер Стражи, поверивший, что совесть - выше закона.
Беспокойно метался Йенс, преступивший монах, узнавший, что любовь - выше запретов.
Укутался с головой в одеяло Жерар, получивший Слово, но испугавшийся поверить в свою силу.
Бормотал что-то на неведомом мне наречии Петер, способный понять любой язык человеческий.
Металась Луиза, в служении другим - сердцем победившая слабый и вздорный разум.
Сжав челюсти в устрашающей гримасе, спал Луи, безраздельно отдавший свою жизнь служению.
Грустно улыбался во сне Жан, умевший спасать чужие жизни, но не научившийся защищать свою.
Насмешливо смотрел полуоткрытыми глазами Авром-Бер, мечтавший увидеть нового мессию.
Подозрительно хмурился Фарид, шпион, веривший в то, что даже у Бога есть враг.
Сердце мое было полно жалости.
Я сел рядом с Маркусом. Погладил его по голове. И шепнул:
- Проснись, мальчик. Проснись и пойми. Реши, кем станешь, мальчик.
Маркус открыл глаза. Нахмурился и спросил:
- Битва еще не началась?
Мне было горько, будто я вновь ощутил на губах ту соль. Но я ответил просто:
- Она всегда идет, мальчик.
Когда две армии сошлись у дороги, ведущей к храму, мы стояли на откосе.
Медленно, под барабанный бой и пение свирелей, шагали Серые Жилеты. Впереди, перед строем, отважно шагали мальчишки: барабанщики и флейтисты. Я знал, что в последний миг они юркнут под стену щитов, но знал и то, что успеют не все.
Беспощадной колючей стеной маршировали руссийские гренадеры, дети суровых снегов и жарких степей, не боящиеся ни смерти, ни жизни, верные лишь Хану и государыням. Выли гнутые медные горны в руках трубачей, будоражащим кровь набатом звенели походные колокола.
Они не договорились. Конечно же. Мир не делится на части.
Мир нужен весь и сразу. И всем.
- Маркус... - сказала Хелен.
Я посмотрел на мальчика, но тот стоял, гордо вскинув голову, будто не в плен его брать пришли тысячи воинов, а торжественным парадом собрались пройти перед будущим владыкой мира.
- Маркус? - повторила Хелен.
- Еще не время, - тихо ответил Маркус.
- Но...
- Должна пролиться кровь, - сказал Маркус. С болью и печалью. - Должен быть знак...
Его словно бы услышали.
Я не слышал свиста стрелы. Не видел ее полета. А может быть, это был свинцовый плевок пулевика. Или всего лишь предательский камешек попал под ногу руссийского полководца, что шагал впереди строя, столь же беззащитный и гордый, как легионерские мальчики.
Руссийский военачальник качнулся и упал.
И гренадеры ускорили шаг, стремясь своими телами закрыть полководца.
Передний ряд преторианцев присел - поверх их голов заклубился сизый пороховой дымок.
И Маркус, решивший дать миру счастье, протянул руки вперед.
Я знал, что губы его сейчас шевелятся, произнося странные звуки, а пальцы плетут причудливую вязь. Он произносит Слово.
Слово той Силы, которую мне никогда не постичь.
Утро потемнело. Смялась китайская конная лава, дрогнули Серые Жилеты, лишь руссийские гренадеры упрямо шагали вперед, ни на что не глядя и ничему не веря.
Небо наполнилось блестящей темной пылью.
Небо пролилось железным дождем. Кривой кинжал упал с небес, ударив Арнольда по уху, отсекая мочку. Офицер заорал, хватаясь за окровавленную щеку.
Все, что тысячи лет пряталось на Слове, сейчас вновь являлось миру.
У ног Луизы возникла тяжелая мотыга.
Антуан удивленно вскрикнул - под ноги его падали древние свитки.
Чудесная картина в простой раме возникла прямо перед Жераром - в пустоте над обрывом. Лишь миг я видел эту дивную картину - где Искупитель сидел в окружении двенадцати апостолов, не деля их на верных и неверных. Картина упала вниз.
Железный дождь колотил по нам. Стальная крупка, драгоценное железо, падало с небес, будто простая вода!
Ломались ряды Серых Жилетов. Медленно, неуверенно, останавливали свой шаг руссийские гренадеры.
По щиколотку в железе пыли мы стояли на обрыве. Все стихло - лишь металась в воздухе ржавая пыль, затмевая солнце, заставляя слезиться глаза.
Медленно, очень медленно, все взгляды обратились вверх, к Маркусу на обрыве.
И нескладный мальчик, стоящий в окружении своих спутников, простер руку, будто благословляя своих врагов.
До нас долетел слитный железный лязг.
На сверкающем стальном поле преклоняли колени и падали ниц воины двух армий.
Те, кого не убило насмерть падающее железо.
Маркус взмахнул рукой. И обернулся - сияющий, торжествующий. Победитель.
Владыка. Царь мира сего.
- Пойдемте? - вовсе не приказал, а всего лишь спросил он. - Я смог. Все.
Пойдемте?
Я смотрел на него, я смотрел на друзей моих, и жалость, равной которой не было в мире, сжимала мое сердце.
Арнольд отнял от лица ладонь, будто больше его не тревожила боль. Подобрал и засунул за пояс кинжал. Я заметил, как дрогнула его рука, на миг повиснув над устилающим землю железом. Потерявшим отныне цену.
- Медлить нельзя, - вдруг сказал Жерар. - Веди же нас, Искупитель.
Слово было произнесено.
Искупитель.
Я смотрел в их лица, полные обожания и любви, надежды и веры, готовности нести в мир радость - и разве не заслужили они это право?
- Прощайте, - сказал я.
Нет, в их взглядах были не только жалость и осуждение. Еще и облегчение - чуть-чуть. Никто не хотел стать тем единственным, кто предаст Искупителя.
Только Маркус смотрел с истинной печалью. Он подошел ко мне, протянул руку:
- Идем, Ильмар. Прошу тебя, идем со мной. Он и впрямь этого хотел.
- Нет, Марк. Прости, но дальше нам не по пути, - сказал я, задыхаясь от горечи, от нестерпимого желания остаться с друзьями, от боли, которую приносил им.
- Все-таки ты, - сказал Маркус.
Я смолчал. И тогда Жерар, почтительно и вместе с тем крепко взяв Маркуса за плечо, потянул к себе. Вопросительно посмотрел на меня, и я покачал головой.
Они сомкнулись вокруг Маркуса, то ли от меня его отделяя, то ли образуя колонну, что будет идти по его следам. Я видел слезы в глазах Хелен, жалость во взгляде Луизы, задумчивость Антуана. Но никто из них и не подумал остаться.
- Но почему ты? - выкрикнул еще раз Маркус, прежде чем они ступили на ведущую вниз дорогу. Обернулся, дернулся - но ему уже было не свернуть с пути.
- Почему?
Если бы я знал, что ответить!
Но ответ был не во мне, и я смолчал. Сел на рыжий железный песок, еще хранящий неведомый людям холод. Зачерпнул горсть железа.
По всей ли Земле случился такой железный дождь? Вряд ли. Маркус будет освобождать взятое на Слово постепенно, в каждом городе или селении, куда войдет. Слава его будет расти, все новые и новые люди присоединятся к его армии, и в Рим он войдет уже царем земным.
Не Искупителем.
Не Искусителем.
Всего лишь правителем мира.
И Держава, и Ханство - все склонятся перед ним. Изначальное Слово поможет.
Было трудно дышать - в воздухе металась, не желая оседать, едкая пыль.
Жгла глаза, забивалась в рот и нос. Я натянул бурнус на лицо, продолжая играть с железным песком.
Внизу взревели солдаты. Внизу ликовала толпа.
Я понял, что мне придется ждать до вечера - пока они все не уйдут вслед за Марком.
Жалко, что здесь нет воды.
Но я продолжал сидеть, перебирая песок. Тысячи тысяч, неисчислимое множество железных песчинок. Покорный Слову железный песок.
Только люди - не песок.
Три дня спустя я вышел к Геннисаретскому озеру.
Одежда моя изветшала и прохудилась. Ботинки не вынесли ходьбы по железному песку, порвались: я выбросил их и шел босиком.
Здесь это казалось правильным.
Здесь все было как тысячи лет назад. Будто не расцвела могучая Держава, не поднялось из снегов Руссийское ханство, будто не было ни Китая, ни заморских колоний, ни страны кровожадных ацтеков. Как не было их для первого Искупителя.
Я стоял и смотрел на волны.
Капитан, отплывая к неведомым землям, не ведает, какой берег найдет его корабль. Людям не дано знать, для чего они появляются на свет.
Но корабли отплывают на поиски новых земель, и каждый в команде верит, что корабль ждут теплые и ласковые берега. Но люди живут, надеясь, что в жизни есть цель и суть, большие, чем просто жизнь.
Потому что так оно и будет.
Две маленькие рыбацкие лодки стояли на берегу, а рыболовы, вышедшие из них, вымывали сети.
Я посмотрел в небо - и небо затаило дыхание.
Я пошел к берегу.
Москва, октябрь 1999 - июль 2000

Предыдущая страница 24


FAQ

Сергей Лукьяненко

Дилогия "Искатели неба" (ХБ-БУ)

Q: Что понимается под "живым и жившим", которое нельзя взять на Слово?
A: Все это есть в тексте. Видимо, границы силы Слова зависят от близости Слова к изначальному Слову Искупителя.

Q: Кто был незнакомец, приходивший ночью к Ильмару на постоялом дворе?
A: Дьявол.

Q: Какая из реально существующих систем рукопашного боя является прототипом "русского або"?
A: Все очень просто.
"Або" - это переделанное "Самбо".
СамБО - Самозащита Без Оружия.
АБО - Атака Без Оружия.
Хотя по внешним признакам або гораздо ближе к восточным единоборствам - каратэ и айкидо, чем к самбо.

Q: Почему в альтернативном мире ХБ/БУ оказалась не развита фотография? Отсутствием железа этого не объяснишь...
A: Да там многие вещи неразвиты. В принципе - заторможен был прогресс в целом (единственное, что я ввёл - невиданные успехи в производстве твердотопливных ракетных двигателей). :)

Взято с официального сайта Сергея Лукьяненко www.rusf.ru/lukian/

Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

FAQ
  • Часть первая (Страница 1)
  • Священный город (Страница 1)
    • Глава первая, в которой я удостаиваюсь высочайшей чести, но радости от того не испытываю (Страница 1)
      Плащ на мне был богатый, шелковый, с капюшоном, лицо скрывающим.
    • Глава вторая, в которой я делаю глупости, но вреда мне это не приносит (Страница 2)
      Уж не знаю, кто мог в такой камере пятьдесят лет прожить.
    • Глава третья, в которой я придумываю удивительную похлебку, но никто не спешит ее попробовать (Страница 3)
      Йене шел впереди, я следом - пряча в рукаве нож.
    • *** (Страница 4)
      Мы ввалились в первую же попавшуюся гостиницу - грязную, дешевую и с подозрительным народцем в коридоpax.
    • Глава четвертая, в которой мы слушаем слова о любви, а говорим о ненависти (Страница 4)
      Где-то в глубине души я боялся, что домик барона Жана, отставного лекаря Дома, встретит нас свежим пепелищем.
    • Глава пятая, в которой я толкую притчу о бесплодной смоковнице, но последующий диспут совсем уж неописуем (Страница 5)
      Трудное дело - быть примерным сыном при старом и капризном отце.
  • Часть вторая (Страница 7)
  • Аквиникум (Страница 7)
    • Глава первая, в которой мы постигаем чудо, но сам чудотворец остается в неведении (Страница 7)
      Такой роскоши, как нынче, я давно не встречал.
    • Глава вторая, в которой мы жалуемся на судьбу, но судьба нам улыбается (Страница 8)
      Всласть намывшись - горячая вода в гостинице была и впрямь горячей да и шла с дивным напором, - я обтерся полотенцем и не одеваясь стал рыться в баре.
    • *** (Страница 9)
      Как ни странно, но я был даже рад, что Петер разгадал нашу тайну.
    • Глава третья, в которой мы находим тех, кого ищем, а нас находят те, кто ищет нас (Страница 9)
      Для разговора мы вышли на улицу и уселись на скамеечке перед скульптурой, изображавшей очередного элефанта.
    • Глава четвертая, в которой я открываю тайну банного фартука, но от самой бани удовольствия не получаю (Страница 10)
      Самая страшная баня, в которой я побывал, была в Руссийском ханстве.
    • Глава пятая, в которой друзья нам мешают, зато враги - помогают (Страница 11)
      Я укрылся в своей комнате.
    • *** (Страница 11)
      Задернув штору, я не раздеваясь лег на койку, полотенцем глаза прикрыл за неимением ночного колпака и решил, что стоит забыться сном.
  • Часть третья (Страница 12)
  • Катакомбы и приграничье (Страница 12)
    • Глава первая, в которой мы возносимся к вершинам изящной словесности, но затем уходим от света (Страница 12)
      Аквиникум славится своей оперой, а вот искусство лицедеев в нем особым почетом не пользуется.
    • Глава вторая, в которой я задаю вопрос, но не понимаю ответа (Страница 13)
      К вечеру мы уже много чего повидали.
    • Глава третья, в которой динамит крушит скалы, но Слово оказывается сильнее (Страница 15)
      Сон на холодных камнях отдыха не приносит, и поутру я чувствовал себя едва ли бодрее остальных.
    • *** (Страница 15)
      Взрывы все-таки обрушили коридор.
    • Глава четвертая, в которой мы находим новенького, но он не находит нас (Страница 16)
      Когда человек теряет сознание, он тяжелеет.
    • Глава пятая, в которой мы переходим границу но беды наши еще не кончаются (Страница 17)
      Граница - она лишь черта на карте.
  • Часть четвертая (Страница 18)
  • Османская империя и Иудея (Страница 18)
    • Глава первая, в которой мне делают заманчивые предложения, но я от них отказываюсь (Страница 18)
      По всем воровским правилам, а может, и по правилам тайных лазутчиков, нам предстояло двигаться вдали от сел и городов, таясь от встречных.
    • *** (Страница 19)
      - И все-таки кто ты? - спросил я.
    • Глава вторая, в которой мы строим неспешные планы, но нас просят поторопиться (Страница 19)
      Дороги в Османской империи похуже державных.
    • Глава третья, в которой мы готовимся погибнуть на земле, но спасаемся в небесах (Страница 20)
      На окраине Османской империи, в маленьком городке Крайова, стояли в гостиничном номере двенадцать человек, одному из которых судьба предназначала стать Искупителем.
    • Глава четвертая, в которой мы спасаемся в небесах, но едва не гибнем на водах (Страница 21)
      Земля совсем другая, когда смотришь на нее с небес.
    • Глава пятая, в которой мы думаем, что находим двенадцатого, но оказывается, что это он нашел нас (Страница 23)
      Шторм дал нам передышку.
    • *** (Страница 24)
      Когда мы закончили подъем, пылила уже вся дорога.
  • Эпилог, в котором я выхожу к морю, но не знаю, где найду свой берег (Страница 24)
    Я проснулся, едва на востоке разгорелась бледно-оранжевая полоска зари.


Перейти в библиотеку на сайте Книга сделана Spider-ом на www.tivispider.narod.ru
Файл взят с www.bestlibrary.ru

Сергей Лукьяненко

Близится Утро

Цикл: "Искатели неба"

Читать книгу (переход на первую страничку)
Оглавление книги
Биография автора FAQ

Анонс

Это - вторая книга дилогии "Искатели неба", начинавшейся романом "Холодные берега". Это - фантастика типично "лукьяненковская". Увлекательно-живая - и щемяще-горькая. Такая фантастика задевает не только воображение, но и душу... Это - продолжение сказания о мире, в который две тысячи лет назад пришел Искупитель. Сказания о Маркусе, владеющем силою Слова, способного изменить судьбу этого мира. Ибо в нем вновь пришел к людям Искупитель. В нем - или с ним... Это - "Близится утро". Книга, которая не оставит равнодушным никого...


Сергей Лукьяненко

На основную страницу

Биография

Сергей Лукьяненко -- русский писатель-фантаст (родился в Казахстане, профессия - врач-психиатр), первые книги которого вышли на рубеже 80-90 годов. Начав с вещей, в которых сильно чувствовалось подражание Крапивину (из наших), Хайнлайну (из зарубежных) достаточно быстро перешел к творчеству в собственном оригинальном стиле. Известность писателю принесли повести "Рыцари сорока островов", и "Атомный сон". Первая НФ публикация - "За лесом, где подлый враг" ("Уральский Следопыт", 1988).

Также у автора можно выделить трилогию "Линия Грез" - "Императоры Иллюзий" - "Тени снов", как весьма и весьма нетрадиционную космическую оперу, для которой определили жанр "философско-космическая опера", трилогии "Сегодня, мама!" и "Лорд с планеты Земля". Начиная с 1997 года, все более-менее значимые произведения стали доступны в виде книг.

Говоря о произведениях Лукьяненко, нельзя не отметить "Лабиринт отражений", ставший культовой книгой в русском Интернете.
Свой жанр писатель определяет как "Фантастику жесткого действия" или "Фантастику Пути".
Помимо большого числа других литературных премий, в 1999 году Сергей Лукьяненко стал самым молодым на нынешний день лауреатом "Аэлиты" - старейшей отечественной премии, присуждаемой за общий вклад в развитие фантастики.
Сергей женат, постоянно проживает в Москве. Держит домашних животных (декоративных мышей и йоркширского терьера Бусю), увлекается кулинарией и курит любимую трубку.